

<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta charset="UTF-8" />
<title>عضوة بالشورى منتقدة الصندوق العقاري: تحول من دعم المواطن إلى نفع البنوك - صحيفة أنحاء الإلكترونية</title>

<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.an7a.com/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.an7a.com/wp-content/uploads/2012/09/logo_an7a_1.png" />

<link rel="apple-touch-icon-precomposed" href="http://www.an7a.com/wp-content/uploads/2012/09/logo_an7a_1.png" />

		<script type="text/javascript">
		var ajaxurl = 'http://www.an7a.com/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<meta name="keywords" content="مجلس الشورى , صندوق التنمية العقارية , البنوك , القروض العقارية"/>
<link rel="canonical" href="http://www.an7a.com/2018/04/28/%d8%b9%d8%b6%d9%88%d8%a9-%d8%a8%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d9%89-%d9%85%d9%86%d8%aa%d9%82%d8%af%d8%a9-%d8%a7%d9%84%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d8%b9%d9%82%d8%a7%d8%b1%d9%8a-%d8%aa/" />
<link rel="publisher" href="https://plus.google.com/100917030281374462488/about"/>
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="عضوة بالشورى منتقدة الصندوق العقاري: تحول من دعم المواطن إلى نفع البنوك - صحيفة أنحاء الإلكترونية" />
<meta property="og:description" content="(أنحاء) &#8211; متابعات :- انتقدت عضو بمجلس الشورى الأرباح التي تتقاضاها البنوك من &#8220;صندوق التنمية العقاري&#8221; على التمويل" />
<meta property="og:url" content="http://www.an7a.com/2018/04/28/%d8%b9%d8%b6%d9%88%d8%a9-%d8%a8%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d9%89-%d9%85%d9%86%d8%aa%d9%82%d8%af%d8%a9-%d8%a7%d9%84%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d8%b9%d9%82%d8%a7%d8%b1%d9%8a-%d8%aa/" />
<meta property="og:site_name" content="صحيفة أنحاء الإلكترونية" />
<meta property="article:publisher" content="https://www.facebook.com/an7acom" />
<meta property="article:tag" content="البنوك" />
<meta property="article:tag" content="القروض العقارية" />
<meta property="article:tag" content="صندوق التنمية العقارية" />
<meta property="article:tag" content="مجلس الشورى" />
<meta property="article:section" content="أنحاء الوطن" />
<meta property="article:published_time" content="2018-04-28T15:10:58+00:00" />
<meta property="og:image" content="http://www.an7a.com/wp-content/uploads/2015/10/الشورى.png" />
<meta property="og:image:width" content="653" />
<meta property="og:image:height" content="377" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="(أنحاء) &#8211; متابعات :- انتقدت عضو بمجلس الشورى الأرباح التي تتقاضاها البنوك من &#8220;صندوق التنمية العقاري&#8221; على التمويل" />
<meta name="twitter:title" content="عضوة بالشورى منتقدة الصندوق العقاري: تحول من دعم المواطن إلى نفع البنوك - صحيفة أنحاء الإلكترونية" />
<meta name="twitter:site" content="@an7a_com" />
<meta name="twitter:image" content="http://www.an7a.com/wp-content/uploads/2015/10/الشورى.png" />
<meta name="twitter:creator" content="@an7a_com" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.an7a.com\/","name":"\u0635\u062d\u064a\u0641\u0629 \u0623\u0646\u062d\u0627\u0621 \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629","alternateName":"\u0623\u0646\u062d\u0627\u0621","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.an7a.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.an7a.com\/2018\/04\/28\/%d8%b9%d8%b6%d9%88%d8%a9-%d8%a8%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d9%89-%d9%85%d9%86%d8%aa%d9%82%d8%af%d8%a9-%d8%a7%d9%84%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d8%b9%d9%82%d8%a7%d8%b1%d9%8a-%d8%aa\/","sameAs":["https:\/\/www.facebook.com\/an7acom","https:\/\/plus.google.com\/100917030281374462488\/about","https:\/\/www.youtube.com\/user\/an7acom","https:\/\/twitter.com\/an7a_com"],"@id":"#organization","name":"\u0635\u062d\u064a\u0641\u0629 \u0623\u0646\u062d\u0627\u0621 \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629","logo":"http:\/\/www.an7a.com\/wp-content\/uploads\/2015\/05\/an7a.jpeg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة أنحاء الإلكترونية &raquo; الخلاصة" href="http://www.an7a.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة أنحاء الإلكترونية &raquo; خلاصة التعليقات" href="http://www.an7a.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة أنحاء الإلكترونية &raquo; عضوة بالشورى منتقدة الصندوق العقاري: تحول من دعم المواطن إلى نفع البنوك خلاصة التعليقات" href="http://www.an7a.com/2018/04/28/%d8%b9%d8%b6%d9%88%d8%a9-%d8%a8%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d9%89-%d9%85%d9%86%d8%aa%d9%82%d8%af%d8%a9-%d8%a7%d9%84%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d8%b9%d9%82%d8%a7%d8%b1%d9%8a-%d8%aa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.an7a.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize-->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.an7a.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.an7a.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='posts-from-category-widget-stylesheet-css'  href='http://www.an7a.com/wp-content/plugins/posts-in-category-widget/style.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.an7a.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.9.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.an7a.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.an7a.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.an7a.com/wp-content/themes/smart-mag/css/rtl.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-child-core-css'  href='http://www.an7a.com/wp-content/themes/smart-mag-child/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.an7a.com/wp-content/themes/smart-mag/css/rtl-responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-child-responsive-css'  href='http://www.an7a.com/wp-content/themes/smart-mag-child/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.an7a.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.an7a.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.an7a.com/?anchor_obj=6220&#038;__custom_css=1&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='http://www.an7a.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css'  href='http://www.an7a.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-legacy-css'  href='http://www.an7a.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer-legacy.min.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.an7a.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.9.3'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.an7a.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"342857","token":"e6f75ab81b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelement-and-player.min.js?ver=4.2.8'></script>
<link rel='https://api.w.org/' href='http://www.an7a.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.an7a.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.an7a.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='http://www.an7a.com/?p=342857' />
<link rel="alternate" type="application/json+oembed" href="http://www.an7a.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.an7a.com%2F2018%2F04%2F28%2F%25d8%25b9%25d8%25b6%25d9%2588%25d8%25a9-%25d8%25a8%25d8%25a7%25d9%2584%25d8%25b4%25d9%2588%25d8%25b1%25d9%2589-%25d9%2585%25d9%2586%25d8%25aa%25d9%2582%25d8%25af%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b5%25d9%2586%25d8%25af%25d9%2588%25d9%2582-%25d8%25a7%25d9%2584%25d8%25b9%25d9%2582%25d8%25a7%25d8%25b1%25d9%258a-%25d8%25aa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.an7a.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.an7a.com%2F2018%2F04%2F28%2F%25d8%25b9%25d8%25b6%25d9%2588%25d8%25a9-%25d8%25a8%25d8%25a7%25d9%2584%25d8%25b4%25d9%2588%25d8%25b1%25d9%2589-%25d9%2585%25d9%2586%25d8%25aa%25d9%2582%25d8%25af%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b5%25d9%2586%25d8%25af%25d9%2588%25d9%2582-%25d8%25a7%25d9%2584%25d8%25b9%25d9%2582%25d8%25a7%25d8%25b1%25d9%258a-%25d8%25aa%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"gYuAi1a8Dy00aX", domain:"an7a.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=gYuAi1a8Dy00aX" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
			<meta property="fb:pages" content="140877595973199" />
							<meta property="ia:markup_url" content="http://www.an7a.com/2018/04/28/%d8%b9%d8%b6%d9%88%d8%a9-%d8%a8%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d9%89-%d9%85%d9%86%d8%aa%d9%82%d8%af%d8%a9-%d8%a7%d9%84%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d8%b9%d9%82%d8%a7%d8%b1%d9%8a-%d8%aa/?ia_markup=1" />
				<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta property="fb:pages" content="140877595973199" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6496713367516636"
     data-ad-slot="2505449706"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--[if lt IE 9]>
<script src="http://www.an7a.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- Google+ Share Button -->
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ar'}
</script>

</head>

<body class="rtl post-template-default single single-post postid-342857 single-format-standard page-builder right-sidebar full has-nav-dark">

<!-- Facebook Share Button -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="main-wrap">

	

	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">

				<div class="top-bar-date">28 أبريل 2018 مـ / موافق 12 شعبان, 1439 هـ</div>

							<div class="textwidget"><ul class="social-icons">
  <li><a href="mailto:" class="icon fa fa-envelope" title="Mail"><span class="visuallyhidden">Mail</span></a></li>
  <li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
  <li><a href="http://www.youtube.com/an7acom" class="icon fa fa-play" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li>
  <li><a href="https://plus.google.com/100917030281374462488" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
  <li><a href="http://www.twitter.com/an7a_com" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
  <li><a href="http://www.facebook.com/an7acom" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
</ul></div>
		
			</section>
		</div>

	</div>


	<div id="main-head" class="main-head">

		<div class="wrap">

			<header>
				<div class="title">

				<a href="http://www.an7a.com/" title="صحيفة أنحاء الإلكترونية" rel="home">
				
					<img class="logo-image" alt="صحيفة أنحاء الإلكترونية" data-at2x="http://www.an7a.com/wp-content/uploads/2015/02/logo@2x.png" srcset="http://www.an7a.com/wp-content/uploads/2015/02/logo.png, http://www.an7a.com/wp-content/uploads/2015/02/logo@2x.png 2x" />

								</a>

				</div>
				
			<div class="right">
			
			
			</div>
			
			</header>

			
			<nav class="navigation cf" >

				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<span class="text">التنقل</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>

				<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-164224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-164224"><a href="http://www.an7a.com/">الرئيسية</a></li>
<li id="menu-item-69142" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-6220 menu-item-69142"><a href="http://www.an7a.com/category/an7a-national/">أنحاء الوطن</a>
<ul class="sub-menu">
	<li id="menu-item-69141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8617 menu-item-69141"><a href="http://www.an7a.com/category/issue/">ملفات</a></li>
</ul>
</li>
<li id="menu-item-69149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6223 menu-item-69149"><a href="http://www.an7a.com/category/an7a-world/">أنحاء العالم</a></li>
<li id="menu-item-69153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6227 menu-item-69153"><a href="http://www.an7a.com/category/an7a-cultural/">ثقافة وفنون</a>
<ul class="sub-menu">
	<li id="menu-item-94094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6242 menu-item-94094"><a href="http://www.an7a.com/category/photos/">العالم صورة</a></li>
	<li id="menu-item-69154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6222 menu-item-69154"><a href="http://www.an7a.com/category/social-media/">شبكات اجتماعية</a></li>
	<li id="menu-item-69157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6238 menu-item-69157"><a href="http://www.an7a.com/category/profile/">بروفايل</a></li>
	<li id="menu-item-69326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6236 menu-item-69326"><a href="http://www.an7a.com/category/tube-stars/">نجوم تيوب</a></li>
	<li id="menu-item-94095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6240 menu-item-94095"><a href="http://www.an7a.com/category/art-clip/">الكاريكاتير</a></li>
</ul>
</li>
<li id="menu-item-69159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6225 menu-item-69159"><a href="http://www.an7a.com/category/economic/">اقتصاد</a>
<ul class="sub-menu">
	<li id="menu-item-69160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6218 menu-item-69160"><a href="http://www.an7a.com/category/tech/">التكنولوجيا</a></li>
	<li id="menu-item-69158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8626 menu-item-69158"><a href="http://www.an7a.com/category/business/">الشركات</a></li>
</ul>
</li>
<li id="menu-item-69164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6219 menu-item-69164"><a href="http://www.an7a.com/category/sports/">رياضة</a></li>
<li id="menu-item-69156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6229 menu-item-69156"><a href="http://www.an7a.com/category/students/">مبتعثون</a></li>
<li id="menu-item-69167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8630 menu-item-69167"><a href="http://www.an7a.com/category/community/">مجتمع</a>
<ul class="sub-menu">
	<li id="menu-item-69312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6239 menu-item-69312"><a href="http://www.an7a.com/category/here-and-there/">هنا و هناك</a></li>
	<li id="menu-item-69166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8631 menu-item-69166"><a href="http://www.an7a.com/category/cases/">قضايا</a></li>
</ul>
</li>
<li id="menu-item-69168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8633 menu-item-69168"><a href="http://www.an7a.com/category/articles/">الرأي</a>
<ul class="sub-menu">
	<li id="menu-item-69170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6241 menu-item-69170"><a href="http://www.an7a.com/category/an7a-writers/">كتاب أنحاء</a></li>
	<li id="menu-item-69537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6221 menu-item-69537"><a href="http://www.an7a.com/category/press-authors/">مقالات الصحف</a></li>
</ul>
</li>
<li id="menu-item-69327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8637 menu-item-69327"><a href="http://www.an7a.com/category/interviews/">حوارات</a>
<ul class="sub-menu">
	<li id="menu-item-69329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6233 menu-item-69329"><a href="http://www.an7a.com/category/twitter-interviwes/">حوار مع مغرد</a></li>
	<li id="menu-item-69328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8636 menu-item-69328"><a href="http://www.an7a.com/category/interview/">مقابلة</a></li>
</ul>
</li>
</ul></div>			</nav>

		</div>

	</div>

<div class="wrap">
	
  <div class="news-ticker">
    <div class="flexslider news-carousel">
      <ul class="slides">
        
        
          <li>

          <div class="news-image">
            <a href="http://www.an7a.com/2018/04/28/%d8%a7%d9%84%d8%ad%d9%86%d8%a7%d9%83%d9%8a%d8%a9-%d8%b9%d8%a7%d8%b5%d9%81%d8%a9-%d8%b1%d9%85%d9%84%d9%8a%d8%a9-%d8%aa%d9%82%d8%aa%d9%84%d8%b9-%d9%87%d9%86%d8%ac%d8%b1-%d9%85%d8%b1%d9%83%d8%b2/" title="الحناكية.. عاصفة رملية تقتلع هنجر مركز صحي بلغة" class="image-link">
              <img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2018/04/0-49-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2018/04/0-49-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2018/04/0-49-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px" />            </a>
          </div>

          <div class="news-content">

          <a class="short-title" href="http://www.an7a.com/2018/04/28/%d8%a7%d9%84%d8%ad%d9%86%d8%a7%d9%83%d9%8a%d8%a9-%d8%b9%d8%a7%d8%b5%d9%81%d8%a9-%d8%b1%d9%85%d9%84%d9%8a%d8%a9-%d8%aa%d9%82%d8%aa%d9%84%d8%b9-%d9%87%d9%86%d8%ac%d8%b1-%d9%85%d8%b1%d9%83%d8%b2/" title="الحناكية.. عاصفة رملية تقتلع هنجر مركز صحي بلغة">الحناكية.. عاصفة رملية تقتلع هنجر مركز صحي بل...</a>

          <span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ             <span class="dtreviewed">
              <time class="value-title" datetime="2018-04-28T16:33:45+03:00" title="2018-04-28" itemprop="datePublished">أبريل 28, 2018</time>
            </span>
          </span>

          </div>

          </li>

        
          <li>

          <div class="news-image">
            <a href="http://www.an7a.com/2018/04/28/%d9%82%d8%a7%d8%a6%d8%af-%d8%ad%d9%88%d8%ab%d9%8a-%d9%8a%d9%86%d8%b4%d9%82-%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d9%8a%d9%84%d9%8a%d8%b4%d9%8a%d8%a7%d8%aa-%d9%88%d9%8a%d8%b3%d9%84%d9%85-%d9%86%d9%81%d8%b3/" title="قائد حوثي ينشق عن الميليشيات ويسلم نفسه لقوات التحالف على حدود المملكة.. تعرّف على سبب انشقاقه" class="image-link">
              <img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2018/04/66bc04c9-b86a-4b45-b436-249ec00662f1-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2018/04/66bc04c9-b86a-4b45-b436-249ec00662f1-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2018/04/66bc04c9-b86a-4b45-b436-249ec00662f1-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px" />            </a>
          </div>

          <div class="news-content">

          <a class="short-title" href="http://www.an7a.com/2018/04/28/%d9%82%d8%a7%d8%a6%d8%af-%d8%ad%d9%88%d8%ab%d9%8a-%d9%8a%d9%86%d8%b4%d9%82-%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d9%8a%d9%84%d9%8a%d8%b4%d9%8a%d8%a7%d8%aa-%d9%88%d9%8a%d8%b3%d9%84%d9%85-%d9%86%d9%81%d8%b3/" title="قائد حوثي ينشق عن الميليشيات ويسلم نفسه لقوات التحالف على حدود المملكة.. تعرّف على سبب انشقاقه">قائد حوثي ينشق عن الميليشيات ويسلم نفسه لقوات...</a>

          <span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ             <span class="dtreviewed">
              <time class="value-title" datetime="2018-04-28T16:14:26+03:00" title="2018-04-28" itemprop="datePublished">أبريل 28, 2018</time>
            </span>
          </span>

          </div>

          </li>

        
          <li>

          <div class="news-image">
            <a href="http://www.an7a.com/2018/04/28/%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d8%a7%d8%b3%d8%aa%d9%82%d8%af%d8%a7%d9%85-%d8%aa%d8%b7%d8%b1%d8%ad-%d8%b9%d8%b1%d9%88%d8%b6%d8%a7%d9%8b-%d9%84%d8%aa%d8%a3%d8%ac%d9%8a%d8%b1-%d8%a7%d9%84%d8%b9%d8%a7/" title="شركات استقدام تطرح عروضاً لتأجير العاملات المنزليات بالساعة خلال رمضان.. تعرّف على متوسط الأسعار" class="image-link">
              <img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2018/04/8a956fa0-51da-4576-9fcf-6db1dcad6c00-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2018/04/8a956fa0-51da-4576-9fcf-6db1dcad6c00-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2018/04/8a956fa0-51da-4576-9fcf-6db1dcad6c00-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px" />            </a>
          </div>

          <div class="news-content">

          <a class="short-title" href="http://www.an7a.com/2018/04/28/%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d8%a7%d8%b3%d8%aa%d9%82%d8%af%d8%a7%d9%85-%d8%aa%d8%b7%d8%b1%d8%ad-%d8%b9%d8%b1%d9%88%d8%b6%d8%a7%d9%8b-%d9%84%d8%aa%d8%a3%d8%ac%d9%8a%d8%b1-%d8%a7%d9%84%d8%b9%d8%a7/" title="شركات استقدام تطرح عروضاً لتأجير العاملات المنزليات بالساعة خلال رمضان.. تعرّف على متوسط الأسعار">شركات استقدام تطرح عروضاً لتأجير العاملات الم...</a>

          <span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ             <span class="dtreviewed">
              <time class="value-title" datetime="2018-04-28T15:58:14+03:00" title="2018-04-28" itemprop="datePublished">أبريل 28, 2018</time>
            </span>
          </span>

          </div>

          </li>

        
          <li>

          <div class="news-image">
            <a href="http://www.an7a.com/2018/04/28/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d8%aa%d9%85%d8%b1%d9%8a%d9%86-%d8%a3%d9%81%d8%b3-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d9%81%d9%8a-%d8%aa%d8%b1%d9%83/" title="فيديو | انطلاق تمرين &#8220;أفس&#8221; العسكري في تركيا بمشاركة المملكة" class="image-link">
              <img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2018/04/Db23B0kWAAA2eRm-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2018/04/Db23B0kWAAA2eRm-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2018/04/Db23B0kWAAA2eRm-300x196.jpg 300w, http://www.an7a.com/wp-content/uploads/2018/04/Db23B0kWAAA2eRm-551x360.jpg 551w, http://www.an7a.com/wp-content/uploads/2018/04/Db23B0kWAAA2eRm.jpg 1200w, http://www.an7a.com/wp-content/uploads/2018/04/Db23B0kWAAA2eRm-140x90@2x.jpg 280w, http://www.an7a.com/wp-content/uploads/2018/04/Db23B0kWAAA2eRm-300x196@2x.jpg 600w, http://www.an7a.com/wp-content/uploads/2018/04/Db23B0kWAAA2eRm-551x360@2x.jpg 1102w" sizes="(max-width: 140px) 100vw, 140px" />            </a>
          </div>

          <div class="news-content">

          <a class="short-title" href="http://www.an7a.com/2018/04/28/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d8%aa%d9%85%d8%b1%d9%8a%d9%86-%d8%a3%d9%81%d8%b3-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d9%81%d9%8a-%d8%aa%d8%b1%d9%83/" title="فيديو | انطلاق تمرين &#8220;أفس&#8221; العسكري في تركيا بمشاركة المملكة">فيديو | انطلاق تمرين “أفس” العسكري في تركيا ب...</a>

          <span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ             <span class="dtreviewed">
              <time class="value-title" datetime="2018-04-28T15:51:38+03:00" title="2018-04-28" itemprop="datePublished">أبريل 28, 2018</time>
            </span>
          </span>

          </div>

          </li>

        
          <li>

          <div class="news-image">
            <a href="http://www.an7a.com/2018/04/28/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a8%d9%86%d9%88%d8%af-%d8%a7%d9%84%d8%b9%d9%82%d8%af-%d8%a7%d9%84%d9%85%d9%88%d8%ad%d8%af-%d9%84%d8%a7%d8%b3%d8%aa%d9%82%d8%af%d8%a7%d9%85-%d8%a7%d9%84%d8%b9%d9%85%d8%a7/" title="أبرز بنود العقد الموحد لاستقدام العمالة المنزلية بين المملكة وموريتانيا" class="image-link">
              <img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2018/04/4334d0a6-be6e-4122-8e43-dcf6834e5b3d-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2018/04/4334d0a6-be6e-4122-8e43-dcf6834e5b3d-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2018/04/4334d0a6-be6e-4122-8e43-dcf6834e5b3d-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px" />            </a>
          </div>

          <div class="news-content">

          <a class="short-title" href="http://www.an7a.com/2018/04/28/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a8%d9%86%d9%88%d8%af-%d8%a7%d9%84%d8%b9%d9%82%d8%af-%d8%a7%d9%84%d9%85%d9%88%d8%ad%d8%af-%d9%84%d8%a7%d8%b3%d8%aa%d9%82%d8%af%d8%a7%d9%85-%d8%a7%d9%84%d8%b9%d9%85%d8%a7/" title="أبرز بنود العقد الموحد لاستقدام العمالة المنزلية بين المملكة وموريتانيا">أبرز بنود العقد الموحد لاستقدام العمالة المنز...</a>

          <span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ             <span class="dtreviewed">
              <time class="value-title" datetime="2018-04-28T15:32:19+03:00" title="2018-04-28" itemprop="datePublished">أبريل 28, 2018</time>
            </span>
          </span>

          </div>

          </li>

        
          <li>

          <div class="news-image">
            <a href="http://www.an7a.com/2018/04/28/%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d8%aa%d9%83%d8%b4%d9%81-%d8%ba%d9%85%d9%88%d8%b6-35-%d8%ad%d8%a7%d8%af%d8%ab%d8%a9-%d8%ac%d9%86%d8%a7%d8%a6%d9%8a%d8%a9-%d9%85%d8%aa/" title="شرطة الرياض تكشف غموض 35 حادثة جنائية متنوعة وتطيح بالجناة" class="image-link">
              <img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2018/04/a736f712-bdc6-4a8e-ae7e-f66375860780-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2018/04/a736f712-bdc6-4a8e-ae7e-f66375860780-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2018/04/a736f712-bdc6-4a8e-ae7e-f66375860780-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px" />            </a>
          </div>

          <div class="news-content">

          <a class="short-title" href="http://www.an7a.com/2018/04/28/%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d8%aa%d9%83%d8%b4%d9%81-%d8%ba%d9%85%d9%88%d8%b6-35-%d8%ad%d8%a7%d8%af%d8%ab%d8%a9-%d8%ac%d9%86%d8%a7%d8%a6%d9%8a%d8%a9-%d9%85%d8%aa/" title="شرطة الرياض تكشف غموض 35 حادثة جنائية متنوعة وتطيح بالجناة">شرطة الرياض تكشف غموض 35 حادثة جنائية متنوعة ...</a>

          <span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ             <span class="dtreviewed">
              <time class="value-title" datetime="2018-04-28T15:25:59+03:00" title="2018-04-28" itemprop="datePublished">أبريل 28, 2018</time>
            </span>
          </span>

          </div>

          </li>

        
          <li>

          <div class="news-image">
            <a href="http://www.an7a.com/2018/04/28/%d8%b9%d8%b6%d9%88%d8%a9-%d8%a8%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d9%89-%d9%85%d9%86%d8%aa%d9%82%d8%af%d8%a9-%d8%a7%d9%84%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d8%b9%d9%82%d8%a7%d8%b1%d9%8a-%d8%aa/" title="عضوة بالشورى منتقدة الصندوق العقاري: تحول من دعم المواطن إلى نفع البنوك" class="image-link">
              <img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2015/10/الشورى-140x90.png" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" />            </a>
          </div>

          <div class="news-content">

          <a class="short-title" href="http://www.an7a.com/2018/04/28/%d8%b9%d8%b6%d9%88%d8%a9-%d8%a8%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d9%89-%d9%85%d9%86%d8%aa%d9%82%d8%af%d8%a9-%d8%a7%d9%84%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d8%b9%d9%82%d8%a7%d8%b1%d9%8a-%d8%aa/" title="عضوة بالشورى منتقدة الصندوق العقاري: تحول من دعم المواطن إلى نفع البنوك">عضوة بالشورى منتقدة الصندوق العقاري: تحول من ...</a>

          <span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ             <span class="dtreviewed">
              <time class="value-title" datetime="2018-04-28T15:10:58+03:00" title="2018-04-28" itemprop="datePublished">أبريل 28, 2018</time>
            </span>
          </span>

          </div>

          </li>

        
          <li>

          <div class="news-image">
            <a href="http://www.an7a.com/2018/04/28/%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d8%b2%d8%a7%d8%af-%d8%a7%d9%84%d8%b9%d9%84%d9%86%d9%8a-%d8%a7%d9%84%d8%ab%d8%a7%d9%85%d9%86-%d9%85%d9%86-%d9%85%d8%b2%d8%a7%d8%af%d8%a7%d8%aa-%d8%aa/" title="إقامة المزاد العلني الثامن من مزادات تركة &#8220;صالح الراجحي&#8221;.. لبيع 15 عقارا بعدة مناطق" class="image-link">
              <img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2018/04/1-114-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2018/04/1-114-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2018/04/1-114-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px" />            </a>
          </div>

          <div class="news-content">

          <a class="short-title" href="http://www.an7a.com/2018/04/28/%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d8%b2%d8%a7%d8%af-%d8%a7%d9%84%d8%b9%d9%84%d9%86%d9%8a-%d8%a7%d9%84%d8%ab%d8%a7%d9%85%d9%86-%d9%85%d9%86-%d9%85%d8%b2%d8%a7%d8%af%d8%a7%d8%aa-%d8%aa/" title="إقامة المزاد العلني الثامن من مزادات تركة &#8220;صالح الراجحي&#8221;.. لبيع 15 عقارا بعدة مناطق">إقامة المزاد العلني الثامن من مزادات تركة “صا...</a>

          <span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ             <span class="dtreviewed">
              <time class="value-title" datetime="2018-04-28T14:58:58+03:00" title="2018-04-28" itemprop="datePublished">أبريل 28, 2018</time>
            </span>
          </span>

          </div>

          </li>

        
          <li>

          <div class="news-image">
            <a href="http://www.an7a.com/2018/04/28/%d8%a8%d8%a7%d9%83%d8%b3%d8%aa%d8%a7%d9%86-%d8%aa%d9%8f%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d8%a8%d8%a7%d9%84%d8%aa/" title="باكستان تُطالب مجلس الأمن الدولي بالتركيز على معالجة النزاعات في الشرق الأوسط" class="image-link">
              <img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2018/04/Db3fgAPW4AEDZs6-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2018/04/Db3fgAPW4AEDZs6-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2018/04/Db3fgAPW4AEDZs6-300x193.jpg 300w, http://www.an7a.com/wp-content/uploads/2018/04/Db3fgAPW4AEDZs6-560x360.jpg 560w, http://www.an7a.com/wp-content/uploads/2018/04/Db3fgAPW4AEDZs6.jpg 700w, http://www.an7a.com/wp-content/uploads/2018/04/Db3fgAPW4AEDZs6-140x90@2x.jpg 280w, http://www.an7a.com/wp-content/uploads/2018/04/Db3fgAPW4AEDZs6-300x193@2x.jpg 600w" sizes="(max-width: 140px) 100vw, 140px" />            </a>
          </div>

          <div class="news-content">

          <a class="short-title" href="http://www.an7a.com/2018/04/28/%d8%a8%d8%a7%d9%83%d8%b3%d8%aa%d8%a7%d9%86-%d8%aa%d9%8f%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d8%a8%d8%a7%d9%84%d8%aa/" title="باكستان تُطالب مجلس الأمن الدولي بالتركيز على معالجة النزاعات في الشرق الأوسط">باكستان تُطالب مجلس الأمن الدولي بالتركيز على...</a>

          <span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ             <span class="dtreviewed">
              <time class="value-title" datetime="2018-04-28T14:47:27+03:00" title="2018-04-28" itemprop="datePublished">أبريل 28, 2018</time>
            </span>
          </span>

          </div>

          </li>

        
              </ul>
    </div>
  </div>
</div>



<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">

								<div class="breadcrumbs"><span class="location">أنت تتصفح:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.an7a.com/"><span itemprop="title">الرئيسية</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.an7a.com/category/an7a-national/"><span itemprop="title">أنحاء الوطن</span></a></span><span class="delim">&raquo;</span><span class="current">عضوة بالشورى منتقدة الصندوق العقاري: تحول من دعم المواطن إلى نفع البنوك</span></div>			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:720px;height:90px"
     data-ad-client="ca-pub-6496713367516636"
     data-ad-slot="1672025708"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

			
				﻿
<article id="post-342857" class="post-342857 post type-post status-publish format-standard has-post-thumbnail category-an7a-national tag-17107 tag-20387 tag-9722 tag-6474" itemscope itemtype="http://schema.org/Article">

	<header class="post-header cf">

	
		
		</a><h1 class="post-title item fn" itemprop="name">
		عضوة بالشورى منتقدة الصندوق العقاري: تحول من دعم المواطن إلى نفع البنوك
		</h1>

		
		<div class="post-meta">

			<span class="posted-on">بتاريخ 				<span class="dtreviewed">
					<time class="value-title" datetime="2018-04-28T15:10:58+03:00" title="2018-04-28" itemprop="datePublished">أبريل 28, 2018</time>
				</span>
			</span>

			<span class="cats"><a href="http://www.an7a.com/category/an7a-national/" rel="category tag">أنحاء الوطن</a> | الكاتب :  <a href="http://www.an7a.com/author/mona-sarhan/" title="مقالات Editor 1" rel="author">Editor 1</a></span></br>
			<span class="post-meta"></span></br>

</span>


		</div>

	
				<div class="featured">
			
				
				<a href="http://www.an7a.com/wp-content/uploads/2015/10/الشورى.png" title="عضوة بالشورى منتقدة الصندوق العقاري: تحول من دعم المواطن إلى نفع البنوك" itemprop="image">

				
					
						<img width="653" height="336" src="http://www.an7a.com/wp-content/uploads/2015/10/الشورى-653x336.png" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="عضوة بالشورى منتقدة الصندوق العقاري: تحول من دعم المواطن إلى نفع البنوك" />
					
				
				</a>

				
					</div>
		
	</header><!-- .post-header -->

	
		<div class="post-share">

				<span class="share-number">
          <div class="fb-share-button" data-href="http://www.an7a.com/2018/04/28/%d8%b9%d8%b6%d9%88%d8%a9-%d8%a8%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d9%89-%d9%85%d9%86%d8%aa%d9%82%d8%af%d8%a9-%d8%a7%d9%84%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d8%b9%d9%82%d8%a7%d8%b1%d9%8a-%d8%aa/" data-layout="button_count"></div>

          <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.an7a.com/2018/04/28/%d8%b9%d8%b6%d9%88%d8%a9-%d8%a8%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d9%89-%d9%85%d9%86%d8%aa%d9%82%d8%af%d8%a9-%d8%a7%d9%84%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d8%b9%d9%82%d8%a7%d8%b1%d9%8a-%d8%aa/" data-text="عضوة بالشورى منتقدة الصندوق العقاري: تحول من دعم المواطن إلى نفع البنوك" data-via="an7a_com">Tweet</a>
          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

          <div class="g-plus" data-action="share" data-annotation="bubble"></div>

					<a href="whatsapp://send" data-text="عضوة بالشورى منتقدة الصندوق العقاري: تحول من دعم المواطن إلى نفع البنوك" data-href="http://www.an7a.com/2018/04/28/%d8%b9%d8%b6%d9%88%d8%a9-%d8%a8%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d9%89-%d9%85%d9%86%d8%aa%d9%82%d8%af%d8%a9-%d8%a7%d9%84%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d8%b9%d9%82%d8%a7%d8%b1%d9%8a-%d8%aa/?utm_source=Whatsapp&utm_medium=Whatsapp&utm_campaign=Whatsapp" class="wa_btn wa_btn_s" title="Share on Whatsapp" style="display:none">واتس آب</a>

        </span>

				<span class="share-links">
					<a href="javascript:window.print()" class="fa fa-print"
						title="طباعة">
						<span class="visuallyhidden">طباعة الصفحة</span></a>

					<a href="mailto:?subject=%D8%B9%D8%B6%D9%88%D8%A9%20%D8%A8%D8%A7%D9%84%D8%B4%D9%88%D8%B1%D9%89%20%D9%85%D9%86%D8%AA%D9%82%D8%AF%D8%A9%20%D8%A7%D9%84%D8%B5%D9%86%D8%AF%D9%88%D9%82%20%D8%A7%D9%84%D8%B9%D9%82%D8%A7%D8%B1%D9%8A%3A%20%D8%AA%D8%AD%D9%88%D9%84%20%D9%85%D9%86%20%D8%AF%D8%B9%D9%85%20%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%20%D8%A5%D9%84%D9%89%20%D9%86%D9%81%D8%B9%20%D8%A7%D9%84%D8%A8%D9%86%D9%88%D9%83&amp;body=http%3A%2F%2Fwww.an7a.com%2F2018%2F04%2F28%2F%25d8%25b9%25d8%25b6%25d9%2588%25d8%25a9-%25d8%25a8%25d8%25a7%25d9%2584%25d8%25b4%25d9%2588%25d8%25b1%25d9%2589-%25d9%2585%25d9%2586%25d8%25aa%25d9%2582%25d8%25af%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b5%25d9%2586%25d8%25af%25d9%2588%25d9%2582-%25d8%25a7%25d9%2584%25d8%25b9%25d9%2582%25d8%25a7%25d8%25b1%25d9%258a-%25d8%25aa%2F" class="fa fa-envelope-o"
						title="البريد الإلكتروني">
						<span class="visuallyhidden">البريد الإلكتروني</span></a>
        </span>

		</div>

	
	<div class="post-body">

	

	<div class="post-container cf">

		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">


				
				<div class="advads-before-content" id="advads-1306544278"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-6496713367516636" 
data-ad-slot="pub-6496713367516636" 
data-ad-layout="in-article"
data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><h3><span style="color: #ff0000;"><strong>(أنحاء) &#8211; متابعات :-</strong></span></h3>
<h4><strong>انتقدت عضو بمجلس الشورى الأرباح التي تتقاضاها البنوك من &#8220;صندوق التنمية العقاري&#8221; على التمويل المدعوم ووصفوها بـ&#8221;الباهظة&#8221;، مطالبين بتخفيضها للحفاظ على رأس مال الصندوق.</strong></h4>
<h4><strong>وأكدت عضو المجلس الشورى الدكتور إقبال درندري، أنه رغم قوة اقتصاد المملكة إلا أنه لا يوجد إلا عدد محدود من البنوك مما غيب دور المنافسة مع عدم توفر الحد الأدنى من الحماية للمقترضين، ووجود بنود مبهمة في العقود تمكن البنوك والممولين من تفسيرها لصالحهم.</strong></h4>
<h4><strong>ووصفت الأرباح الحالية التي تطلبها البنوك على التمويل المدعوم من صندوق التنمية العقاري بالباهظة، مؤكدة أنه مع الزمن ستؤدي لتناقص شديد في رأس المال لدى الصندوق حيث تصل إلى 100 %.</strong></h4>
<h4><strong>وقالت إنه لا أدل على ذلك من معاناة ضحايا القروض العقارية من معدل الفائدة وسعرها بين المصارف السعودية، مطالبة في توصية تدرسها لجنة الإسكان والخدمات في الشورى على تقرير صندوق التنمية العقاري للعام المالي الحالي، بتخفيض الأرباح التي تتقاضاها البنوك عند التمويل حفاظاً على استدامة رأس المال وأموال المواطنين.</strong></h4>
<h4><strong>وأشارت إلى أن الصندوق يحفظ حق البنوك والجهات الممولة بنسب أرباح عالية ولا يقرض من ملاءته المالية منخفضة أو من لا يكفي راتبه أو المتبقي منه بعد استقطاع الديون الأخرى، لافتة إلى أن المواطن يرى أن الصندوق يتعامل معه كوسيط يحفظ حق البنك الممول بالدرجة الأولى وليس المقترض ولا ينظر للاعتبارات والسياسات الاجتماعية التي هي أساس عمله، حسب &#8220;الرياض&#8221;.</strong></h4>
<h4><strong>وبينت أن تكاليف الدفعة الأولى والأقساط العالية ترهق كاهل ذوي الدخل المحدود أو تجعله يحجم عن الاقتراض في ظل التزاماته الأخرى والتكلفة العالية للعقار.</strong></h4>


				
									<div class="tagcloud"><a href="http://www.an7a.com/tag/%d8%a7%d9%84%d8%a8%d9%86%d9%88%d9%83/" rel="tag">البنوك</a> <a href="http://www.an7a.com/tag/%d8%a7%d9%84%d9%82%d8%b1%d9%88%d8%b6-%d8%a7%d9%84%d8%b9%d9%82%d8%a7%d8%b1%d9%8a%d8%a9/" rel="tag">القروض العقارية</a> <a href="http://www.an7a.com/tag/%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d9%82%d8%a7%d8%b1%d9%8a%d8%a9/" rel="tag">صندوق التنمية العقارية</a> <a href="http://www.an7a.com/tag/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d9%89/" rel="tag">مجلس الشورى</a></div>
							</div><!-- .post-content -->
		</div>

	</div>

	
		</div>
</article>




<div id="POSTQUARE_WIDGET_89259"></div>
<script>
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_89259',pubid:165771,webid:129915,wid:89259,on:'postquare'});
</script>

</section>


<section class="gallery-block related-posts">
	<h3 class="section-head">قد ترغب أيضًا بقراءة</h3>
	<div class="flexslider carousel">
		<ul class="slides three-col related-posts">

		
			<li>
			<a href="http://www.an7a.com/2018/04/28/%d8%a7%d9%84%d8%ad%d9%86%d8%a7%d9%83%d9%8a%d8%a9-%d8%b9%d8%a7%d8%b5%d9%81%d8%a9-%d8%b1%d9%85%d9%84%d9%8a%d8%a9-%d8%aa%d9%82%d8%aa%d9%84%d8%b9-%d9%87%d9%86%d8%ac%d8%b1-%d9%85%d8%b1%d9%83%d8%b2/" title="الحناكية.. عاصفة رملية تقتلع هنجر مركز صحي بلغة" class="image-link">
				<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2018/04/0-49-336x220.jpg" class="attachment-gallery-block size-gallery-block wp-post-image" alt="" title="" />				</span>
							</a>

			<div class="post-body">

				<h4 class="title"><a href="http://www.an7a.com/2018/04/28/%d8%a7%d9%84%d8%ad%d9%86%d8%a7%d9%83%d9%8a%d8%a9-%d8%b9%d8%a7%d8%b5%d9%81%d8%a9-%d8%b1%d9%85%d9%84%d9%8a%d8%a9-%d8%aa%d9%82%d8%aa%d9%84%d8%b9-%d9%87%d9%86%d8%ac%d8%b1-%d9%85%d8%b1%d9%83%d8%b2/" title="الحناكية.. عاصفة رملية تقتلع هنجر مركز صحي بلغة">الحناكية.. عاصفة رملية تقتلع هنجر مركز صحي بل...</a></h4>

				<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ 					<span class="dtreviewed">
						<time class="value-title" datetime="2018-04-28T16:33:45+03:00" title="2018-04-28" itemprop="datePublished">أبريل 28, 2018</time>
					</span>
				</span>

				<div class="post-excerpt">
					<p>(أنحاء) &#8211; متابعات :- تسببت العاصفة الرملية بقرى وهجر محافظة الحناكية بالمدينة المنورة في اقتلاع سقف مركز صحي</p>
				</div>

			</div>
			</li>

		
			<li>
			<a href="http://www.an7a.com/2018/04/28/%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d8%a7%d8%b3%d8%aa%d9%82%d8%af%d8%a7%d9%85-%d8%aa%d8%b7%d8%b1%d8%ad-%d8%b9%d8%b1%d9%88%d8%b6%d8%a7%d9%8b-%d9%84%d8%aa%d8%a3%d8%ac%d9%8a%d8%b1-%d8%a7%d9%84%d8%b9%d8%a7/" title="شركات استقدام تطرح عروضاً لتأجير العاملات المنزليات بالساعة خلال رمضان.. تعرّف على متوسط الأسعار" class="image-link">
				<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2018/04/8a956fa0-51da-4576-9fcf-6db1dcad6c00-336x220.jpg" class="attachment-gallery-block size-gallery-block wp-post-image" alt="" title="" srcset="http://www.an7a.com/wp-content/uploads/2018/04/8a956fa0-51da-4576-9fcf-6db1dcad6c00-336x220.jpg 336w, http://www.an7a.com/wp-content/uploads/2018/04/8a956fa0-51da-4576-9fcf-6db1dcad6c00-300x197.jpg 300w, http://www.an7a.com/wp-content/uploads/2018/04/8a956fa0-51da-4576-9fcf-6db1dcad6c00-549x360.jpg 549w, http://www.an7a.com/wp-content/uploads/2018/04/8a956fa0-51da-4576-9fcf-6db1dcad6c00.jpg 639w, http://www.an7a.com/wp-content/uploads/2018/04/8a956fa0-51da-4576-9fcf-6db1dcad6c00-300x197@2x.jpg 600w" sizes="(max-width: 336px) 100vw, 336px" />				</span>
							</a>

			<div class="post-body">

				<h4 class="title"><a href="http://www.an7a.com/2018/04/28/%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d8%a7%d8%b3%d8%aa%d9%82%d8%af%d8%a7%d9%85-%d8%aa%d8%b7%d8%b1%d8%ad-%d8%b9%d8%b1%d9%88%d8%b6%d8%a7%d9%8b-%d9%84%d8%aa%d8%a3%d8%ac%d9%8a%d8%b1-%d8%a7%d9%84%d8%b9%d8%a7/" title="شركات استقدام تطرح عروضاً لتأجير العاملات المنزليات بالساعة خلال رمضان.. تعرّف على متوسط الأسعار">شركات استقدام تطرح عروضاً لتأجير العاملات الم...</a></h4>

				<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ 					<span class="dtreviewed">
						<time class="value-title" datetime="2018-04-28T15:58:14+03:00" title="2018-04-28" itemprop="datePublished">أبريل 28, 2018</time>
					</span>
				</span>

				<div class="post-excerpt">
					<p>(أنحاء) &#8211; متابعات :- بدأت شركات الاستقدام في مواجهة السوق السوداء وارتفاع أسعار العاملات المنزليات في رمضان بتقديم</p>
				</div>

			</div>
			</li>

		
			<li>
			<a href="http://www.an7a.com/2018/04/28/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a8%d9%86%d9%88%d8%af-%d8%a7%d9%84%d8%b9%d9%82%d8%af-%d8%a7%d9%84%d9%85%d9%88%d8%ad%d8%af-%d9%84%d8%a7%d8%b3%d8%aa%d9%82%d8%af%d8%a7%d9%85-%d8%a7%d9%84%d8%b9%d9%85%d8%a7/" title="أبرز بنود العقد الموحد لاستقدام العمالة المنزلية بين المملكة وموريتانيا" class="image-link">
				<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2018/04/4334d0a6-be6e-4122-8e43-dcf6834e5b3d-336x220.jpg" class="attachment-gallery-block size-gallery-block wp-post-image" alt="" title="" />				</span>
							</a>

			<div class="post-body">

				<h4 class="title"><a href="http://www.an7a.com/2018/04/28/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a8%d9%86%d9%88%d8%af-%d8%a7%d9%84%d8%b9%d9%82%d8%af-%d8%a7%d9%84%d9%85%d9%88%d8%ad%d8%af-%d9%84%d8%a7%d8%b3%d8%aa%d9%82%d8%af%d8%a7%d9%85-%d8%a7%d9%84%d8%b9%d9%85%d8%a7/" title="أبرز بنود العقد الموحد لاستقدام العمالة المنزلية بين المملكة وموريتانيا">أبرز بنود العقد الموحد لاستقدام العمالة المنز...</a></h4>

				<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ 					<span class="dtreviewed">
						<time class="value-title" datetime="2018-04-28T15:32:19+03:00" title="2018-04-28" itemprop="datePublished">أبريل 28, 2018</time>
					</span>
				</span>

				<div class="post-excerpt">
					<p>(أنحاء) &#8211; متابعات :- نشرت الجريدة الرسمية بنود اتفاقية استقدام العمالة المنزلية التي تم توقيعها في شهر يونيو</p>
				</div>

			</div>
			</li>

		
			<li>
			<a href="http://www.an7a.com/2018/04/28/%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d8%b2%d8%a7%d8%af-%d8%a7%d9%84%d8%b9%d9%84%d9%86%d9%8a-%d8%a7%d9%84%d8%ab%d8%a7%d9%85%d9%86-%d9%85%d9%86-%d9%85%d8%b2%d8%a7%d8%af%d8%a7%d8%aa-%d8%aa/" title="إقامة المزاد العلني الثامن من مزادات تركة &#8220;صالح الراجحي&#8221;.. لبيع 15 عقارا بعدة مناطق" class="image-link">
				<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2018/04/1-114-336x220.jpg" class="attachment-gallery-block size-gallery-block wp-post-image" alt="" title="" srcset="http://www.an7a.com/wp-content/uploads/2018/04/1-114-336x220.jpg 336w, http://www.an7a.com/wp-content/uploads/2018/04/1-114-336x220@2x.jpg 672w" sizes="(max-width: 336px) 100vw, 336px" />				</span>
							</a>

			<div class="post-body">

				<h4 class="title"><a href="http://www.an7a.com/2018/04/28/%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d8%b2%d8%a7%d8%af-%d8%a7%d9%84%d8%b9%d9%84%d9%86%d9%8a-%d8%a7%d9%84%d8%ab%d8%a7%d9%85%d9%86-%d9%85%d9%86-%d9%85%d8%b2%d8%a7%d8%af%d8%a7%d8%aa-%d8%aa/" title="إقامة المزاد العلني الثامن من مزادات تركة &#8220;صالح الراجحي&#8221;.. لبيع 15 عقارا بعدة مناطق">إقامة المزاد العلني الثامن من مزادات تركة “صا...</a></h4>

				<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ 					<span class="dtreviewed">
						<time class="value-title" datetime="2018-04-28T14:58:58+03:00" title="2018-04-28" itemprop="datePublished">أبريل 28, 2018</time>
					</span>
				</span>

				<div class="post-excerpt">
					<p>(أنحاء) &#8211; متابعات :- يُقيم مجلس تصفية عقارات تركة الشيخ صالح بن عبدالعزيز الراجحي، عصر اليوم السبت، المزاد</p>
				</div>

			</div>
			</li>

				</ul>
	</div>
	



				<div class="comments">
				
	
	<div id="comments">

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">إضافة تعليق</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/28/%D8%B9%D8%B6%D9%88%D8%A9-%D8%A8%D8%A7%D9%84%D8%B4%D9%88%D8%B1%D9%89-%D9%85%D9%86%D8%AA%D9%82%D8%AF%D8%A9-%D8%A7%D9%84%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A7%D9%84%D8%B9%D9%82%D8%A7%D8%B1%D9%8A-%D8%AA/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://www.an7a.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="علّق بما يفيد غيرك..."></textarea>
			</p>
				<p class="half">
					<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="الاسم" />
				</p>

				<p class="half">
					<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="البريد الإلكتروني" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="إرسال" /> <input type='hidden' name='comment_post_ID' value='342857' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="da196b8656" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="10"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>

			
		</div>

		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="text-3" class="widget widget_text">			<div class="textwidget"><div class="sidebar-social-icon cf">
  <a href="https://plus.google.com/100917030281374462488">
    <div class="googleplus social-icon">
      <i class="icon fa fa-google-plus"></i>
      <span>2,405</span>
    </div>
  </a>

  <a href="https://www.youtube.com/user/an7acom">
    <div class="youtube social-icon">
      <i class="icon fa fa-play"></i>
      <span>18,752</span>
    </div>
  </a>

  <a href="http://www.twitter.com/an7a_com">
    <div class="twitter social-icon">
      <i class="icon fa fa-twitter"></i>
      <span>276,968</span>
    </div>
  </a>

  <a href="http://www.facebook.com/an7acom">
    <div class="facebook social-icon">
      <i class="icon fa fa-facebook"></i>
      <span> 58,199</span>
    </div>
  </a>
</div></div>
		</li>

<!-- WordPress Popular Posts Plugin [W] [daily] [views] [regular] -->

<li id="wpp-2" class="widget popular-posts">
<h3 class="widgettitle">الأكثر قراءة</h3>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.an7a.com/2018/04/28/%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d9%84%d8%aa%d9%88%d8%b3%d8%b9%d8%a9-%d8%a8%d8%b1%d8%ac-%d8%a7%d9%84%d9%81%d9%8a%d8%b5%d9%84%d9%8a%d8%a9-%d9%88%d8%af%d9%85%d8%ac%d9%87/" title="إطلاق مشروع لتوسعة برج &#8220;الفيصلية&#8221; ودمجه مع المباني المحيطة به | صور" target="_self"><img width="552" height="360" src="http://www.an7a.com/wp-content/uploads/2018/04/ece18a06-f25a-4904-a12e-522ff9df487c-552x360.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2018/04/ece18a06-f25a-4904-a12e-522ff9df487c-552x360.jpg 552w, http://www.an7a.com/wp-content/uploads/2018/04/ece18a06-f25a-4904-a12e-522ff9df487c-300x196.jpg 300w, http://www.an7a.com/wp-content/uploads/2018/04/ece18a06-f25a-4904-a12e-522ff9df487c-336x220.jpg 336w, http://www.an7a.com/wp-content/uploads/2018/04/ece18a06-f25a-4904-a12e-522ff9df487c-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2018/04/ece18a06-f25a-4904-a12e-522ff9df487c.jpg 920w, http://www.an7a.com/wp-content/uploads/2018/04/ece18a06-f25a-4904-a12e-522ff9df487c-300x196@2x.jpg 600w, http://www.an7a.com/wp-content/uploads/2018/04/ece18a06-f25a-4904-a12e-522ff9df487c-336x220@2x.jpg 672w, http://www.an7a.com/wp-content/uploads/2018/04/ece18a06-f25a-4904-a12e-522ff9df487c-140x90@2x.jpg 280w" sizes="(max-width: 552px) 100vw, 552px" /></a>
<a href="http://www.an7a.com/2018/04/28/%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d9%84%d8%aa%d9%88%d8%b3%d8%b9%d8%a9-%d8%a8%d8%b1%d8%ac-%d8%a7%d9%84%d9%81%d9%8a%d8%b5%d9%84%d9%8a%d8%a9-%d9%88%d8%af%d9%85%d8%ac%d9%87/" title="إطلاق مشروع لتوسعة برج &#8220;الفيصلية&#8221; ودمجه مع المباني المحيطة به | صور" class="wpp-post-title" target="_self">إطلاق مشروع لتوسعة برج &#8220;الفيصلية&#8221; ودمجه مع المباني المحيطة به | صور</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">346 views</span> | <span class="wpp-comments">0 comments</span></span>
</li>
<li>
<a href="http://www.an7a.com/2018/04/28/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9-%d8%aa%d8%b9%d8%aa%d8%b0%d8%b1-%d8%b9%d9%86-%d8%a7%d9%84%d9%84%d9%82%d8%b7%d8%a9-%d8%a7%d9%84%d9%86%d8%b3%d8%a7%d8%a6%d9%8a%d8%a9/" title="&#8220;هيئة الرياضة&#8221; تعتذر عن اللقطة النسائية غير المحتشمة التي ظهرت كإعلان خلال فعاليات &#8220;WWE&#8221;" target="_self"><img width="592" height="360" src="http://www.an7a.com/wp-content/uploads/2018/04/Db2xG38X0AEfUKp-592x360.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2018/04/Db2xG38X0AEfUKp-592x360.jpg 592w, http://www.an7a.com/wp-content/uploads/2018/04/Db2xG38X0AEfUKp-300x182.jpg 300w, http://www.an7a.com/wp-content/uploads/2018/04/Db2xG38X0AEfUKp.jpg 750w, http://www.an7a.com/wp-content/uploads/2018/04/Db2xG38X0AEfUKp-300x182@2x.jpg 600w" sizes="(max-width: 592px) 100vw, 592px" /></a>
<a href="http://www.an7a.com/2018/04/28/%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9-%d8%aa%d8%b9%d8%aa%d8%b0%d8%b1-%d8%b9%d9%86-%d8%a7%d9%84%d9%84%d9%82%d8%b7%d8%a9-%d8%a7%d9%84%d9%86%d8%b3%d8%a7%d8%a6%d9%8a%d8%a9/" title="&#8220;هيئة الرياضة&#8221; تعتذر عن اللقطة النسائية غير المحتشمة التي ظهرت كإعلان خلال فعاليات &#8220;WWE&#8221;" class="wpp-post-title" target="_self">&#8220;هيئة الرياضة&#8221; تعتذر عن اللقطة النسائية غير المحتشمة التي ظهرت كإعلان خلال فعاليات &#8220;WWE&#8221;</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">236 views</span> | <span class="wpp-comments">0 comments</span></span>
</li>
<li>
<a href="http://www.an7a.com/2018/04/27/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%84%d9%85%d8%a7%d9%84%d9%83-%d9%82%d9%86%d8%a7%d8%a9-%d8%a8%d8%af%d8%a7%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d9%88%d8%b3%d8%a7/" title="وزير الإعلام لمالك قناة &#8220;بداية&#8221;: على وسائل الإعلام الاهتمام بغرس المبادئ والقيم ورفع الذوق الفني" target="_self"><img width="540" height="360" src="http://www.an7a.com/wp-content/uploads/2018/04/0-47-540x360.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2018/04/0-47-540x360.jpg 540w, http://www.an7a.com/wp-content/uploads/2018/04/0-47-300x200.jpg 300w, http://www.an7a.com/wp-content/uploads/2018/04/0-47-300x200@2x.jpg 600w" sizes="(max-width: 540px) 100vw, 540px" /></a>
<a href="http://www.an7a.com/2018/04/27/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%84%d9%85%d8%a7%d9%84%d9%83-%d9%82%d9%86%d8%a7%d8%a9-%d8%a8%d8%af%d8%a7%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d9%88%d8%b3%d8%a7/" title="وزير الإعلام لمالك قناة &#8220;بداية&#8221;: على وسائل الإعلام الاهتمام بغرس المبادئ والقيم ورفع الذوق الفني" class="wpp-post-title" target="_self">وزير الإعلام لمالك قناة &#8220;بداية&#8221;: على وسائل الإعلام الاهتمام بغرس المبادئ والقيم ورفع الذوق الفني</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">179 views</span> | <span class="wpp-comments">0 comments</span></span>
</li>
<li>
<a href="http://www.an7a.com/2018/04/27/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%a6%d9%8a%d8%a9-%d9%84%d8%b9%d8%b1%d8%b6-%d8%a3%d8%b9%d8%b8%d9%85-%d8%b1/" title="شاهد.. الاستعدادات النهائية لعرض &#8220;أعظم رويال رامبل&#8221; وبدء توافد الجماهير" target="_self"><img width="480" height="360" src="http://www.an7a.com/wp-content/uploads/2018/04/ae00433b-d660-40d4-a9e2-4ae1649a9d4c-480x360.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2018/04/ae00433b-d660-40d4-a9e2-4ae1649a9d4c-480x360.jpg 480w, http://www.an7a.com/wp-content/uploads/2018/04/ae00433b-d660-40d4-a9e2-4ae1649a9d4c-300x225.jpg 300w, http://www.an7a.com/wp-content/uploads/2018/04/ae00433b-d660-40d4-a9e2-4ae1649a9d4c.jpg 800w, http://www.an7a.com/wp-content/uploads/2018/04/ae00433b-d660-40d4-a9e2-4ae1649a9d4c-300x225@2x.jpg 600w" sizes="(max-width: 480px) 100vw, 480px" /></a>
<a href="http://www.an7a.com/2018/04/27/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%a6%d9%8a%d8%a9-%d9%84%d8%b9%d8%b1%d8%b6-%d8%a3%d8%b9%d8%b8%d9%85-%d8%b1/" title="شاهد.. الاستعدادات النهائية لعرض &#8220;أعظم رويال رامبل&#8221; وبدء توافد الجماهير" class="wpp-post-title" target="_self">شاهد.. الاستعدادات النهائية لعرض &#8220;أعظم رويال رامبل&#8221; وبدء توافد الجماهير</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">166 views</span> | <span class="wpp-comments">0 comments</span></span>
</li>
<li>
<a href="http://www.an7a.com/2018/04/27/%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a9-%d9%85%d9%81%d8%a7%d8%ac%d8%a6%d8%a9-%d8%b9%d9%86-%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%b4%d8%a7%d9%8a-%d9%88%d8%a7%d9%84%d9%82%d9%87/" title="حقيقة طبية &#8220;مفاجئة&#8221; عن تأثير الشاي والقهوة" target="_self"><img width="640" height="360" src="http://www.an7a.com/wp-content/uploads/2018/04/9b9d3f61-c22b-48a0-9cf3-a70a9750089e-640x360.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2018/04/9b9d3f61-c22b-48a0-9cf3-a70a9750089e-640x360.jpg 640w, http://www.an7a.com/wp-content/uploads/2018/04/9b9d3f61-c22b-48a0-9cf3-a70a9750089e-300x169.jpg 300w, http://www.an7a.com/wp-content/uploads/2018/04/9b9d3f61-c22b-48a0-9cf3-a70a9750089e.jpg 785w, http://www.an7a.com/wp-content/uploads/2018/04/9b9d3f61-c22b-48a0-9cf3-a70a9750089e-300x169@2x.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /></a>
<a href="http://www.an7a.com/2018/04/27/%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a9-%d9%85%d9%81%d8%a7%d8%ac%d8%a6%d8%a9-%d8%b9%d9%86-%d8%aa%d8%a3%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%b4%d8%a7%d9%8a-%d9%88%d8%a7%d9%84%d9%82%d9%87/" title="حقيقة طبية &#8220;مفاجئة&#8221; عن تأثير الشاي والقهوة" class="wpp-post-title" target="_self">حقيقة طبية &#8220;مفاجئة&#8221; عن تأثير الشاي والقهوة</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">161 views</span> | <span class="wpp-comments">0 comments</span></span>
</li>
</ul>

</li>


		<div id="widget-an7a-article" class="widget">
			<h3 class="widgettitle">كتّاب أنحاء</h3>

			<ul class="posts-list">

				
				<li>
					<a href="http://www.an7a.com/2018/04/26/%d8%b4%d8%a7%d8%b9%d8%b1-%d8%a7%d9%84%d8%ba%d9%8a%d8%a7%d8%a8%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d9%8a%d9%87/"><img alt='شاهر النهاري' src='http://www.an7a.com/wp-content/uploads/2016/10/شاهر-النهاري_avatar_1477672503-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
					<div class="content">
						<a href="http://www.an7a.com/author/shaheralnahari" class="author">شاهر النهاري</a>
						<a href="http://www.an7a.com/2018/04/26/%d8%b4%d8%a7%d8%b9%d8%b1-%d8%a7%d9%84%d8%ba%d9%8a%d8%a7%d8%a8%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d9%8a%d9%87/" class="title">شاعر الغيابة والتيه</a>
					</div>
				</li>

				
				<li>
					<a href="http://www.an7a.com/2018/04/20/%d8%aa%d8%b1%d9%86%d8%af-%d8%a3%d9%85%d8%b1%d8%a7%d8%a1-%d8%b9%d8%b3%d9%8a%d8%b1/"><img alt='د. صالح بن ناصر الحمادي' src='http://www.an7a.com/wp-content/uploads/2018/01/د.-صالح-بن-ناصر-الحمادي_avatar_1517226008-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
					<div class="content">
						<a href="http://www.an7a.com/author/salehalhmadi" class="author">د. صالح بن ناصر الحمادي</a>
						<a href="http://www.an7a.com/2018/04/20/%d8%aa%d8%b1%d9%86%d8%af-%d8%a3%d9%85%d8%b1%d8%a7%d8%a1-%d8%b9%d8%b3%d9%8a%d8%b1/" class="title">&#8220;ترند&#8221; &#8230;&#8230;أمراء عسير</a>
					</div>
				</li>

				
				<li>
					<a href="http://www.an7a.com/2018/04/19/%d9%88%d9%85%d8%b6%d8%a7%d8%aa-%d8%a5%d8%af%d8%a7%d8%b1%d9%8a%d8%a9-%d9%a1-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d8%af/"><img alt='محمد سعيد آل درمة' src='http://www.an7a.com/wp-content/uploads/2016/12/محمد-سعيد-آل-درمة_avatar_1482947706-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
					<div class="content">
						<a href="http://www.an7a.com/author/mohammed-aldermh" class="author">محمد سعيد آل درمة</a>
						<a href="http://www.an7a.com/2018/04/19/%d9%88%d9%85%d8%b6%d8%a7%d8%aa-%d8%a5%d8%af%d8%a7%d8%b1%d9%8a%d8%a9-%d9%a1-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d8%af/" class="title">ومضات إدارية .. (١) المدير القائد</a>
					</div>
				</li>

				
				<li>
					<a href="http://www.an7a.com/2018/04/19/%d8%a7%d9%84%d8%a3%d8%b7%d9%88%d8%a7%d8%b1-%d8%a7%d9%84%d8%aa%d9%82%d9%84%d9%8a%d8%af%d9%8a%d8%a9/"><img alt='نورة الماجد' src='http://www.an7a.com/wp-content/uploads/2017/12/د.-نورة-الماجد_avatar_1513197040-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
					<div class="content">
						<a href="http://www.an7a.com/author/nonahh1" class="author">نورة الماجد</a>
						<a href="http://www.an7a.com/2018/04/19/%d8%a7%d9%84%d8%a3%d8%b7%d9%88%d8%a7%d8%b1-%d8%a7%d9%84%d8%aa%d9%82%d9%84%d9%8a%d8%af%d9%8a%d8%a9/" class="title">الأطوار التقليدية</a>
					</div>
				</li>

				
				<li>
					<a href="http://www.an7a.com/2018/04/19/%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d9%81%d8%ac/"><img alt='أ.د. عبدالرزاق بن سليمان أحمد أبوداود' src='http://www.an7a.com/wp-content/uploads/2018/04/أ.د.-عبدالرزاق-بن-سليمان-أحمد-أبوداود_avatar_1524122023-85x85.jpeg' class='avatar avatar-85 photo' height='85' width='85' /></a>
					<div class="content">
						<a href="http://www.an7a.com/author/abdelrzaq-soliman" class="author">أ.د. عبدالرزاق بن سليمان أحمد أبوداود</a>
						<a href="http://www.an7a.com/2018/04/19/%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d9%81%d8%ac/" class="title">&#8220;عبقرية العرفج&#8221;</a>
					</div>
				</li>

				
				<li>
					<a href="http://www.an7a.com/2018/04/14/%d9%8a%d8%a7%d9%87%d9%84%d8%a7_%d8%a8%d8%a7%d9%84%d8%b9%d8%b1%d9%81%d8%ac_200_%d8%ad%d9%84%d9%82%d8%a9/"><img alt='ريما العبدالله' src='http://www.an7a.com/wp-content/uploads/2018/04/ريما-العبدالله_avatar_1523711193-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
					<div class="content">
						<a href="http://www.an7a.com/author/rymaalshryf030" class="author">ريما العبدالله</a>
						<a href="http://www.an7a.com/2018/04/14/%d9%8a%d8%a7%d9%87%d9%84%d8%a7_%d8%a8%d8%a7%d9%84%d8%b9%d8%b1%d9%81%d8%ac_200_%d8%ad%d9%84%d9%82%d8%a9/" class="title">#ياهلا_بالعرفج_200_حلقة</a>
					</div>
				</li>

				
				<li>
					<a href="http://www.an7a.com/2018/04/14/%d9%85%d9%86-%d8%af%d8%b1%d9%88%d8%b3%d9%90-%d8%ad%d9%8a%d8%a7%d8%aa%d9%8a/"><img alt='عبدالعزيز قاسم' src='http://www.an7a.com/wp-content/uploads/2017/07/عبدالعزيز-قاسم_avatar_1501526865-85x85.jpeg' class='avatar avatar-85 photo' height='85' width='85' /></a>
					<div class="content">
						<a href="http://www.an7a.com/author/azizkasem" class="author">عبدالعزيز قاسم</a>
						<a href="http://www.an7a.com/2018/04/14/%d9%85%d9%86-%d8%af%d8%b1%d9%88%d8%b3%d9%90-%d8%ad%d9%8a%d8%a7%d8%aa%d9%8a/" class="title">من دروسِ حياتي</a>
					</div>
				</li>

				
			</ul>

			<div class="fix"></div>
		</div>

	<li id="text-8" class="widget widget_text"><h3 class="widgettitle">اعلان</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Side Bar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6496713367516636"
     data-ad-slot="3427960506"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>

		<div id="widget-newspaper-article" class="widget">
			<h3 class="widgettitle">كتّاب الصحف</h3>

			<ul class="posts-list">

				
				<li>
					<a href="http://www.an7a.com/2018/04/24/%d8%a5%d9%84%d9%89-%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d8%a2%d9%85%d8%b1-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d8%aa%d9%81%d8%b9%d9%84%d9%87-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9/"><img alt='حمود أبو طالب' src='http://www.an7a.com/wp-content/uploads/2013/09/حمود-أبو-طالب_avatar_1380180344-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
					<div class="content">
						<a href="http://www.an7a.com/author/hammod" class="author">حمود أبو طالب</a>
						<a href="http://www.an7a.com/2018/04/24/%d8%a5%d9%84%d9%89-%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d8%a2%d9%85%d8%b1-%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d8%aa%d9%81%d8%b9%d9%84%d9%87-%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9/" class="title">إلى عصابة التآمر: هذا ما تفعله المملكة</a>
						<div class="fix"></div>
					</div>
				</li>

				
				<li>
					<a href="http://www.an7a.com/2018/04/24/%d9%82%d8%b7%d8%b1-%d9%85%d8%a7-%d8%a8%d8%b9%d8%af-%d9%88%d9%81%d8%a7%d8%a9-%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%ae%d9%84%d9%8a%d9%81%d8%a9/"><img alt='محمد عبداللطيف آل شيخ' src='http://an7a.com/wp-content/uploads/2012/11/محمد-عبداللطيف-آل-شيخ_avatar.jpeg' class='avatar avatar-85 photo' height='85' width='85' /></a>
					<div class="content">
						<a href="http://www.an7a.com/author/mohamd" class="author">محمد عبداللطيف آل شيخ</a>
						<a href="http://www.an7a.com/2018/04/24/%d9%82%d8%b7%d8%b1-%d9%85%d8%a7-%d8%a8%d8%b9%d8%af-%d9%88%d9%81%d8%a7%d8%a9-%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%ae%d9%84%d9%8a%d9%81%d8%a9/" class="title">قطر ما بعد وفاة حمد بن خليفة</a>
						<div class="fix"></div>
					</div>
				</li>

				
				<li>
					<a href="http://www.an7a.com/2018/04/21/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d9%88%d9%86-%d8%a3%d9%8a%d8%b6%d8%a7%d9%8b-%d9%84%d9%86-%d9%8a%d9%86%d8%b3%d9%88%d8%a7-%d8%ae%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d9%81%d9%8a%d8%b5%d9%84/"><img alt='محمد آل سلطان' src='http://www.an7a.com/wp-content/uploads/2016/04/محمد-آل-سلطان_avatar_1461435491-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
					<div class="content">
						<a href="http://www.an7a.com/author/mohamed-alasmari" class="author">محمد آل سلطان</a>
						<a href="http://www.an7a.com/2018/04/21/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d9%88%d9%86-%d8%a3%d9%8a%d8%b6%d8%a7%d9%8b-%d9%84%d9%86-%d9%8a%d9%86%d8%b3%d9%88%d8%a7-%d8%ae%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d9%81%d9%8a%d8%b5%d9%84/" class="title">السعوديون أيضاً لن ينسوا خالد الفيصل</a>
						<div class="fix"></div>
					</div>
				</li>

				
				<li>
					<a href="http://www.an7a.com/2018/04/09/%d8%b6%d9%8a%d8%a7%d8%b9-%d9%85%d8%b3%d8%a4%d9%88%d9%84%d9%8a%d8%a9-%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84-%d9%85%d8%b1%d8%b6-%d8%a7%d9%84%d8%ac%d8%b1%d8%a8/"><img alt='عبده خال' src='http://an7a.com/wp-content/uploads/2012/08/عبده-خال_avatar.png' class='avatar avatar-85 photo' height='85' width='85' /></a>
					<div class="content">
						<a href="http://www.an7a.com/author/hkhal" class="author">عبده خال</a>
						<a href="http://www.an7a.com/2018/04/09/%d8%b6%d9%8a%d8%a7%d8%b9-%d9%85%d8%b3%d8%a4%d9%88%d9%84%d9%8a%d8%a9-%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84-%d9%85%d8%b1%d8%b6-%d8%a7%d9%84%d8%ac%d8%b1%d8%a8/" class="title">ضياع مسؤولية انتقال مرض الجرب</a>
						<div class="fix"></div>
					</div>
				</li>

				
				<li>
					<a href="http://www.an7a.com/2018/04/09/%d8%b9%d9%86%d8%af%d9%85%d8%a7-%d8%ae%d8%a7%d9%86%d8%aa-%d8%a7%d9%84%d8%b5%d8%ad%d9%88%d8%a9-%d8%af%d9%88%d9%84%d8%aa%d9%87%d8%a7-%d9%88%d8%b4%d8%b9%d8%a8%d9%87%d8%a7/"><img alt='محمد الساعد' src='http://an7a.com/wp-content/uploads/2012/12/محمد-الساعد_avatar.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
					<div class="content">
						<a href="http://www.an7a.com/author/saasa" class="author">محمد الساعد</a>
						<a href="http://www.an7a.com/2018/04/09/%d8%b9%d9%86%d8%af%d9%85%d8%a7-%d8%ae%d8%a7%d9%86%d8%aa-%d8%a7%d9%84%d8%b5%d8%ad%d9%88%d8%a9-%d8%af%d9%88%d9%84%d8%aa%d9%87%d8%a7-%d9%88%d8%b4%d8%b9%d8%a8%d9%87%d8%a7/" class="title">عندما خانت الصحوة دولتها وشعبها !</a>
						<div class="fix"></div>
					</div>
				</li>

				
				<li>
					<a href="http://www.an7a.com/2018/04/09/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%a7%d9%84%d8%b5%d8%ba%d9%8a%d8%b1-%d9%85%d8%a7-%d9%83%d8%a7%d9%86%d9%8e-%d9%88%d9%85%d8%a7-%d8%b3%d9%8e%d9%8a/"><img alt='أحمد عدنان' src='http://www.an7a.com/wp-content/uploads/2017/06/أحمد-عدنان_avatar_1498829463-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
					<div class="content">
						<a href="http://www.an7a.com/author/wddahaladab" class="author">أحمد عدنان</a>
						<a href="http://www.an7a.com/2018/04/09/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%a7%d9%84%d8%b5%d8%ba%d9%8a%d8%b1-%d9%85%d8%a7-%d9%83%d8%a7%d9%86%d9%8e-%d9%88%d9%85%d8%a7-%d8%b3%d9%8e%d9%8a/" class="title">السعودية والأسد الصغير: ما كانَ وما سَيَكون</a>
						<div class="fix"></div>
					</div>
				</li>

				
				<li>
					<a href="http://www.an7a.com/2018/04/08/%d9%82%d9%86%d8%a7%d8%a9-%d8%b3%d9%84%d9%88%d9%89-%d9%88%d9%84%d9%8a%d8%a8%d9%82%d9%89-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a7%d9%8b/"><img alt='محمد آل سلطان' src='http://www.an7a.com/wp-content/uploads/2016/04/محمد-آل-سلطان_avatar_1461435491-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
					<div class="content">
						<a href="http://www.an7a.com/author/mohamed-alasmari" class="author">محمد آل سلطان</a>
						<a href="http://www.an7a.com/2018/04/08/%d9%82%d9%86%d8%a7%d8%a9-%d8%b3%d9%84%d9%88%d9%89-%d9%88%d9%84%d9%8a%d8%a8%d9%82%d9%89-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a7%d9%8b/" class="title">قناة سلوى.. وليبقى الخليج عربياً!</a>
						<div class="fix"></div>
					</div>
				</li>

				
			</ul>

			<div class="fix"></div>
		</div>

	<li id="postsfromcategorywidget-8" class="widget widget_postsfromcategorywidget"><h3 class="widgettitle">الكاريكاتير</h3><div class="post-cat-widget"><div class="category-6240 post size-large odd"><div class="post-thumb"><a href="http://www.an7a.com/2017/10/18/%d8%aa%d8%b9%d8%b0%d9%8a%d8%a8_%d9%85%d8%b4%d8%b1%d9%81%d8%a9_%d9%82%d8%b5%d8%b1_%d8%b3%d9%84%d8%b7%d8%a7%d9%86_%d8%a8%d9%86_%d8%b3%d8%ad%d9%8a%d9%85/"><img width="467" height="360" src="http://www.an7a.com/wp-content/uploads/2017/10/6-3-467x360.jpeg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/10/6-3-467x360.jpeg 467w, http://www.an7a.com/wp-content/uploads/2017/10/6-3-300x231.jpeg 300w, http://www.an7a.com/wp-content/uploads/2017/10/6-3.jpeg 1280w, http://www.an7a.com/wp-content/uploads/2017/10/6-3-467x360@2x.jpeg 934w, http://www.an7a.com/wp-content/uploads/2017/10/6-3-300x231@2x.jpeg 600w" sizes="(max-width: 467px) 100vw, 467px" /></a></div><div class="post-content"><h2 class="post-title"><a href="http://www.an7a.com/2017/10/18/%d8%aa%d8%b9%d8%b0%d9%8a%d8%a8_%d9%85%d8%b4%d8%b1%d9%81%d8%a9_%d9%82%d8%b5%d8%b1_%d8%b3%d9%84%d8%b7%d8%a7%d9%86_%d8%a8%d9%86_%d8%b3%d8%ad%d9%8a%d9%85/">#تعذيب_مشرفة_قصر_سلطان_بن_سحيم</a></h3></div></li>
<li id="postsfromcategorywidget-6" class="widget widget_postsfromcategorywidget"><h3 class="widgettitle">هنا وهناك</h3><div class="post-cat-widget"><div class="category-6239 post size-large odd"><div class="post-thumb"><a href="http://www.an7a.com/2018/04/28/%d8%b5%d9%88%d8%b1-%d9%82%d8%b5%d8%b1-%d8%a7%d9%85%d8%aa%d9%84%d9%83%d9%87-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%b3%d8%a7%d8%a8%d9%82%d8%a7-%d9%84%d9%84%d8%a8%d9%8a%d8%b9-%d9%85%d9%82%d8%a7%d8%a8/"><img width="540" height="360" src="http://www.an7a.com/wp-content/uploads/2018/04/27beb24c-40ff-47ce-98b0-7828b2564bbc-540x360.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2018/04/27beb24c-40ff-47ce-98b0-7828b2564bbc-540x360.jpg 540w, http://www.an7a.com/wp-content/uploads/2018/04/27beb24c-40ff-47ce-98b0-7828b2564bbc-300x200.jpg 300w, http://www.an7a.com/wp-content/uploads/2018/04/27beb24c-40ff-47ce-98b0-7828b2564bbc-300x200@2x.jpg 600w" sizes="(max-width: 540px) 100vw, 540px" /></a></div><div class="post-content"><h2 class="post-title"><a href="http://www.an7a.com/2018/04/28/%d8%b5%d9%88%d8%b1-%d9%82%d8%b5%d8%b1-%d8%a7%d9%85%d8%aa%d9%84%d9%83%d9%87-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%b3%d8%a7%d8%a8%d9%82%d8%a7-%d9%84%d9%84%d8%a8%d9%8a%d8%b9-%d9%85%d9%82%d8%a7%d8%a8/">صور | قصر امتلكه &#8220;ترامب&#8221; سابقا للبيع مقابل 45 مليون دولار</a></h3></div></li>
<li id="postsfromcategorywidget-5" class="widget widget_postsfromcategorywidget"><h3 class="widgettitle">حوار مع مغرد</h3><div class="post-cat-widget"><div class="category-6233 post size-large odd"><div class="post-thumb"><a href="http://www.an7a.com/2017/07/09/%d8%b9%d9%86%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%b7%d9%8a%d8%b1%d9%8a-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d9%85%d9%86%d8%b9%d9%86%d9%8a-%d9%83%d8%ab%d9%8a%d8%b1%d9%8b%d8%a7-%d9%85%d9%86-%d8%a5%d9%83%d9%85/"><img width="640" height="360" src="http://www.an7a.com/wp-content/uploads/2017/07/19883433_1094915087306913_1521824267_n.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/07/19883433_1094915087306913_1521824267_n.jpg 640w, http://www.an7a.com/wp-content/uploads/2017/07/19883433_1094915087306913_1521824267_n-300x169.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/07/19883433_1094915087306913_1521824267_n-300x169@2x.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /></a></div><div class="post-content"><h2 class="post-title"><a href="http://www.an7a.com/2017/07/09/%d8%b9%d9%86%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%b7%d9%8a%d8%b1%d9%8a-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d9%85%d9%86%d8%b9%d9%86%d9%8a-%d9%83%d8%ab%d9%8a%d8%b1%d9%8b%d8%a7-%d9%85%d9%86-%d8%a5%d9%83%d9%85/">عناد المطيري: تويتر منعني كثيرًا من إكمال قصائدي.. ولا أعرف فهد المساعد</a></h3></div></li>
<li id="postsfromcategorywidget-7" class="widget widget_postsfromcategorywidget"><h3 class="widgettitle">العالم صوره</h3><div class="post-cat-widget"><div class="category-6242 post size-large odd"><div class="post-thumb"><a href="http://www.an7a.com/2017/12/20/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d9%86%d8%a7%d8%b8%d8%b1-%d8%ae%d9%84%d8%a7%d8%a8%d8%a9-%d9%88%d9%85%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%af%d9%8a%d8%b9%d8%a9-%d8%aa%d8%ad%d9%83%d9%8a-%d8%aa%d8%b1%d8%a7/"><img width="538" height="360" src="http://www.an7a.com/wp-content/uploads/2017/12/5-32-538x360.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/12/5-32-538x360.jpg 538w, http://www.an7a.com/wp-content/uploads/2017/12/5-32-300x201.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/12/5-32.jpg 895w, http://www.an7a.com/wp-content/uploads/2017/12/5-32-300x201@2x.jpg 600w" sizes="(max-width: 538px) 100vw, 538px" /></a></div></li>
		
				</ul>
		
			</div>
		
		</aside>
		
	
	</div> <!-- .row -->
</div> <!-- .main -->


	
	<footer class="main-footer">

			<div class="lower-foot">
			<div class="wrap">

			
			<div class="widgets">
							<div class="textwidget"><ul class="social-icons">
  <li><a href="mailto:" class="icon fa fa-envelope" title="Mail"><span class="visuallyhidden">Mail</span></a></li>
  <li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
  <li><a href="http://www.youtube.com/an7acom" class="icon fa fa-play" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li>
  <li><a href="https://plus.google.com/100917030281374462488" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
  <li><a href="http://www.twitter.com/an7a_com" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
  <li><a href="http://www.facebook.com/an7acom" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
</ul></div>
					</div>

			
		<div class="search">
			<form role="search" action="http://www.an7a.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="بحث..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->
			
			</div>
		</div>
	
			<div class="wrap">

					<ul class="widgets row cf">
							<li class="widget col-3 popular-posts">			<h3 class="widgettitle">الأكثر شعبية</h3>
			<ul class="posts-list">
							<li>

					<a href="http://www.an7a.com/2018/01/31/%d9%85%d8%b9-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d9%81%d9%8a-%d9%85%d8%b4%d8%aa%d9%84-%d8%b0%d9%87%d8%a8%d8%a7%d9%86/"><img width="110" height="96" src="http://www.an7a.com/wp-content/uploads/2017/10/عبدالعزيز-قاسم-110x96.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="مع سلمان العودة.. في مشتل &#8220;ذهبان&#8221;" />
																
					</a>

					<div class="content">

						<a href="http://www.an7a.com/2018/01/31/%d9%85%d8%b9-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d9%81%d9%8a-%d9%85%d8%b4%d8%aa%d9%84-%d8%b0%d9%87%d8%a8%d8%a7%d9%86/" title="مع سلمان العودة.. في مشتل &#8220;ذهبان&#8221;">
							مع سلمان العودة.. في مشتل “ذهبان”...</a>

						<time datetime="2018-01-31T22:10:33+03:00"><i class="fa fa-clock-o"></i> يناير 31, 2018 </time>

																			
					</div>

				</li>
							<li>

					<a href="http://www.an7a.com/2017/12/05/%d8%a7%d9%84%d9%86%d8%a7%d8%a6%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a8%d9%84%d8%ba-%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%a3%d8%b4%d8%ae%d8%a7%d8%b5-%d8%a7%d9%84%d8%b0%d9%8a%d9%86-%d8%a7%d8%b3%d8%aa/"><img width="110" height="96" src="http://www.an7a.com/wp-content/uploads/2017/12/Untitled-20-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="النائب العام: بلغ عدد الأشخاص الذين استدعتهم اللجنة العُليا لمكافحة الفساد320  شخصاً" srcset="http://www.an7a.com/wp-content/uploads/2017/12/Untitled-20-110x96.jpg 110w, http://www.an7a.com/wp-content/uploads/2017/12/Untitled-20-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																
					</a>

					<div class="content">

						<a href="http://www.an7a.com/2017/12/05/%d8%a7%d9%84%d9%86%d8%a7%d8%a6%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d8%a8%d9%84%d8%ba-%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%a3%d8%b4%d8%ae%d8%a7%d8%b5-%d8%a7%d9%84%d8%b0%d9%8a%d9%86-%d8%a7%d8%b3%d8%aa/" title="النائب العام: بلغ عدد الأشخاص الذين استدعتهم اللجنة العُليا لمكافحة الفساد320  شخصاً">
							النائب العام: بلغ عدد الأشخاص الذين استدعتهم ...</a>

						<time datetime="2017-12-05T18:56:34+03:00"><i class="fa fa-clock-o"></i> ديسمبر 5, 2017 </time>

																			
					</div>

				</li>
							<li>

					<a href="http://www.an7a.com/2017/05/11/%d8%a7%d9%84%d8%aa%d9%88%d9%8a%d8%ac%d8%b1%d9%8a-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%85%d9%88%d8%b9%d8%af-%d8%a8%d8%af%d8%a1-%d8%a7%d9%84%d8%b5%d8%b1%d9%81-%d9%81%d9%8a-%d8%a8%d8%b1%d9%86%d8%a7/"><img width="110" height="96" src="http://www.an7a.com/wp-content/uploads/2017/05/963bf296-9b4d-47fd-bd6d-5c9695833bf3-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="التويجري يكشف عن موعد بدء الصرف في برنامج &#8220;حساب المواطن&#8221;.. ويؤكد: ولي ولي العهد وجّه بالسخاء مع المواطنين" srcset="http://www.an7a.com/wp-content/uploads/2017/05/963bf296-9b4d-47fd-bd6d-5c9695833bf3-110x96.jpg 110w, http://www.an7a.com/wp-content/uploads/2017/05/963bf296-9b4d-47fd-bd6d-5c9695833bf3-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																
					</a>

					<div class="content">

						<a href="http://www.an7a.com/2017/05/11/%d8%a7%d9%84%d8%aa%d9%88%d9%8a%d8%ac%d8%b1%d9%8a-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%85%d9%88%d8%b9%d8%af-%d8%a8%d8%af%d8%a1-%d8%a7%d9%84%d8%b5%d8%b1%d9%81-%d9%81%d9%8a-%d8%a8%d8%b1%d9%86%d8%a7/" title="التويجري يكشف عن موعد بدء الصرف في برنامج &#8220;حساب المواطن&#8221;.. ويؤكد: ولي ولي العهد وجّه بالسخاء مع المواطنين">
							التويجري يكشف عن موعد بدء الصرف في برنامج “حس...</a>

						<time datetime="2017-05-11T01:39:24+03:00"><i class="fa fa-clock-o"></i> مايو 11, 2017 </time>

																			
					</div>

				</li>
						</ul>

			</li>
					<li class="widget col-3 popular-posts">			<h3 class="widgettitle">الأكثر تعليقًا</h3>
			<ul class="posts-list">
							<li>

					<a href="http://www.an7a.com/2012/08/12/%d8%a3%d9%81%d8%ae%d8%a7%d8%b0-%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/">
																
					</a>

					<div class="content">

						<a href="http://www.an7a.com/2012/08/12/%d8%a3%d9%81%d8%ae%d8%a7%d8%b0-%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" title="أفخاذ المرأة السعودية!">
							أفخاذ المرأة السعودية!</a>

						<time datetime="2012-08-12T09:39:35+03:00"><i class="fa fa-clock-o"></i> أغسطس 12, 2012 </time>

																			
					</div>

				</li>
							<li>

					<a href="http://www.an7a.com/2012/12/15/%d8%aa%d8%ad%d8%aa-%d8%b3%d9%82%d9%81-%d9%83%d8%a7%d8%b1%d9%81%d9%88%d8%b1-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%aa%d8%b2%d9%88%d8%ac-%d8%b2%d9%85%d9%8a%d9%84%d8%aa%d9%87-%d8%a8%d9%85%d8%a8/"><img width="110" height="73" src="http://www.an7a.com/wp-content/uploads/2012/12/زواج-في-كارفور.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="تحت سقف &#8220;كارفور&#8221;: سعودي يتزوج زميلته بمباركة  &#8220;فرنسية&#8221;" srcset="http://www.an7a.com/wp-content/uploads/2012/12/زواج-في-كارفور.jpg 737w, http://www.an7a.com/wp-content/uploads/2012/12/زواج-في-كارفور-300x199.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" />
																
					</a>

					<div class="content">

						<a href="http://www.an7a.com/2012/12/15/%d8%aa%d8%ad%d8%aa-%d8%b3%d9%82%d9%81-%d9%83%d8%a7%d8%b1%d9%81%d9%88%d8%b1-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%aa%d8%b2%d9%88%d8%ac-%d8%b2%d9%85%d9%8a%d9%84%d8%aa%d9%87-%d8%a8%d9%85%d8%a8/" title="تحت سقف &#8220;كارفور&#8221;: سعودي يتزوج زميلته بمباركة  &#8220;فرنسية&#8221;">
							تحت سقف “كارفور”: سعودي يتزوج زميلته بمباركة ...</a>

						<time datetime="2012-12-15T01:29:38+03:00"><i class="fa fa-clock-o"></i> ديسمبر 15, 2012 </time>

																			
					</div>

				</li>
							<li>

					<a href="http://www.an7a.com/2013/07/12/%d8%aa%d9%82%d9%84%d9%8a%d8%af-%d8%a7%d9%84%d8%b9%d8%b1%d9%8a%d9%81%d9%8a-%d9%81%d9%8a-%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d9%88%d8%a7%d9%8a-%d9%81%d8%a7%d9%8a-%d9%8a%d8%b4%d8%b9%d9%84-%d9%87%d8%a7/"><img width="110" height="62" src="http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="تقليد العريفي في مسلسل &#8220;واي فاي&#8221; يشعل هاشتاقات تويتر | فيديو" srcset="http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10.jpg 640w, http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10-300x168.jpg 300w, http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10-610x350.jpg 610w" sizes="(max-width: 110px) 100vw, 110px" />
																
					</a>

					<div class="content">

						<a href="http://www.an7a.com/2013/07/12/%d8%aa%d9%82%d9%84%d9%8a%d8%af-%d8%a7%d9%84%d8%b9%d8%b1%d9%8a%d9%81%d9%8a-%d9%81%d9%8a-%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d9%88%d8%a7%d9%8a-%d9%81%d8%a7%d9%8a-%d9%8a%d8%b4%d8%b9%d9%84-%d9%87%d8%a7/" title="تقليد العريفي في مسلسل &#8220;واي فاي&#8221; يشعل هاشتاقات تويتر | فيديو">
							تقليد العريفي في مسلسل “واي فاي” يشعل هاشتاقا...</a>

						<time datetime="2013-07-12T22:09:35+03:00"><i class="fa fa-clock-o"></i> يوليو 12, 2013 </time>

																			
					</div>

				</li>
							<li>

					<a href="http://www.an7a.com/2013/02/10/%d8%b7%d8%a8%d9%8a%d8%a8-%d9%81%d9%8a-%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%ad%d9%83%d9%88%d9%85%d9%8a-%d9%8a%d8%b4%d8%ae%d8%a8%d8%b7-%d8%b9%d9%84%d9%89-%d9%88%d8%ac%d9%87-%d8%b1%d8%b6/"><img width="110" height="73" src="http://www.an7a.com/wp-content/uploads/2013/02/الطفل-واثار-المشرط-على-وجهه.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="طبيب في مستشفى حكومي «يشخبط» على وجه رضيع بالمشرط.. ويعتبره «خربشة بسيطة»" srcset="http://www.an7a.com/wp-content/uploads/2013/02/الطفل-واثار-المشرط-على-وجهه.jpg 737w, http://www.an7a.com/wp-content/uploads/2013/02/الطفل-واثار-المشرط-على-وجهه-300x199.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" />
																
					</a>

					<div class="content">

						<a href="http://www.an7a.com/2013/02/10/%d8%b7%d8%a8%d9%8a%d8%a8-%d9%81%d9%8a-%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%ad%d9%83%d9%88%d9%85%d9%8a-%d9%8a%d8%b4%d8%ae%d8%a8%d8%b7-%d8%b9%d9%84%d9%89-%d9%88%d8%ac%d9%87-%d8%b1%d8%b6/" title="طبيب في مستشفى حكومي «يشخبط» على وجه رضيع بالمشرط.. ويعتبره «خربشة بسيطة»">
							طبيب في مستشفى حكومي «يشخبط» على وجه رضيع بال...</a>

						<time datetime="2013-02-10T12:21:06+03:00"><i class="fa fa-clock-o"></i> فبراير 10, 2013 </time>

																			
					</div>

				</li>
						</ul>

			</li>
		<li class="widget col-3 widget_text"><h3 class="widgettitle">فريق العمل</h3>			<div class="textwidget"><p>صحيفة سعودية إلكترونية، تأسست في مارس 2011م ، تصدر إلكترونيا في المملكة العربية السعودية بترخيص رسمي من وزارة الثقافة والإعلام السعودية، مقرها الرئيسي جدة، ويقوم على إدارة تحريرها مجموعة من الإعلاميين المحترفين
</p>

<p><a href="http://www.an7a.com/about/">إقرأ المزيد عن أنحاء من هنا</a></p>

<p>كافة الحقوق محفوظة 2014 صحيفة أنحاء</p></div>
		</li>			</ul>
		
		</div>

	
	</footer>

</div> <!-- .main-wrap -->

<script type="text/javascript">var stats_ajax_url = "http://www.an7a.com/wp-admin/admin-ajax.php"; jQuery(document).ready(function() { jQuery.ajax({type: "POST", url: stats_ajax_url, data:"action=custom_stats&post_id=342857"}); });</script>
	<div style="display:none">
	<div class="grofile-hash-map-a89c6382e052105852d44fa4585a6bd8">
	</div>
	<div class="grofile-hash-map-dadfed5ec015a2fae100cf14295b9e2b">
	</div>
	<div class="grofile-hash-map-9e6af55128df4a612c780eef94355741">
	</div>
	<div class="grofile-hash-map-924ca33f63d8cbf37c62d77b3744936f">
	</div>
	<div class="grofile-hash-map-8a3a7f7aec75b12293b4af48eabfa05d">
	</div>
	<div class="grofile-hash-map-15383a53c27042b82346033371cf53dc">
	</div>
	<div class="grofile-hash-map-64b4653c4342df2e062bf1be452a607d">
	</div>
	<div class="grofile-hash-map-7196dd7baa98af9174e7d5ae05f34d1a">
	</div>
	<div class="grofile-hash-map-4f2ec18520529479ea3bfc81c9ff1b31">
	</div>
	<div class="grofile-hash-map-be94cd740e3a1f3de335a8e0dbe7ae77">
	</div>
	<div class="grofile-hash-map-ac952501e73d92337f2982f4bc4f369f">
	</div>
	<div class="grofile-hash-map-11f1ac943be69ce4437a60f22e6c54e7">
	</div>
	<div class="grofile-hash-map-edea4854735daa6df96d26f110505baf">
	</div>
	</div>
<script type='text/javascript' src='http://www.an7a.com/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.an7a.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201817'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/themes/smart-mag/js/rtl-jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"342857","ajaxurl":"http:\/\/www.an7a.com\/wp-admin\/admin-ajax.php"};
var popwid = {"postid":"342857","ajaxurl":"http:\/\/www.an7a.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/themes/smart-mag-child/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/themes/smart-mag-child/js/whatsapp-button.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script async="async" type='text/javascript' src='http://www.an7a.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<!-- Google Tracking -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-38226033-1']);
  _gaq.push(['_setDomainName', 'an7a.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Whatsapp Button -->
<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="http://www.an7a.com/wp-content/themes/smart-mag-child/js/whatsapp-button.js";h.appendChild(s);}</script><script type='text/javascript' src='https://stats.wp.com/e-201817.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'39327061',post:'342857',tz:'3',srv:'www.an7a.com'} ]);
	_stq.push([ 'clickTrackerInit', '39327061', '342857' ]);
</script>

</body>
</html>
