

<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!--> <html dir="rtl" lang="ar"> <!--<![endif]-->

<head>

<meta charset="UTF-8" />
<title>  فيديو | وزير المالية: سددنا 100 مليار ريال للمقاولين حتى الآن.. ولا نية لإلغاء أي مشاريع جديدة</title>

<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.an7a.com/xmlrpc.php" />



<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة أنحاء الإلكترونية &raquo; الخلاصة" href="http://www.an7a.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة أنحاء الإلكترونية &raquo; خلاصة التعليقات" href="http://www.an7a.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة أنحاء الإلكترونية &raquo; فيديو | وزير المالية: سددنا 100 مليار ريال للمقاولين حتى الآن.. ولا نية لإلغاء أي مشاريع جديدة خلاصة التعليقات" href="http://www.an7a.com/284896/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.an7a.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.an7a.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.an7a.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='posts-from-category-widget-stylesheet-css'  href='http://www.an7a.com/wp-content/plugins/posts-in-category-widget/style.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.an7a.com/wp-content/themes/smart-mag/css/rtl.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-child-core-css'  href='http://www.an7a.com/wp-content/themes/smart-mag-child/style.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.an7a.com/wp-content/themes/smart-mag/css/rtl-responsive.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-child-responsive-css'  href='http://www.an7a.com/wp-content/themes/smart-mag-child/css/responsive.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.an7a.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbcr_frontend_css-css'  href='http://www.an7a.com/wp-content/plugins/wp-comment-rating/assets/css/wpb-cr-frontend.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbcr_frontend_css_awesome-css'  href='http://www.an7a.com/wp-content/plugins/wp-comment-rating/assets/css/wpb-cr-frontend-awesome.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.an7a.com/?anchor_obj=6220&#038;bunyad_custom_css=1&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='http://www.an7a.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css'  href='http://www.an7a.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelementplayer.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.an7a.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPBAjaxCommentRating = {"ajaxurl":"http:\/\/www.an7a.com\/wp-admin\/admin-ajax.php","a":"wpbcr_ajax_comment","nonce":"18c49f190b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/wp-comment-rating/assets/js/wpb-cr-frontend.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelement-and-player.min.js?ver=2.1.3'></script>
<link rel='https://api.w.org/' href='http://www.an7a.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.an7a.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.an7a.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://www.an7a.com/284896/" />
<link rel='shortlink' href='http://wp.me/p2F0Lr-1c76' />
<link rel="alternate" type="application/json+oembed" href="http://www.an7a.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.an7a.com%2F284896%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.an7a.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.an7a.com%2F284896%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.1.5 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="فيديو | وزير المالية: سددنا 100 مليار ريال للمقاولين حتى الآن.. ولا نية لإلغاء أي مشاريع جديدة" />
<meta property="og:url" content="http://www.an7a.com/284896/" />
<meta property="og:description" content="(أنحاء) &#8211; متابعات :- قال وزير المالية محمد الجدعان إن الوزارة سددت أكثر من 100 مليار ريال للمقاولين، تمثل أغلب ما تدين به الدولة لهم، مشيرا في الوقت ذاته إلى عدم وجود نية لإلغاء أي مشاريع جدي…" />
<meta property="article:published_time" content="2017-01-22T21:37:48+00:00" />
<meta property="article:modified_time" content="2017-01-23T03:11:47+00:00" />
<meta property="og:site_name" content="صحيفة أنحاء الإلكترونية" />
<meta property="og:image" content="http://www.an7a.com/wp-content/uploads/2017/01/353c7af5-c2b4-4cd4-978c-3987d378973c.jpg" />
<meta property="og:image:width" content="747" />
<meta property="og:image:height" content="371" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:image" content="http://www.an7a.com/wp-content/uploads/2017/01/353c7af5-c2b4-4cd4-978c-3987d378973c.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<style type="text/css">.wpbcr-rate-up { font-size:14px; color:#009e52; } .wpbcr-rate-down{ font-size:14px; color:#e1252d; } .wpbcr-rating, .wpbcr-already-rated{ font-size:14px; color:#000000; } </style>
<!--[if lt IE 9]>
<script src="http://www.an7a.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- Google+ Share Button -->
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ar'}
</script>

</head>

<body class="rtl post-template-default single single-post postid-284896 single-format-standard page-builder right-sidebar full">

<!-- Facebook Share Button -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="main-wrap">

	

	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">

				<div class="top-bar-date">23 يناير 2017 مـ / موافق 25 ربيع الأولI, 1438 هـ</div>

							<div class="textwidget"><ul class="social-icons">
  <li><a href="mailto:" class="icon fa fa-envelope" title="Mail"><span class="visuallyhidden">Mail</span></a></li>
  <li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
  <li><a href="http://www.youtube.com/an7acom" class="icon fa fa-play" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li>
  <li><a href="https://plus.google.com/100917030281374462488" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
  <li><a href="http://www.twitter.com/an7a_com" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
  <li><a href="http://www.facebook.com/an7acom" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
</ul></div>
		
			</section>
		</div>

	</div>


	<div id="main-head" class="main-head">

		<div class="wrap">

			<header>
				<div class="title">

				<a href="http://www.an7a.com/" title="صحيفة أنحاء الإلكترونية" rel="home">
				
					<img class="logo-image" alt="صحيفة أنحاء الإلكترونية" data-at2x="http://www.an7a.com/wp-content/uploads/2015/02/logo@2x.png" srcset="http://www.an7a.com/wp-content/uploads/2015/02/logo.png, http://www.an7a.com/wp-content/uploads/2015/02/logo@2x.png 2x" />

								</a>

				</div>
				
			<div class="right">
			
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6496713367516636"
     data-ad-slot="2505449706"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			
			</div>
			
			</header>

			
			<nav class="navigation cf" >

				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<span class="text">التنقل</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>

				<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-164224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-164224"><a href="http://www.an7a.com/">الرئيسية</a></li>
<li id="menu-item-69142" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-6220 menu-item-69142"><a href="http://www.an7a.com/category/an7a-national/">أنحاء الوطن</a>
<ul class="sub-menu">
	<li id="menu-item-69141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8617 menu-item-69141"><a href="http://www.an7a.com/category/issue/">ملفات</a></li>
</ul>
</li>
<li id="menu-item-69149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6223 menu-item-69149"><a href="http://www.an7a.com/category/an7a-world/">أنحاء العالم</a></li>
<li id="menu-item-69153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6227 menu-item-69153"><a href="http://www.an7a.com/category/an7a-cultural/">ثقافة وفنون</a>
<ul class="sub-menu">
	<li id="menu-item-94094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6242 menu-item-94094"><a href="http://www.an7a.com/category/photos/">العالم صورة</a></li>
	<li id="menu-item-69154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6222 menu-item-69154"><a href="http://www.an7a.com/category/social-media/">شبكات اجتماعية</a></li>
	<li id="menu-item-69157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6238 menu-item-69157"><a href="http://www.an7a.com/category/profile/">بروفايل</a></li>
	<li id="menu-item-69326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6236 menu-item-69326"><a href="http://www.an7a.com/category/tube-stars/">نجوم تيوب</a></li>
	<li id="menu-item-94095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6240 menu-item-94095"><a href="http://www.an7a.com/category/art-clip/">الكاريكاتير</a></li>
</ul>
</li>
<li id="menu-item-69159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6225 menu-item-69159"><a href="http://www.an7a.com/category/economic/">اقتصاد</a>
<ul class="sub-menu">
	<li id="menu-item-69160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6218 menu-item-69160"><a href="http://www.an7a.com/category/tech/">التكنولوجيا</a></li>
	<li id="menu-item-69158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8626 menu-item-69158"><a href="http://www.an7a.com/category/business/">الشركات</a></li>
</ul>
</li>
<li id="menu-item-69164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6219 menu-item-69164"><a href="http://www.an7a.com/category/sports/">رياضة</a></li>
<li id="menu-item-69156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6229 menu-item-69156"><a href="http://www.an7a.com/category/students/">مبتعثون</a></li>
<li id="menu-item-69167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8630 menu-item-69167"><a href="http://www.an7a.com/category/community/">مجتمع</a>
<ul class="sub-menu">
	<li id="menu-item-69312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6239 menu-item-69312"><a href="http://www.an7a.com/category/here-and-there/">هنا و هناك</a></li>
	<li id="menu-item-69166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8631 menu-item-69166"><a href="http://www.an7a.com/category/cases/">قضايا</a></li>
</ul>
</li>
<li id="menu-item-69168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8633 menu-item-69168"><a href="http://www.an7a.com/category/articles/">الرأي</a>
<ul class="sub-menu">
	<li id="menu-item-69170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6241 menu-item-69170"><a href="http://www.an7a.com/category/an7a-writers/">كتاب أنحاء</a></li>
	<li id="menu-item-69537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6221 menu-item-69537"><a href="http://www.an7a.com/category/press-authors/">مقالات الصحف</a></li>
</ul>
</li>
<li id="menu-item-69327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8637 menu-item-69327"><a href="http://www.an7a.com/category/interviews/">حوارات</a>
<ul class="sub-menu">
	<li id="menu-item-69329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6233 menu-item-69329"><a href="http://www.an7a.com/category/twitter-interviwes/">حوار مع مغرد</a></li>
	<li id="menu-item-69328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8636 menu-item-69328"><a href="http://www.an7a.com/category/interview/">مقابلة</a></li>
</ul>
</li>
</ul></div>			</nav>

		</div>

	</div>

<div class="wrap">
	
  <div class="news-ticker">
    <div class="flexslider news-carousel">
      <ul class="slides">
        
        
          <li>

          <div class="news-image">
            <a href="http://www.an7a.com/284927/" title="صورة معبرة لأوباما وترامب مع زوجتيهما تلقى إعجاب وتداول لافت بين النشطاء" class="image-link">
              <img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/01/c6056d98-d063-4b44-89d1-d0fcf8bf0d69-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/01/c6056d98-d063-4b44-89d1-d0fcf8bf0d69-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/01/c6056d98-d063-4b44-89d1-d0fcf8bf0d69-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px" />            </a>
          </div>

          <div class="news-content">

          <a class="short-title" href="http://www.an7a.com/284927/" title="صورة معبرة لأوباما وترامب مع زوجتيهما تلقى إعجاب وتداول لافت بين النشطاء">صورة معبرة لأوباما وترامب مع زوجتيهما تلقى إع...</a>

          <span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ             <span class="dtreviewed">
              <time class="value-title" datetime="2017-01-23T02:00:50+03:00" title="2017-01-23" itemprop="datePublished">يناير 23, 2017</time>
            </span>
          </span>

          </div>

          </li>

        
          <li>

          <div class="news-image">
            <a href="http://www.an7a.com/284924/" title="تعرّف على أغرب الأطعمة التي حرّمتها الديانات .. أبرزها القهوة والجمبري والبصل" class="image-link">
              <img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/01/8206c757-95cb-4556-8aa7-f76a120ee98f-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/01/8206c757-95cb-4556-8aa7-f76a120ee98f-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/01/8206c757-95cb-4556-8aa7-f76a120ee98f-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px" />            </a>
          </div>

          <div class="news-content">

          <a class="short-title" href="http://www.an7a.com/284924/" title="تعرّف على أغرب الأطعمة التي حرّمتها الديانات .. أبرزها القهوة والجمبري والبصل">تعرّف على أغرب الأطعمة التي حرّمتها الديانات ...</a>

          <span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ             <span class="dtreviewed">
              <time class="value-title" datetime="2017-01-23T01:51:52+03:00" title="2017-01-23" itemprop="datePublished">يناير 23, 2017</time>
            </span>
          </span>

          </div>

          </li>

        
          <li>

          <div class="news-image">
            <a href="http://www.an7a.com/284920/" title="فيديو | الشريان يحتفي بالطفلة التي اتهمت معلمتها بحرمانها من الاحتفال مع زميلاتها بالنجاح" class="image-link">
              <img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/01/73da44a2-cf6b-47ba-b44a-9dd7ce99530a-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/01/73da44a2-cf6b-47ba-b44a-9dd7ce99530a-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/01/73da44a2-cf6b-47ba-b44a-9dd7ce99530a-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px" />            </a>
          </div>

          <div class="news-content">

          <a class="short-title" href="http://www.an7a.com/284920/" title="فيديو | الشريان يحتفي بالطفلة التي اتهمت معلمتها بحرمانها من الاحتفال مع زميلاتها بالنجاح">فيديو | الشريان يحتفي بالطفلة التي اتهمت معلم...</a>

          <span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ             <span class="dtreviewed">
              <time class="value-title" datetime="2017-01-23T01:45:54+03:00" title="2017-01-23" itemprop="datePublished">يناير 23, 2017</time>
            </span>
          </span>

          </div>

          </li>

        
          <li>

          <div class="news-image">
            <a href="http://www.an7a.com/284916/" title="تعرّف على خطوات تملك المنازل عبر شركات التمويل العقاري" class="image-link">
              <img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/01/b454c73c-dcf8-48f0-9392-c603d847e42c-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/01/b454c73c-dcf8-48f0-9392-c603d847e42c-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/01/b454c73c-dcf8-48f0-9392-c603d847e42c-523x336.jpg 523w, http://www.an7a.com/wp-content/uploads/2017/01/b454c73c-dcf8-48f0-9392-c603d847e42c-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px" />            </a>
          </div>

          <div class="news-content">

          <a class="short-title" href="http://www.an7a.com/284916/" title="تعرّف على خطوات تملك المنازل عبر شركات التمويل العقاري">تعرّف على خطوات تملك المنازل عبر شركات التموي...</a>

          <span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ             <span class="dtreviewed">
              <time class="value-title" datetime="2017-01-23T01:38:10+03:00" title="2017-01-23" itemprop="datePublished">يناير 23, 2017</time>
            </span>
          </span>

          </div>

          </li>

        
          <li>

          <div class="news-image">
            <a href="http://www.an7a.com/284913/" title="الأرصاد تكشف حقيقة تعرض المملكة لموجة برد غير اعتيادية | فيديو" class="image-link">
              <img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/01/7f072397-d74d-4f90-8ac8-d88d7c1d7417-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/01/7f072397-d74d-4f90-8ac8-d88d7c1d7417-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/01/7f072397-d74d-4f90-8ac8-d88d7c1d7417-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px" />            </a>
          </div>

          <div class="news-content">

          <a class="short-title" href="http://www.an7a.com/284913/" title="الأرصاد تكشف حقيقة تعرض المملكة لموجة برد غير اعتيادية | فيديو">الأرصاد تكشف حقيقة تعرض المملكة لموجة برد غير...</a>

          <span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ             <span class="dtreviewed">
              <time class="value-title" datetime="2017-01-23T01:32:01+03:00" title="2017-01-23" itemprop="datePublished">يناير 23, 2017</time>
            </span>
          </span>

          </div>

          </li>

        
          <li>

          <div class="news-image">
            <a href="http://www.an7a.com/284909/" title="فيديو | كاميرا مراقبة ترصد لحظة سرقة لص لمحل مرتين متتاليتين" class="image-link">
              <img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/01/0-11-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/01/0-11-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/01/0-11-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px" />            </a>
          </div>

          <div class="news-content">

          <a class="short-title" href="http://www.an7a.com/284909/" title="فيديو | كاميرا مراقبة ترصد لحظة سرقة لص لمحل مرتين متتاليتين">فيديو | كاميرا مراقبة ترصد لحظة سرقة لص لمحل ...</a>

          <span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ             <span class="dtreviewed">
              <time class="value-title" datetime="2017-01-23T01:25:31+03:00" title="2017-01-23" itemprop="datePublished">يناير 23, 2017</time>
            </span>
          </span>

          </div>

          </li>

        
          <li>

          <div class="news-image">
            <a href="http://www.an7a.com/284905/" title="صور | شاب يطارد سيارة عائلة ويتسبب في حادث يدخلهم العناية المركزة بالرياض" class="image-link">
              <img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/01/6d301583-ebd9-4aa9-a800-43f4ec261870-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/01/6d301583-ebd9-4aa9-a800-43f4ec261870-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/01/6d301583-ebd9-4aa9-a800-43f4ec261870-800x516.jpg 800w, http://www.an7a.com/wp-content/uploads/2017/01/6d301583-ebd9-4aa9-a800-43f4ec261870-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px" />            </a>
          </div>

          <div class="news-content">

          <a class="short-title" href="http://www.an7a.com/284905/" title="صور | شاب يطارد سيارة عائلة ويتسبب في حادث يدخلهم العناية المركزة بالرياض">صور | شاب يطارد سيارة عائلة ويتسبب في حادث يد...</a>

          <span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ             <span class="dtreviewed">
              <time class="value-title" datetime="2017-01-23T01:19:16+03:00" title="2017-01-23" itemprop="datePublished">يناير 23, 2017</time>
            </span>
          </span>

          </div>

          </li>

        
          <li>

          <div class="news-image">
            <a href="http://www.an7a.com/284902/" title="خبير أمني يوضح دوافع وأسباب تفضيل الإرهابيين تفجير أنفسهم على الاستسلام لرجال الأمن" class="image-link">
              <img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/01/78d1196f-8268-4276-9bde-8085c143d009-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/01/78d1196f-8268-4276-9bde-8085c143d009-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/01/78d1196f-8268-4276-9bde-8085c143d009-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px" />            </a>
          </div>

          <div class="news-content">

          <a class="short-title" href="http://www.an7a.com/284902/" title="خبير أمني يوضح دوافع وأسباب تفضيل الإرهابيين تفجير أنفسهم على الاستسلام لرجال الأمن">خبير أمني يوضح دوافع وأسباب تفضيل الإرهابيين ...</a>

          <span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ             <span class="dtreviewed">
              <time class="value-title" datetime="2017-01-23T01:13:12+03:00" title="2017-01-23" itemprop="datePublished">يناير 23, 2017</time>
            </span>
          </span>

          </div>

          </li>

        
          <li>

          <div class="news-image">
            <a href="http://www.an7a.com/284899/" title="لجنة الاحتراف تبطل عقد انتقال &#8220;العويس&#8221; للأهلي" class="image-link">
              <img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/01/490af3ea-7976-4c07-ad1f-a536aa60f472-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/01/490af3ea-7976-4c07-ad1f-a536aa60f472-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/01/490af3ea-7976-4c07-ad1f-a536aa60f472-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px" />            </a>
          </div>

          <div class="news-content">

          <a class="short-title" href="http://www.an7a.com/284899/" title="لجنة الاحتراف تبطل عقد انتقال &#8220;العويس&#8221; للأهلي">لجنة الاحتراف تبطل عقد انتقال “العويس” للأهلي...</a>

          <span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ             <span class="dtreviewed">
              <time class="value-title" datetime="2017-01-23T00:53:58+03:00" title="2017-01-23" itemprop="datePublished">يناير 23, 2017</time>
            </span>
          </span>

          </div>

          </li>

        
              </ul>
    </div>
  </div>
</div>


<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">

								<div class="breadcrumbs"><span class="location">أنت تتصفح:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.an7a.com/"><span itemprop="title">الرئيسية</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.an7a.com/category/an7a-national/"><span itemprop="title">أنحاء الوطن</span></a></span><span class="delim">&raquo;</span><span class="current">فيديو | وزير المالية: سددنا 100 مليار ريال للمقاولين حتى الآن.. ولا نية لإلغاء أي مشاريع جديدة</span></div>			
			
				﻿
<article id="post-284896" class="post-284896 post type-post status-publish format-standard has-post-thumbnail category-an7a-national category-video tag-75440 tag-video tag-75439 tag-7641" itemscope itemtype="http://schema.org/Article">

	<header class="post-header cf">

	
		
		<h1 class="post-title item fn" itemprop="name">
		فيديو | وزير المالية: سددنا 100 مليار ريال للمقاولين حتى الآن.. ولا نية لإلغاء أي مشاريع جديدة		</h1>

		
		<div class="post-meta">

			<span class="posted-on">بتاريخ 				<span class="dtreviewed">
					<time class="value-title" datetime="2017-01-23T00:37:48+03:00" title="2017-01-23" itemprop="datePublished">يناير 23, 2017</time>
				</span>
			</span>

			<span class="cats"><a href="http://www.an7a.com/category/an7a-national/" rel="category tag">أنحاء الوطن</a> ،<a href="http://www.an7a.com/category/video/" rel="category tag">فيديو</a></span>

		</div>

	
				<div class="featured">
			
				
				<a href="http://www.an7a.com/wp-content/uploads/2017/01/353c7af5-c2b4-4cd4-978c-3987d378973c.jpg" title="فيديو | وزير المالية: سددنا 100 مليار ريال للمقاولين حتى الآن.. ولا نية لإلغاء أي مشاريع جديدة" itemprop="image">

				
					
						<img width="702" height="336" src="http://www.an7a.com/wp-content/uploads/2017/01/353c7af5-c2b4-4cd4-978c-3987d378973c-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="فيديو | وزير المالية: سددنا 100 مليار ريال للمقاولين حتى الآن.. ولا نية لإلغاء أي مشاريع جديدة" />
					
				
				</a>

				
					</div>
		
	</header><!-- .post-header -->

	
		<div class="post-share">

				<span class="share-number">
          <div class="fb-share-button" data-href="http://www.an7a.com/284896/" data-layout="button_count"></div>

          <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.an7a.com/284896/" data-text="فيديو | وزير المالية: سددنا 100 مليار ريال للمقاولين حتى الآن.. ولا نية لإلغاء أي مشاريع جديدة" data-via="an7a_com">Tweet</a>
          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

          <div class="g-plus" data-action="share" data-annotation="bubble"></div>

					<a href="whatsapp://send" data-text="فيديو | وزير المالية: سددنا 100 مليار ريال للمقاولين حتى الآن.. ولا نية لإلغاء أي مشاريع جديدة" data-href="http://www.an7a.com/284896/?utm_source=Whatsapp&utm_medium=Whatsapp&utm_campaign=Whatsapp" class="wa_btn wa_btn_s" title="Share on Whatsapp" style="display:none">واتس آب</a>

        </span>

				<span class="share-links">
					<a href="javascript:window.print()" class="fa fa-print"
						title="طباعة">
						<span class="visuallyhidden">طباعة الصفحة</span></a>

					<a href="mailto:?subject=%D9%81%D9%8A%D8%AF%D9%8A%D9%88%20%7C%20%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%8A%D8%A9%3A%20%D8%B3%D8%AF%D8%AF%D9%86%D8%A7%20100%20%D9%85%D9%84%D9%8A%D8%A7%D8%B1%20%D8%B1%D9%8A%D8%A7%D9%84%20%D9%84%D9%84%D9%85%D9%82%D8%A7%D9%88%D9%84%D9%8A%D9%86%20%D8%AD%D8%AA%D9%89%20%D8%A7%D9%84%D8%A2%D9%86..%20%D9%88%D9%84%D8%A7%20%D9%86%D9%8A%D8%A9%20%D9%84%D8%A5%D9%84%D8%BA%D8%A7%D8%A1%20%D8%A3%D9%8A%20%D9%85%D8%B4%D8%A7%D8%B1%D9%8A%D8%B9%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9&amp;body=http%3A%2F%2Fwww.an7a.com%2F284896%2F" class="fa fa-envelope-o"
						title="البريد الإلكتروني">
						<span class="visuallyhidden">البريد الإلكتروني</span></a>
        </span>

		</div>

	
	<div class="post-body">

	

	<div class="post-container cf">

		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">


				
				<h3><span style="color: #ff0000;"><strong>(أنحاء) &#8211; متابعات :-</strong></span></h3>
<h4><strong>قال وزير المالية محمد الجدعان إن الوزارة سددت أكثر من 100 مليار ريال للمقاولين، تمثل أغلب ما تدين به الدولة لهم، مشيرا في الوقت ذاته إلى عدم وجود نية لإلغاء أي مشاريع جديدة مقررة ، لافتاً في لقاء على هامش منتدى &#8220;دافوس&#8221;: &#8220;السعودية سددت أغلب مستحقات المقاولين، حيث دفعنا أكثر من 100 مليار ريال، ونحن على وشك أن ننتهي من كل دفعات المقاولين المتأخرة&#8221;.</strong></h4>
<h4><strong>وحول ما تم تداوله حول دراسة الحكومة إلغاء مشاريع حكومية، رد موضحا: &#8220;لا توجد نية لإعادة النظر في مشاريع كبرى وإلغائها، وكافة المشاريع التي أعيد النظر فيها في العامين الماضيين كانت مشاريع ذات أولوية دنيا، تم تأجيلها لأننا لا نحتاجها حاليا&#8221;.</strong></h4>
<h4><strong>وكشف الجدعان عن أنشطة &#8220;وحدة رفع كفاءة الإنفاق&#8221; التي أسست لترشيد الإنفاق، حيث قال: &#8220;الوحدة هذه عملت على النظر في مشاريع أربع وزارات في 2016، وانتهت بتوفير قدره قرابة 80 مليار ريال، وسيستمر العمل لمراجعة المشاريع وليس لإلغائها&#8221;.</strong></h4>
<p><iframe width="702" height="395" src="https://www.youtube.com/embed/Z1WGWqxii_c?feature=oembed" frameborder="0" allowfullscreen></iframe></p>


				
									<div class="tagcloud"><a href="http://www.an7a.com/tag/%d8%a5%d9%84%d8%ba%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9/" rel="tag">إلغاء المشروعات الجديدة</a> <a href="http://www.an7a.com/tag/video/" rel="tag">فيديو</a> <a href="http://www.an7a.com/tag/%d9%85%d8%b3%d8%aa%d8%ad%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88%d9%84%d9%8a%d9%86/" rel="tag">مستحقات المقاولين</a> <a href="http://www.an7a.com/tag/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9/" rel="tag">وزير المالية</a></div>
							</div><!-- .post-content -->
		</div>

	</div>

	
		
</div>
</article>







<section class="gallery-block related-posts">
	<h3 class="section-head">قد ترغب أيضًا بقراءة</h3>
	<div class="flexslider carousel">
		<ul class="slides three-col related-posts">

		
			<li>
			<a href="http://www.an7a.com/284920/" title="فيديو | الشريان يحتفي بالطفلة التي اتهمت معلمتها بحرمانها من الاحتفال مع زميلاتها بالنجاح" class="image-link">
				<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2017/01/73da44a2-cf6b-47ba-b44a-9dd7ce99530a-336x220.jpg" class="attachment-gallery-block size-gallery-block wp-post-image" alt="" title="" />				</span>
							</a>

			<div class="post-body">

				<h4 class="title"><a href="http://www.an7a.com/284920/" title="فيديو | الشريان يحتفي بالطفلة التي اتهمت معلمتها بحرمانها من الاحتفال مع زميلاتها بالنجاح">فيديو | الشريان يحتفي بالطفلة التي اتهمت معلم...</a></h4>

				<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ 					<span class="dtreviewed">
						<time class="value-title" datetime="2017-01-23T01:45:54+03:00" title="2017-01-23" itemprop="datePublished">يناير 23, 2017</time>
					</span>
				</span>

				<div class="post-excerpt">
					<p>(أنحاء) &#8211; متابعات :- استضاف الإعلامي داود الشريان عبر برنامجه &#8220;الثامنة&#8221;، الطفلة نوف، التي انتشر لها مقطع فيديو</p>
				</div>

			</div>
			</li>

		
			<li>
			<a href="http://www.an7a.com/284916/" title="تعرّف على خطوات تملك المنازل عبر شركات التمويل العقاري" class="image-link">
				<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2017/01/b454c73c-dcf8-48f0-9392-c603d847e42c-336x220.jpg" class="attachment-gallery-block size-gallery-block wp-post-image" alt="" title="" />				</span>
							</a>

			<div class="post-body">

				<h4 class="title"><a href="http://www.an7a.com/284916/" title="تعرّف على خطوات تملك المنازل عبر شركات التمويل العقاري">تعرّف على خطوات تملك المنازل عبر شركات التموي...</a></h4>

				<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ 					<span class="dtreviewed">
						<time class="value-title" datetime="2017-01-23T01:38:10+03:00" title="2017-01-23" itemprop="datePublished">يناير 23, 2017</time>
					</span>
				</span>

				<div class="post-excerpt">
					<p>(أنحاء) &#8211; متابعات :- بعد أن قررت وزارة الاسكان إدخال شركات التمويل العقاري في عملية تملك المواطنين للمنازل،</p>
				</div>

			</div>
			</li>

		
			<li>
			<a href="http://www.an7a.com/284913/" title="الأرصاد تكشف حقيقة تعرض المملكة لموجة برد غير اعتيادية | فيديو" class="image-link">
				<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2017/01/7f072397-d74d-4f90-8ac8-d88d7c1d7417-336x220.jpg" class="attachment-gallery-block size-gallery-block wp-post-image" alt="" title="" />				</span>
							</a>

			<div class="post-body">

				<h4 class="title"><a href="http://www.an7a.com/284913/" title="الأرصاد تكشف حقيقة تعرض المملكة لموجة برد غير اعتيادية | فيديو">الأرصاد تكشف حقيقة تعرض المملكة لموجة برد غير...</a></h4>

				<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ 					<span class="dtreviewed">
						<time class="value-title" datetime="2017-01-23T01:32:01+03:00" title="2017-01-23" itemprop="datePublished">يناير 23, 2017</time>
					</span>
				</span>

				<div class="post-excerpt">
					<p>(أنحاء) &#8211; متابعات :- نفى المتحدث الرسمي لهيئة الأرصاد وحماية البيئة حسين القحطاني، يوم أمس (الأحد)، ما تم</p>
				</div>

			</div>
			</li>

		
			<li>
			<a href="http://www.an7a.com/284909/" title="فيديو | كاميرا مراقبة ترصد لحظة سرقة لص لمحل مرتين متتاليتين" class="image-link">
				<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2017/01/0-11-336x220.jpg" class="attachment-gallery-block size-gallery-block wp-post-image" alt="" title="" />				</span>
							</a>

			<div class="post-body">

				<h4 class="title"><a href="http://www.an7a.com/284909/" title="فيديو | كاميرا مراقبة ترصد لحظة سرقة لص لمحل مرتين متتاليتين">فيديو | كاميرا مراقبة ترصد لحظة سرقة لص لمحل ...</a></h4>

				<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ 					<span class="dtreviewed">
						<time class="value-title" datetime="2017-01-23T01:25:31+03:00" title="2017-01-23" itemprop="datePublished">يناير 23, 2017</time>
					</span>
				</span>

				<div class="post-excerpt">
									</div>

			</div>
			</li>

				</ul>
	</div>
	
<div id="POSTQUARE_WIDGET_89259"></div>
<script>
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_89259',pubid:165771,webid:129915,wid:89259,on:'postquare'});
</script>

</section>



				<div class="comments">
				
	
	<div id="comments">

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">إضافة تعليق</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/284896/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://www.an7a.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="علّق بما يفيد غيرك..."></textarea>
			</p>
				<p class="half">
					<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="الاسم" />
				</p>

				<p class="half">
					<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="البريد الإلكتروني" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="إرسال" /> <input type='hidden' name='comment_post_ID' value='284896' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e7519e969b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="182"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>

			
		</div>

		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="text-3" class="widget widget_text">			<div class="textwidget"><div class="sidebar-social-icon cf">
  <a href="https://plus.google.com/100917030281374462488">
    <div class="googleplus social-icon">
      <i class="icon fa fa-google-plus"></i>
      <span>2405</span>
    </div>
  </a>

  <a href="https://www.youtube.com/user/an7acom">
    <div class="youtube social-icon">
      <i class="icon fa fa-play"></i>
      <span>9,476</span>
    </div>
  </a>

  <a href="http://www.twitter.com/an7a_com">
    <div class="twitter social-icon">
      <i class="icon fa fa-twitter"></i>
      <span>224,968</span>
    </div>
  </a>

  <a href="http://www.facebook.com/an7acom">
    <div class="facebook social-icon">
      <i class="icon fa fa-facebook"></i>
      <span>59,653</span>
    </div>
  </a>
</div></div>
		</li>
<li id="text-8" class="widget widget_text">			<div class="textwidget"><a href="http://www.an7a.com/tag/%D8%B9%D8%A7%D8%B5%D9%81%D8%A9-%D8%A7%D9%84%D8%AD%D8%B2%D9%85/">
  <img src="http://www.an7a.com/wp-content/uploads/2015/04/hazem.jpg" alt="عاصفة الحزم">
</a></div>
		</li>
<li id="bunyad-tabber-widget-2" class="widget tabbed"><ul class="tabs-list"><li class="active"><a href="#" data-tab="1">الأكثر قراءةً</a></li><li class=""><a href="#" data-tab="2">الأكثر تعليقًا</a></li></ul><div class="tabs-data">			<ul class="tab-posts posts-list" id="recent-tab-1">			
			<ul class="posts-list">
							<li>

					<a href="http://www.an7a.com/268229/">
																
					</a>

					<div class="content">

						<a href="http://www.an7a.com/268229/" title="أبو نية يغلب أبو نيتين.. وأبو ساعة يرقد مستشارَين">
							أبو نية يغلب أبو نيتين.. وأبو ساعة يرقد مستشا...</a>

						<time datetime="2016-10-22T09:43:41+03:00"><i class="fa fa-clock-o"></i> أكتوبر 22, 2016 </time>

																			
					</div>

				</li>
							<li>

					<a href="http://www.an7a.com/267826/"><img width="110" height="96" src="http://www.an7a.com/wp-content/uploads/2016/10/900x450_uploads20161018085527c9b8-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="تفاصيل اللحظات الأخيرة التي عاشها ذوو القاتل والمقتول قبل تنفيذ حكم القصاص في الأمير تركي بن سعود" srcset="http://www.an7a.com/wp-content/uploads/2016/10/900x450_uploads20161018085527c9b8-110x96.jpg 110w, http://www.an7a.com/wp-content/uploads/2016/10/900x450_uploads20161018085527c9b8-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																
					</a>

					<div class="content">

						<a href="http://www.an7a.com/267826/" title="تفاصيل اللحظات الأخيرة التي عاشها ذوو القاتل والمقتول قبل تنفيذ حكم القصاص في الأمير تركي بن سعود">
							تفاصيل اللحظات الأخيرة التي عاشها ذوو القاتل ...</a>

						<time datetime="2016-10-19T16:07:58+03:00"><i class="fa fa-clock-o"></i> أكتوبر 19, 2016 </time>

																			
					</div>

				</li>
							<li>

					<a href="http://www.an7a.com/267414/">
																
					</a>

					<div class="content">

						<a href="http://www.an7a.com/267414/" title="يا عيني &#8230;. حظنا تعبان">
							يا عيني …. حظنا تعبان</a>

						<time datetime="2016-10-16T23:39:17+03:00"><i class="fa fa-clock-o"></i> أكتوبر 16, 2016 </time>

																			
					</div>

				</li>
							<li>

					<a href="http://www.an7a.com/265691/"><img width="110" height="96" src="http://www.an7a.com/wp-content/uploads/2016/10/0-4-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="زوج يعيد فتاة لأهلها بالطائف بعد 3 أسابيع من زفافها .. ويمهلها 20 يوماً كي تعود بشروطه" srcset="http://www.an7a.com/wp-content/uploads/2016/10/0-4-110x96.png 110w, http://www.an7a.com/wp-content/uploads/2016/10/0-4-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																
					</a>

					<div class="content">

						<a href="http://www.an7a.com/265691/" title="زوج يعيد فتاة لأهلها بالطائف بعد 3 أسابيع من زفافها .. ويمهلها 20 يوماً كي تعود بشروطه">
							زوج يعيد فتاة لأهلها بالطائف بعد 3 أسابيع من ...</a>

						<time datetime="2016-10-06T01:25:52+03:00"><i class="fa fa-clock-o"></i> أكتوبر 6, 2016 </time>

																			
					</div>

				</li>
							<li>

					<a href="http://www.an7a.com/265239/"><img width="110" height="96" src="http://www.an7a.com/wp-content/uploads/2016/10/3-10-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="صور | ينبع .. سعودي يسرق جثة &#8220;فتاة&#8221; من مقبرة بدلاً عن جثة والدته" srcset="http://www.an7a.com/wp-content/uploads/2016/10/3-10-110x96.jpg 110w, http://www.an7a.com/wp-content/uploads/2016/10/3-10-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																
					</a>

					<div class="content">

						<a href="http://www.an7a.com/265239/" title="صور | ينبع .. سعودي يسرق جثة &#8220;فتاة&#8221; من مقبرة بدلاً عن جثة والدته">
							صور | ينبع .. سعودي يسرق جثة “فتاة” من مقبرة ...</a>

						<time datetime="2016-10-03T16:16:13+03:00"><i class="fa fa-clock-o"></i> أكتوبر 3, 2016 </time>

																			
					</div>

				</li>
						</ul>

			</ul>
					<ul class="tab-posts posts-list" id="recent-tab-2">			
			<ul class="posts-list">
							<li>

					<a href="http://www.an7a.com/70433/">
																
					</a>

					<div class="content">

						<a href="http://www.an7a.com/70433/" title="أفخاذ المرأة السعودية!">
							أفخاذ المرأة السعودية!</a>

						<time datetime="2012-08-12T09:39:35+03:00"><i class="fa fa-clock-o"></i> أغسطس 12, 2012 </time>

																			
					</div>

				</li>
							<li>

					<a href="http://www.an7a.com/85968/"><img width="110" height="73" src="http://www.an7a.com/wp-content/uploads/2012/12/زواج-في-كارفور.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="تحت سقف &#8220;كارفور&#8221;: سعودي يتزوج زميلته بمباركة  &#8220;فرنسية&#8221;" srcset="http://www.an7a.com/wp-content/uploads/2012/12/زواج-في-كارفور.jpg 737w, http://www.an7a.com/wp-content/uploads/2012/12/زواج-في-كارفور-300x199.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" />
																
					</a>

					<div class="content">

						<a href="http://www.an7a.com/85968/" title="تحت سقف &#8220;كارفور&#8221;: سعودي يتزوج زميلته بمباركة  &#8220;فرنسية&#8221;">
							تحت سقف “كارفور”: سعودي يتزوج زميلته بمباركة ...</a>

						<time datetime="2012-12-15T01:29:38+03:00"><i class="fa fa-clock-o"></i> ديسمبر 15, 2012 </time>

																			
					</div>

				</li>
							<li>

					<a href="http://www.an7a.com/112967/"><img width="110" height="62" src="http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="تقليد العريفي في مسلسل &#8220;واي فاي&#8221; يشعل هاشتاقات تويتر | فيديو" srcset="http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10.jpg 640w, http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10-300x168.jpg 300w, http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10-610x350.jpg 610w" sizes="(max-width: 110px) 100vw, 110px" />
																
					</a>

					<div class="content">

						<a href="http://www.an7a.com/112967/" title="تقليد العريفي في مسلسل &#8220;واي فاي&#8221; يشعل هاشتاقات تويتر | فيديو">
							تقليد العريفي في مسلسل “واي فاي” يشعل هاشتاقا...</a>

						<time datetime="2013-07-12T22:09:35+03:00"><i class="fa fa-clock-o"></i> يوليو 12, 2013 </time>

																			
					</div>

				</li>
							<li>

					<a href="http://www.an7a.com/92225/"><img width="110" height="73" src="http://www.an7a.com/wp-content/uploads/2013/02/الطفل-واثار-المشرط-على-وجهه.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="طبيب في مستشفى حكومي «يشخبط» على وجه رضيع بالمشرط.. ويعتبره «خربشة بسيطة»" srcset="http://www.an7a.com/wp-content/uploads/2013/02/الطفل-واثار-المشرط-على-وجهه.jpg 737w, http://www.an7a.com/wp-content/uploads/2013/02/الطفل-واثار-المشرط-على-وجهه-300x199.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" />
																
					</a>

					<div class="content">

						<a href="http://www.an7a.com/92225/" title="طبيب في مستشفى حكومي «يشخبط» على وجه رضيع بالمشرط.. ويعتبره «خربشة بسيطة»">
							طبيب في مستشفى حكومي «يشخبط» على وجه رضيع بال...</a>

						<time datetime="2013-02-10T12:21:06+03:00"><i class="fa fa-clock-o"></i> فبراير 10, 2013 </time>

																			
					</div>

				</li>
							<li>

					<a href="http://www.an7a.com/136533/">
																
					</a>

					<div class="content">

						<a href="http://www.an7a.com/136533/" title="خدعة الأديان">
							خدعة الأديان</a>

						<time datetime="2014-04-30T23:26:51+03:00"><i class="fa fa-clock-o"></i> أبريل 30, 2014 </time>

																			
					</div>

				</li>
							<li>

					<a href="http://www.an7a.com/102717/"><img width="110" height="62" src="http://www.an7a.com/wp-content/uploads/2013/04/15-Copy6.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="جامعة الباحة للبنات تعاقب كل طالبة تحتضن زميلتها بالتحويل الى مستشفى الصحة النفسية" srcset="http://www.an7a.com/wp-content/uploads/2013/04/15-Copy6.jpg 640w, http://www.an7a.com/wp-content/uploads/2013/04/15-Copy6-300x168.jpg 300w, http://www.an7a.com/wp-content/uploads/2013/04/15-Copy6-610x350.jpg 610w" sizes="(max-width: 110px) 100vw, 110px" />
																
					</a>

					<div class="content">

						<a href="http://www.an7a.com/102717/" title="جامعة الباحة للبنات تعاقب كل طالبة تحتضن زميلتها بالتحويل الى مستشفى الصحة النفسية">
							جامعة الباحة للبنات تعاقب كل طالبة تحتضن زميل...</a>

						<time datetime="2013-04-25T17:04:44+03:00"><i class="fa fa-clock-o"></i> أبريل 25, 2013 </time>

																			
					</div>

				</li>
							<li>

					<a href="http://www.an7a.com/88044/"><img width="110" height="69" src="http://www.an7a.com/wp-content/uploads/2012/10/سجن4.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="اعتقال سعودي بتهمة اغتصاب صبي ليلة رأس السنة في لاس فيجاس" />
																
					</a>

					<div class="content">

						<a href="http://www.an7a.com/88044/" title="اعتقال سعودي بتهمة اغتصاب صبي ليلة رأس السنة في لاس فيجاس">
							اعتقال سعودي بتهمة اغتصاب صبي ليلة رأس السنة ...</a>

						<time datetime="2013-01-05T09:02:28+03:00"><i class="fa fa-clock-o"></i> يناير 5, 2013 </time>

																			
					</div>

				</li>
						</ul>

			</ul>
		</div></li>

		<div id="widget-an7a-article" class="widget">
			<h3 class="widgettitle">كتّاب أنحاء</h3>

			<ul class="posts-list">

				
				<li>
					<a href="http://www.an7a.com/284834/"><img alt='د. فالح الرويلي' src='http://www.an7a.com/wp-content/uploads/2016/12/د.-فالح-الرويلي_avatar_1481973365-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
					<div class="content">
						<a href="http://www.an7a.com/author/falehalrowaili" class="author">د. فالح الرويلي</a>
						<a href="http://www.an7a.com/284834/" class="title">ماذا يمكن لعمل بسيط أن يفعل؟!</a>
					</div>
				</li>

				
				<li>
					<a href="http://www.an7a.com/284812/"><img alt='سحر الشهري' src='http://www.an7a.com/wp-content/uploads/2016/12/سحر-الشهري_avatar_1482046787-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
					<div class="content">
						<a href="http://www.an7a.com/author/s7aralshehri" class="author">سحر الشهري</a>
						<a href="http://www.an7a.com/284812/" class="title">نذيع وللا ما نذيع !!&#8230;</a>
					</div>
				</li>

				
				<li>
					<a href="http://www.an7a.com/284689/"><img alt='شاهر النهاري' src='http://www.an7a.com/wp-content/uploads/2016/10/شاهر-النهاري_avatar_1477672503-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
					<div class="content">
						<a href="http://www.an7a.com/author/shaheralnahari" class="author">شاهر النهاري</a>
						<a href="http://www.an7a.com/284689/" class="title">شعب الصين العظيم</a>
					</div>
				</li>

				
				<li>
					<a href="http://www.an7a.com/284687/"><img alt='أحمد حمودة حلمي' src='http://www.an7a.com/wp-content/uploads/2016/11/أحمد-حمودة-حلمي_avatar_1479474778-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
					<div class="content">
						<a href="http://www.an7a.com/author/ahmed-hamoda" class="author">أحمد حمودة حلمي</a>
						<a href="http://www.an7a.com/284687/" class="title">من أعماق أنثى..</a>
					</div>
				</li>

				
				<li>
					<a href="http://www.an7a.com/284543/"><img alt='مرزوق العتيبي' src='http://www.an7a.com/wp-content/uploads/2017/01/مرزوق-العتيبي_avatar_1483724925-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
					<div class="content">
						<a href="http://www.an7a.com/author/marzogalotybi" class="author">مرزوق العتيبي</a>
						<a href="http://www.an7a.com/284543/" class="title">إعلام ذو حدين</a>
					</div>
				</li>

				
				<li>
					<a href="http://www.an7a.com/284531/"><img alt='علي العجلاني' src='http://www.an7a.com/wp-content/uploads/2017/01/علي-العجلاني_avatar_1484926437-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
					<div class="content">
						<a href="http://www.an7a.com/author/alialajlani" class="author">علي العجلاني</a>
						<a href="http://www.an7a.com/284531/" class="title">صغائر الأمور تركتها.. يكفينا شر كبائرها</a>
					</div>
				</li>

				
				<li>
					<a href="http://www.an7a.com/284429/"><img alt='د. صالح بن ناصر الحمادي' src='http://www.an7a.com/wp-content/uploads/2016/06/صالح-بن-ناصر-الحمادي_avatar_1465322268-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
					<div class="content">
						<a href="http://www.an7a.com/author/salehalhmadi" class="author">د. صالح بن ناصر الحمادي</a>
						<a href="http://www.an7a.com/284429/" class="title">الصابرون &#8230; سكنانا في الجنة</a>
					</div>
				</li>

				
			</ul>

			<div class="fix"></div>
		</div>

	
		<div id="widget-newspaper-article" class="widget">
			<h3 class="widgettitle">كتّاب الصحف</h3>

			<ul class="posts-list">

				
				<li>
					<a href="http://www.an7a.com/280510/"><img alt='صالح الشيحي' src='http://an7a.com/wp-content/uploads/2012/08/صالح-الشيحي_avatar_1.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
					<div class="content">
						<a href="http://www.an7a.com/author/shihi" class="author">صالح الشيحي</a>
						<a href="http://www.an7a.com/280510/" class="title">هنا وهناك</a>
						<div class="fix"></div>
					</div>
				</li>

				
				<li>
					<a href="http://www.an7a.com/280508/"><img alt='محمد العصيمي' src='http://www.an7a.com/wp-content/uploads/2013/04/محمد-العصيمي_avatar-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
					<div class="content">
						<a href="http://www.an7a.com/author/osaimi" class="author">محمد العصيمي</a>
						<a href="http://www.an7a.com/280508/" class="title">ماذا نتوقع 2017؟</a>
						<div class="fix"></div>
					</div>
				</li>

				
				<li>
					<a href="http://www.an7a.com/280506/"><img alt='حمود أبو طالب' src='http://www.an7a.com/wp-content/uploads/2013/09/حمود-أبو-طالب_avatar_1380180344-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
					<div class="content">
						<a href="http://www.an7a.com/author/hammod" class="author">حمود أبو طالب</a>
						<a href="http://www.an7a.com/280506/" class="title">الشورى وصحة المواطن</a>
						<div class="fix"></div>
					</div>
				</li>

				
				<li>
					<a href="http://www.an7a.com/280504/"><img alt='عبده خال' src='http://an7a.com/wp-content/uploads/2012/08/عبده-خال_avatar.png' class='avatar avatar-85 photo' height='85' width='85' /></a>
					<div class="content">
						<a href="http://www.an7a.com/author/hkhal" class="author">عبده خال</a>
						<a href="http://www.an7a.com/280504/" class="title">ترحيل سكان الأمم السابقة</a>
						<div class="fix"></div>
					</div>
				</li>

				
				<li>
					<a href="http://www.an7a.com/280502/"><img alt='سمر المقرن' src='http://an7a.com/wp-content/uploads/2012/08/سمر-المقرن_avatar.JPG' class='avatar avatar-85 photo' height='85' width='85' /></a>
					<div class="content">
						<a href="http://www.an7a.com/author/sam" class="author">سمر المقرن</a>
						<a href="http://www.an7a.com/280502/" class="title">ازدواجية الذّوق العام!</a>
						<div class="fix"></div>
					</div>
				</li>

				
				<li>
					<a href="http://www.an7a.com/280498/"><img alt='أحمد العرفج' src='http://an7a.com/wp-content/uploads/2012/11/أحمد-العرفج_avatar.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
					<div class="content">
						<a href="http://www.an7a.com/author/arfj" class="author">أحمد العرفج</a>
						<a href="http://www.an7a.com/280498/" class="title">من أجل الكِتَاب.. يتكاثر على المرأة الخُطَّاب</a>
						<div class="fix"></div>
					</div>
				</li>

				
				<li>
					<a href="http://www.an7a.com/279680/"><img alt='محمد عبداللطيف آل شيخ' src='http://an7a.com/wp-content/uploads/2012/11/محمد-عبداللطيف-آل-شيخ_avatar.jpeg' class='avatar avatar-85 photo' height='85' width='85' /></a>
					<div class="content">
						<a href="http://www.an7a.com/author/mohamd" class="author">محمد عبداللطيف آل شيخ</a>
						<a href="http://www.an7a.com/279680/" class="title">اغتيال السفير الروسي في تركيا</a>
						<div class="fix"></div>
					</div>
				</li>

				
			</ul>

			<div class="fix"></div>
		</div>

			<div id="cartoon-widget" class="widget widget-cartoon">
			<h3 class="widgettitle">كاريكاتير</h3>
			<a href="http://www.an7a.com/258993/"></a>
		</div>

	<li id="text-7" class="widget widget_text">			<div class="textwidget"><a href="http://www.an7a.com/category/here-and-there/">
  <img src="http://an7a.com/wp-content/uploads/2015/04/here-and-there.png" alt="Here and There">
</a></div>
		</li>
<li id="text-6" class="widget widget_text">			<div class="textwidget"><a href="http://www.an7a.com/category/twitter-interviwes/">
  <img src="http://an7a.com/wp-content/uploads/2015/03/twitter-interviwes.png" alt="Twitter Interviews">
</a></div>
		</li>
		<div id="world-photo-widget" class="widget widget-world-photo">
			<h3 class="widgettitle">العالم صورة</h3>
			<a href="http://www.an7a.com/277763/"><img width="280" height="238" src="http://www.an7a.com/wp-content/uploads/2016/12/1-44.jpg" class="attachment-280x280 size-280x280 wp-post-image" alt="" title="" srcset="http://www.an7a.com/wp-content/uploads/2016/12/1-44.jpg 598w, http://www.an7a.com/wp-content/uploads/2016/12/1-44-300x255.jpg 300w, http://www.an7a.com/wp-content/uploads/2016/12/1-44-423x360.jpg 423w, http://www.an7a.com/wp-content/uploads/2016/12/1-44-300x255@2x.jpg 600w" sizes="(max-width: 280px) 100vw, 280px" /></a>
		</div>

	
 		<div id="widget-newspaper-article" class="widget">
			<h3 class="widgettitle">المقالات الأكثر قراءة</h3>
			<ul class="posts-list">
				
                    
					<li>
						<a href="http://www.an7a.com/163046/"><img alt='أحمد عدنان' src='http://an7a.com/wp-content/uploads/2012/08/Aadnan_avatar.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
						<div class="content">
						<a href="http://www.an7a.com/author/aadnan" class="author">أحمد عدنان</a>
						<a href="http://www.an7a.com/163046/" class="title">التويجري، الصدر الأعظم</a>
						<div class="fix"></div>
						</div>
					</li>

					
					<li>
						<a href="http://www.an7a.com/58534/"><img alt='خالد خلاوي' src='http://www.an7a.com/wp-content/uploads/2013/02/خالد-خلاوي_avatar-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
						<div class="content">
						<a href="http://www.an7a.com/author/khalidk" class="author">خالد خلاوي</a>
						<a href="http://www.an7a.com/58534/" class="title">ملائكة الملائكة</a>
						<div class="fix"></div>
						</div>
					</li>

					
					<li>
						<a href="http://www.an7a.com/98540/"><img alt='أحمد عدنان' src='http://an7a.com/wp-content/uploads/2012/08/Aadnan_avatar.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
						<div class="content">
						<a href="http://www.an7a.com/author/aadnan" class="author">أحمد عدنان</a>
						<a href="http://www.an7a.com/98540/" class="title">تصفيق لوزارة الداخلية: &#8220;مجاهدي&#8221; سوريا وخلية التجسس!</a>
						<div class="fix"></div>
						</div>
					</li>

					
					<li>
						<a href="http://www.an7a.com/143424/"><img alt='أحمد عدنان' src='http://an7a.com/wp-content/uploads/2012/08/Aadnan_avatar.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
						<div class="content">
						<a href="http://www.an7a.com/author/aadnan" class="author">أحمد عدنان</a>
						<a href="http://www.an7a.com/143424/" class="title">الولايات المتحدة السعودية</a>
						<div class="fix"></div>
						</div>
					</li>

					
					<li>
						<a href="http://www.an7a.com/115179/"><img alt='أحمد عدنان' src='http://an7a.com/wp-content/uploads/2012/08/Aadnan_avatar.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
						<div class="content">
						<a href="http://www.an7a.com/author/aadnan" class="author">أحمد عدنان</a>
						<a href="http://www.an7a.com/115179/" class="title">تهافت التعاطف: الإخوان بنكهة سعودية</a>
						<div class="fix"></div>
						</div>
					</li>

					
					<li>
						<a href="http://www.an7a.com/87561/"><img alt='حليمة مظفر' src='http://www.an7a.com/wp-content/uploads/2016/03/حليمة-مظفر_avatar_1458740766-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
						<div class="content">
						<a href="http://www.an7a.com/author/halimah" class="author">حليمة مظفر</a>
						<a href="http://www.an7a.com/87561/" class="title">تغريدة تركي الحمد !</a>
						<div class="fix"></div>
						</div>
					</li>

					
					<li>
						<a href="http://www.an7a.com/77509/"><img alt='أحمد عدنان' src='http://an7a.com/wp-content/uploads/2012/08/Aadnan_avatar.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
						<div class="content">
						<a href="http://www.an7a.com/author/aadnan" class="author">أحمد عدنان</a>
						<a href="http://www.an7a.com/77509/" class="title">منيف والقصيمي وموقف الأمير</a>
						<div class="fix"></div>
						</div>
					</li>

					                </ul>

            <div class="fix"></div>

        </div><!-- /wooTabs -->

        	
			</ul>
		</aside>
		
	
	</div> <!-- .row -->
</div> <!-- .main -->


	
	<footer class="main-footer">

			<div class="lower-foot">
			<div class="wrap">

			
			<div class="widgets">
							<div class="textwidget"><ul class="social-icons">
  <li><a href="mailto:" class="icon fa fa-envelope" title="Mail"><span class="visuallyhidden">Mail</span></a></li>
  <li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
  <li><a href="http://www.youtube.com/an7acom" class="icon fa fa-play" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li>
  <li><a href="https://plus.google.com/100917030281374462488" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
  <li><a href="http://www.twitter.com/an7a_com" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
  <li><a href="http://www.facebook.com/an7acom" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
</ul></div>
					</div>

			
				<div class="search">
					<form role="search" action="http://www.an7a.com/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="بحث..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->
			
			</div>
		</div>
	
			<div class="wrap">

					<ul class="widgets row cf">
							<li class="widget col-3 popular-posts">			<h3 class="widgettitle">الأكثر شعبية</h3>
			<ul class="posts-list">
							<li>

					<a href="http://www.an7a.com/267414/">
																
					</a>

					<div class="content">

						<a href="http://www.an7a.com/267414/" title="يا عيني &#8230;. حظنا تعبان">
							يا عيني …. حظنا تعبان</a>

						<time datetime="2016-10-16T23:39:17+03:00"><i class="fa fa-clock-o"></i> أكتوبر 16, 2016 </time>

																			
					</div>

				</li>
							<li>

					<a href="http://www.an7a.com/244868/">
																
					</a>

					<div class="content">

						<a href="http://www.an7a.com/244868/" title="أزمة الإنفاق السعودي ومفاهيم أخرى">
							أزمة الإنفاق السعودي ومفاهيم أخرى...</a>

						<time datetime="2016-04-07T09:34:55+03:00"><i class="fa fa-clock-o"></i> أبريل 7, 2016 </time>

																			
					</div>

				</li>
							<li>

					<a href="http://www.an7a.com/244519/"><img width="110" height="96" src="http://www.an7a.com/wp-content/uploads/2016/04/فهرس-2-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="فيديو | قاضي العيينة يحكم بطلاق زوجة في شهرها الثامن والزوج يستصرخ من الحد الجنوبي" />
																
					</a>

					<div class="content">

						<a href="http://www.an7a.com/244519/" title="فيديو | قاضي العيينة يحكم بطلاق زوجة في شهرها الثامن والزوج يستصرخ من الحد الجنوبي">
							فيديو | قاضي العيينة يحكم بطلاق زوجة في شهرها...</a>

						<time datetime="2016-04-05T21:56:25+03:00"><i class="fa fa-clock-o"></i> أبريل 5, 2016 </time>

																			
					</div>

				</li>
						</ul>

			</li>
					<li class="widget col-3 popular-posts">			<h3 class="widgettitle">الأكثر تعليقًا</h3>
			<ul class="posts-list">
							<li>

					<a href="http://www.an7a.com/70433/">
																
					</a>

					<div class="content">

						<a href="http://www.an7a.com/70433/" title="أفخاذ المرأة السعودية!">
							أفخاذ المرأة السعودية!</a>

						<time datetime="2012-08-12T09:39:35+03:00"><i class="fa fa-clock-o"></i> أغسطس 12, 2012 </time>

																			
					</div>

				</li>
							<li>

					<a href="http://www.an7a.com/85968/"><img width="110" height="73" src="http://www.an7a.com/wp-content/uploads/2012/12/زواج-في-كارفور.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="تحت سقف &#8220;كارفور&#8221;: سعودي يتزوج زميلته بمباركة  &#8220;فرنسية&#8221;" srcset="http://www.an7a.com/wp-content/uploads/2012/12/زواج-في-كارفور.jpg 737w, http://www.an7a.com/wp-content/uploads/2012/12/زواج-في-كارفور-300x199.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" />
																
					</a>

					<div class="content">

						<a href="http://www.an7a.com/85968/" title="تحت سقف &#8220;كارفور&#8221;: سعودي يتزوج زميلته بمباركة  &#8220;فرنسية&#8221;">
							تحت سقف “كارفور”: سعودي يتزوج زميلته بمباركة ...</a>

						<time datetime="2012-12-15T01:29:38+03:00"><i class="fa fa-clock-o"></i> ديسمبر 15, 2012 </time>

																			
					</div>

				</li>
							<li>

					<a href="http://www.an7a.com/112967/"><img width="110" height="62" src="http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="تقليد العريفي في مسلسل &#8220;واي فاي&#8221; يشعل هاشتاقات تويتر | فيديو" srcset="http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10.jpg 640w, http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10-300x168.jpg 300w, http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10-610x350.jpg 610w" sizes="(max-width: 110px) 100vw, 110px" />
																
					</a>

					<div class="content">

						<a href="http://www.an7a.com/112967/" title="تقليد العريفي في مسلسل &#8220;واي فاي&#8221; يشعل هاشتاقات تويتر | فيديو">
							تقليد العريفي في مسلسل “واي فاي” يشعل هاشتاقا...</a>

						<time datetime="2013-07-12T22:09:35+03:00"><i class="fa fa-clock-o"></i> يوليو 12, 2013 </time>

																			
					</div>

				</li>
							<li>

					<a href="http://www.an7a.com/92225/"><img width="110" height="73" src="http://www.an7a.com/wp-content/uploads/2013/02/الطفل-واثار-المشرط-على-وجهه.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="طبيب في مستشفى حكومي «يشخبط» على وجه رضيع بالمشرط.. ويعتبره «خربشة بسيطة»" srcset="http://www.an7a.com/wp-content/uploads/2013/02/الطفل-واثار-المشرط-على-وجهه.jpg 737w, http://www.an7a.com/wp-content/uploads/2013/02/الطفل-واثار-المشرط-على-وجهه-300x199.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" />
																
					</a>

					<div class="content">

						<a href="http://www.an7a.com/92225/" title="طبيب في مستشفى حكومي «يشخبط» على وجه رضيع بالمشرط.. ويعتبره «خربشة بسيطة»">
							طبيب في مستشفى حكومي «يشخبط» على وجه رضيع بال...</a>

						<time datetime="2013-02-10T12:21:06+03:00"><i class="fa fa-clock-o"></i> فبراير 10, 2013 </time>

																			
					</div>

				</li>
						</ul>

			</li>
		<li class="widget col-3 widget_text"><h3 class="widgettitle">فريق العمل</h3>			<div class="textwidget"><p>صحيفة سعودية إلكترونية، تأسست في مارس ٢٠١١م، تصدر إلكترونيا في المملكة العربية السعودية بترخيص رسمي من وزارة الثقافة والإعلام السعودية، مقرها الرئيسي جدة، ويقوم على إدارة تحريرها مجموعة من الإعلاميين المحترفين، تعنى بالشأن المحلي وتأخذ القارئ في جولة حول العالم، من خلال تحديث دوري على مدار الساعة وتتفاعل مع ما يدور في الشبكات الإجتماعية وترصد الحراك الإلكتروني الذي أصبح صانعا للرأي العام المحلي والدولي.</p>

<p><a href="http://www.an7a.com/%D8%B9%D9%86-%D8%A3%D9%86%D8%AD%D8%A7%D8%A1/">إقرأ المزيد عن أنحاء من هنا</a></p>

<p>كافة الحقوق محفوظة 2014 صحيفة أنحاء</p></div>
		</li>			</ul>
		
		</div>

	
	</footer>

</div> <!-- .main-wrap -->

	<div style="display:none">
	<div class="grofile-hash-map-9eb29a1cafca39e60592567b1175c901">
	</div>
	<div class="grofile-hash-map-26e47928654b44f8c279804ec10e8dd3">
	</div>
	<div class="grofile-hash-map-a89c6382e052105852d44fa4585a6bd8">
	</div>
	<div class="grofile-hash-map-dd8b4009d837d985a3926c87fc5bd4e5">
	</div>
	<div class="grofile-hash-map-b0fb1c5a24897863b0edc089aef51791">
	</div>
	<div class="grofile-hash-map-fb3a35afcc088faf7dfaaca05c7de924">
	</div>
	<div class="grofile-hash-map-dadfed5ec015a2fae100cf14295b9e2b">
	</div>
	<div class="grofile-hash-map-38a5c2a4073e6f5580dd3857daab2ef9">
	</div>
	<div class="grofile-hash-map-2a3faa8c0e2d0b0cc6327e26f725daaf">
	</div>
	<div class="grofile-hash-map-7196dd7baa98af9174e7d5ae05f34d1a">
	</div>
	<div class="grofile-hash-map-ac952501e73d92337f2982f4bc4f369f">
	</div>
	<div class="grofile-hash-map-3f9ace5fdcab7a65cef7bfd547d13d61">
	</div>
	<div class="grofile-hash-map-4ece6a8fea69d07ff6f33f8efdad16e5">
	</div>
	<div class="grofile-hash-map-4f2ec18520529479ea3bfc81c9ff1b31">
	</div>
	<div class="grofile-hash-map-a9e99b8477374bab161123948b60c5bf">
	</div>
	<div class="grofile-hash-map-5cdcde0238b51c1969d3c5b4e13d3737">
	</div>
	<div class="grofile-hash-map-c6898a312164ff391b82e4ff03a4ff93">
	</div>
	</div>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.an7a.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/themes/smart-mag/js/rtl-jquery.flexslider-min.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/themes/smart-mag-child/js/bunyad-theme.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/themes/smart-mag-child/js/whatsapp-button.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<!-- Google Tracking -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-38226033-1']);
  _gaq.push(['_setDomainName', 'an7a.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- Whatsapp Button -->
<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="http://www.an7a.com/wp-content/themes/smart-mag-child/js/whatsapp-button.js";h.appendChild(s);}</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'39327061',post:'284896',tz:'3',srv:'www.an7a.com'} ]);
	_stq.push([ 'clickTrackerInit', '39327061', '284896' ]);
</script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('http://www.an7a.com/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>

</body>
</html>
