
<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!--> <html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<title> الخطوط السعودية تكشف عن برنامج &#8220;عطلات السعودية&#8221;.. وتطلق تحديثاً لتطبيقها على الأجهزة الذكية</title>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="pingback" href="http://www.an7a.com/xmlrpc.php"/>
<link rel="shortcut icon" href="http://www.an7a.com/wp-content/uploads/2012/09/logo_an7a_1.png"/>
<link rel="apple-touch-icon-precomposed" href="http://www.an7a.com/wp-content/uploads/2012/09/logo_an7a_1.png"/>
<script type="text/javascript">
		var ajaxurl = 'http://www.an7a.com/wp-admin/admin-ajax.php';
		</script>
<link rel='dns-prefetch' href='//p.jwpcdn.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="صحيفة أنحاء الإلكترونية &raquo; الخلاصة" href="http://www.an7a.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة أنحاء الإلكترونية &raquo; خلاصة التعليقات" href="http://www.an7a.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة أنحاء الإلكترونية &raquo; الخطوط السعودية تكشف عن برنامج &#8220;عطلات السعودية&#8221;.. وتطلق تحديثاً لتطبيقها على الأجهزة الذكية خلاصة التعليقات" href="http://www.an7a.com/296037/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.an7a.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.an7a.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-rtl-css' href='http://www.an7a.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='posts-from-category-widget-stylesheet-css' href='http://www.an7a.com/wp-content/plugins/posts-in-category-widget/style.css?ver=1.2.0' type='text/css' media='all'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.an7a.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.7.4' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style>
<link rel='stylesheet' id='wpt-twitter-feed-css' href='http://www.an7a.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='smartmag-core-css' href='http://www.an7a.com/wp-content/themes/smart-mag/css/rtl.css?ver=2.6.2' type='text/css' media='all'/>
<link rel='stylesheet' id='smartmag-child-core-css' href='http://www.an7a.com/wp-content/themes/smart-mag-child/style.css?ver=2.6.2' type='text/css' media='all'/>
<link rel='stylesheet' id='smartmag-responsive-css' href='http://www.an7a.com/wp-content/themes/smart-mag/css/rtl-responsive.css?ver=2.6.2' type='text/css' media='all'/>
<link rel='stylesheet' id='smartmag-child-responsive-css' href='http://www.an7a.com/wp-content/themes/smart-mag-child/css/responsive.css?ver=2.6.2' type='text/css' media='all'/>
<link rel='stylesheet' id='smartmag-fonts-css' href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all'/>
<link rel='stylesheet' id='smartmag-font-awesome-css' href='http://www.an7a.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all'/>
<link rel='stylesheet' id='popular-widget-css' href='http://www.an7a.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all'/>
<link rel='stylesheet' id='wordpress-popular-posts-css' href='http://www.an7a.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all'/>
<link rel='stylesheet' id='custom-css-css' href='http://www.an7a.com/?__custom_css=1&#038;ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css' href='http://www.an7a.com/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='mediaelementjs-styles-css' href='http://www.an7a.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelementplayer.css?ver=4.7.4' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.an7a.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.7.4'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.7.4'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelement-and-player.min.js?ver=2.1.3'></script>
<link rel='https://api.w.org/' href='http://www.an7a.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.an7a.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.an7a.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.4"/>
<link rel="canonical" href="http://www.an7a.com/296037/"/>
<link rel='shortlink' href='http://wp.me/p2F0Lr-1f0N'/>
<link rel="alternate" type="application/json+oembed" href="http://www.an7a.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.an7a.com%2F296037%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.an7a.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.an7a.com%2F296037%2F&#038;format=xml"/>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"gYuAi1a8Dy00aX", domain:"an7a.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=gYuAi1a8Dy00aX" style="display:none" height="1" width="1" alt=""/></noscript>
 
<meta property="fb:pages" content="140877595973199"/>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
<script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>
 
<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.an7a.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=ce34aed428&wpp_id=296037';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
 
 
<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.an7a.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=ce34aed428&wpp_id=296037';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
 
<link rel="amphtml" href="http://www.an7a.com/296037/amp/"/>
 
<meta property="og:type" content="article"/>
<meta property="og:title" content="الخطوط السعودية تكشف عن برنامج &#8220;عطلات السعودية&#8221;.. وتطلق تحديثاً لتطبيقها على الأجهزة الذكية"/>
<meta property="og:url" content="http://www.an7a.com/296037/"/>
<meta property="og:description" content="(أنحاء) &#8211; ناصر الحسن :- قام صاحب السمو الشيخ محمد بن راشد آل مكتوم ، نائب رئيس دولة الإمارات رئيس مجلس الوزراء حاكم دبي ، بزيارة لجناح الخطوط السعودية بمعرض سوق السفر العربي الذي افتتح في دبي…"/>
<meta property="article:published_time" content="2017-04-24T22:51:16+00:00"/>
<meta property="article:modified_time" content="2017-04-24T22:51:16+00:00"/>
<meta property="og:site_name" content="صحيفة أنحاء الإلكترونية"/>
<meta property="og:image" content="http://www.an7a.com/wp-content/uploads/2017/04/3-93.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="719"/>
<meta property="og:locale" content="ar_AR"/>
<meta name="twitter:image" content="http://www.an7a.com/wp-content/uploads/2017/04/3-93.jpg?w=640"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="fb:pages" content="140877595973199"/>
<!--[if lt IE 9]>
<script src="http://www.an7a.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
 
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ar'}
</script>
</head>
<body class="rtl post-template-default single single-post postid-296037 single-format-standard page-builder right-sidebar full has-nav-dark">
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content">
<div class="top-bar-date">25 أبريل 2017 مـ / موافق 28 رجب, 1438 هـ</div>
<div class="textwidget"><ul class="social-icons">
<li><a href="mailto:" class="icon fa fa-envelope" title="Mail"><span class="visuallyhidden">Mail</span></a></li>
<li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
<li><a href="http://www.youtube.com/an7acom" class="icon fa fa-play" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li>
<li><a href="https://plus.google.com/100917030281374462488" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
<li><a href="http://www.twitter.com/an7a_com" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="http://www.facebook.com/an7acom" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
</ul></div>
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<header>
<div class="title">
<a href="http://www.an7a.com/" title="صحيفة أنحاء الإلكترونية" rel="home">
<img class="logo-image" alt="صحيفة أنحاء الإلكترونية" data-at2x="http://www.an7a.com/wp-content/uploads/2015/02/logo@2x.png" srcset="http://www.an7a.com/wp-content/uploads/2015/02/logo.png, http://www.an7a.com/wp-content/uploads/2015/02/logo@2x.png 2x"/>
</a>
</div>
<div class="right">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6496713367516636" data-ad-slot="1532424901"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</header>
<nav class="navigation cf">
<div class="mobile" data-type="classic" data-search="1">
<a href="#" class="selected">
<span class="text">التنقل</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-164224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-164224"><a href="http://www.an7a.com/">الرئيسية</a></li>
<li id="menu-item-69142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6220 menu-item-69142"><a href="http://www.an7a.com/category/an7a-national/">أنحاء الوطن</a>
<ul class="sub-menu">
<li id="menu-item-69141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8617 menu-item-69141"><a href="http://www.an7a.com/category/issue/">ملفات</a></li>
</ul>
</li>
<li id="menu-item-69149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6223 menu-item-69149"><a href="http://www.an7a.com/category/an7a-world/">أنحاء العالم</a></li>
<li id="menu-item-69153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6227 menu-item-69153"><a href="http://www.an7a.com/category/an7a-cultural/">ثقافة وفنون</a>
<ul class="sub-menu">
<li id="menu-item-94094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6242 menu-item-94094"><a href="http://www.an7a.com/category/photos/">العالم صورة</a></li>
<li id="menu-item-69154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6222 menu-item-69154"><a href="http://www.an7a.com/category/social-media/">شبكات اجتماعية</a></li>
<li id="menu-item-69157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6238 menu-item-69157"><a href="http://www.an7a.com/category/profile/">بروفايل</a></li>
<li id="menu-item-69326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6236 menu-item-69326"><a href="http://www.an7a.com/category/tube-stars/">نجوم تيوب</a></li>
<li id="menu-item-94095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6240 menu-item-94095"><a href="http://www.an7a.com/category/art-clip/">الكاريكاتير</a></li>
</ul>
</li>
<li id="menu-item-69159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6225 menu-item-69159"><a href="http://www.an7a.com/category/economic/">اقتصاد</a>
<ul class="sub-menu">
<li id="menu-item-69160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6218 menu-item-69160"><a href="http://www.an7a.com/category/tech/">التكنولوجيا</a></li>
<li id="menu-item-69158" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-8626 menu-item-69158"><a href="http://www.an7a.com/category/business/">الشركات</a></li>
</ul>
</li>
<li id="menu-item-69164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6219 menu-item-69164"><a href="http://www.an7a.com/category/sports/">رياضة</a></li>
<li id="menu-item-69156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6229 menu-item-69156"><a href="http://www.an7a.com/category/students/">مبتعثون</a></li>
<li id="menu-item-69167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8630 menu-item-69167"><a href="http://www.an7a.com/category/community/">مجتمع</a>
<ul class="sub-menu">
<li id="menu-item-69312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6239 menu-item-69312"><a href="http://www.an7a.com/category/here-and-there/">هنا و هناك</a></li>
<li id="menu-item-69166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8631 menu-item-69166"><a href="http://www.an7a.com/category/cases/">قضايا</a></li>
</ul>
</li>
<li id="menu-item-69168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8633 menu-item-69168"><a href="http://www.an7a.com/category/articles/">الرأي</a>
<ul class="sub-menu">
<li id="menu-item-69170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6241 menu-item-69170"><a href="http://www.an7a.com/category/an7a-writers/">كتاب أنحاء</a></li>
<li id="menu-item-69537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6221 menu-item-69537"><a href="http://www.an7a.com/category/press-authors/">مقالات الصحف</a></li>
</ul>
</li>
<li id="menu-item-69327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8637 menu-item-69327"><a href="http://www.an7a.com/category/interviews/">حوارات</a>
<ul class="sub-menu">
<li id="menu-item-69329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6233 menu-item-69329"><a href="http://www.an7a.com/category/twitter-interviwes/">حوار مع مغرد</a></li>
<li id="menu-item-69328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8636 menu-item-69328"><a href="http://www.an7a.com/category/interview/">مقابلة</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
</div>
<div class="wrap">
<div class="news-ticker">
<div class="flexslider news-carousel">
<ul class="slides">
<li>
<div class="news-image">
<a href="http://www.an7a.com/296043/" title="الصورة الذهنية للأماكن في جامعة الطائف" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/04/unnamed-30-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/04/unnamed-30-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/04/unnamed-30-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/296043/" title="الصورة الذهنية للأماكن في جامعة الطائف">الصورة الذهنية للأماكن في جامعة الطائف...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-04-25T01:57:54+03:00" title="2017-04-25" itemprop="datePublished">أبريل 25, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/296037/" title="الخطوط السعودية تكشف عن برنامج &#8220;عطلات السعودية&#8221;.. وتطلق تحديثاً لتطبيقها على الأجهزة الذكية" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/04/3-93-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/04/3-93-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/04/3-93-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/296037/" title="الخطوط السعودية تكشف عن برنامج &#8220;عطلات السعودية&#8221;.. وتطلق تحديثاً لتطبيقها على الأجهزة الذكية">الخطوط السعودية تكشف عن برنامج “عطلات السعودي...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-04-25T01:51:16+03:00" title="2017-04-25" itemprop="datePublished">أبريل 25, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/296035/" title="جدة: صراف آلي يُخرج آلاف الريالات لمصريين بالخطأ.. وأمانتهما تدفعهما لإبلاغ الشرطة" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/04/c81c2e5c-6c7e-4686-82fe-c7b9c2c075cc-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/04/c81c2e5c-6c7e-4686-82fe-c7b9c2c075cc-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/04/c81c2e5c-6c7e-4686-82fe-c7b9c2c075cc-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/296035/" title="جدة: صراف آلي يُخرج آلاف الريالات لمصريين بالخطأ.. وأمانتهما تدفعهما لإبلاغ الشرطة">جدة: صراف آلي يُخرج آلاف الريالات لمصريين بال...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-04-25T01:40:36+03:00" title="2017-04-25" itemprop="datePublished">أبريل 25, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/296033/" title="أمير الباحة يرفض الإعلانات الترحيبية بتعيينه.. ويؤكد: أعطوا قيمتها للجمعيات الخيرية" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/04/f541f536-94ed-40de-b790-dd8f7ea41897-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/04/f541f536-94ed-40de-b790-dd8f7ea41897-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/04/f541f536-94ed-40de-b790-dd8f7ea41897-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/296033/" title="أمير الباحة يرفض الإعلانات الترحيبية بتعيينه.. ويؤكد: أعطوا قيمتها للجمعيات الخيرية">أمير الباحة يرفض الإعلانات الترحيبية بتعيينه....</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-04-25T01:33:34+03:00" title="2017-04-25" itemprop="datePublished">أبريل 25, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/296031/" title="فيديو | لحظة دهس شاب أثناء ممارسة قائد سيارة &#8220;التطعيس&#8221; بتهور في القصيم" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/04/ae32c974-7d3b-4c0f-ad1c-f15f0ddad3b5-140x90.png" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/04/ae32c974-7d3b-4c0f-ad1c-f15f0ddad3b5-140x90.png 140w, http://www.an7a.com/wp-content/uploads/2017/04/ae32c974-7d3b-4c0f-ad1c-f15f0ddad3b5-140x90@2x.png 280w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/296031/" title="فيديو | لحظة دهس شاب أثناء ممارسة قائد سيارة &#8220;التطعيس&#8221; بتهور في القصيم">فيديو | لحظة دهس شاب أثناء ممارسة قائد سيارة ...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-04-25T01:26:48+03:00" title="2017-04-25" itemprop="datePublished">أبريل 25, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/296029/" title="ولي ولي العهد يرأس مجلس الشؤون الاقتصادية والتنمية" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/04/4b8f0ba45849ba0db5bacb5dab426e1e-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/04/4b8f0ba45849ba0db5bacb5dab426e1e-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/04/4b8f0ba45849ba0db5bacb5dab426e1e-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/296029/" title="ولي ولي العهد يرأس مجلس الشؤون الاقتصادية والتنمية">ولي ولي العهد يرأس مجلس الشؤون الاقتصادية وال...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-04-25T01:20:06+03:00" title="2017-04-25" itemprop="datePublished">أبريل 25, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/296023/" title="فيديو | عجوز تحاول الانتحار من أعلى برج اتصالات في المغرب.. وتصفيق المتجمهرين  يقنعها بالنزول" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/04/0-55-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/04/0-55-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/04/0-55-300x192.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/04/0-55-562x360.jpg 562w, http://www.an7a.com/wp-content/uploads/2017/04/0-55.jpg 670w, http://www.an7a.com/wp-content/uploads/2017/04/0-55-140x90@2x.jpg 280w, http://www.an7a.com/wp-content/uploads/2017/04/0-55-300x192@2x.jpg 600w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/296023/" title="فيديو | عجوز تحاول الانتحار من أعلى برج اتصالات في المغرب.. وتصفيق المتجمهرين  يقنعها بالنزول">فيديو | عجوز تحاول الانتحار من أعلى برج اتصال...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-04-25T01:10:17+03:00" title="2017-04-25" itemprop="datePublished">أبريل 25, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/296021/" title="فيديو | قصة مؤثرة.. سعودي يبحث عن أمه الفلبينية وأخته فيعثر على الأولى متوفاة والثانية تعاني الفقر" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/04/8fe0418b-e278-400b-a5c7-0f5e2a493af7-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/04/8fe0418b-e278-400b-a5c7-0f5e2a493af7-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/04/8fe0418b-e278-400b-a5c7-0f5e2a493af7-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/296021/" title="فيديو | قصة مؤثرة.. سعودي يبحث عن أمه الفلبينية وأخته فيعثر على الأولى متوفاة والثانية تعاني الفقر">فيديو | قصة مؤثرة.. سعودي يبحث عن أمه الفلبين...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-04-25T01:01:27+03:00" title="2017-04-25" itemprop="datePublished">أبريل 25, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/296016/" title="فيديو وصور | ولي ولي العهد يقلد قائد القوات البرية رتبته الجديدة" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/04/3-91-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/04/3-91-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/04/3-91-300x194.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/04/3-91-556x360.jpg 556w, http://www.an7a.com/wp-content/uploads/2017/04/3-91.jpg 927w, http://www.an7a.com/wp-content/uploads/2017/04/3-91-140x90@2x.jpg 280w, http://www.an7a.com/wp-content/uploads/2017/04/3-91-300x194@2x.jpg 600w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/296016/" title="فيديو وصور | ولي ولي العهد يقلد قائد القوات البرية رتبته الجديدة">فيديو وصور | ولي ولي العهد يقلد قائد القوات ا...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-04-25T00:47:53+03:00" title="2017-04-25" itemprop="datePublished">أبريل 25, 2017</time>
</span>
</span>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<div class="breadcrumbs"><span class="location">أنت تتصفح:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.an7a.com/"><span itemprop="title">الرئيسية</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.an7a.com/category/business/"><span itemprop="title">الشركات</span></a></span><span class="delim">&raquo;</span><span class="current">الخطوط السعودية تكشف عن برنامج &#8220;عطلات السعودية&#8221;.. وتطلق تحديثاً لتطبيقها على الأجهزة الذكية</span></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:720px;height:90px" data-ad-client="ca-pub-6496713367516636" data-ad-slot="1672025708"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
﻿
<article id="post-296037" class="post-296037 post type-post status-publish format-standard has-post-thumbnail category-business tag-6459 tag-78177 tag-7370" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
<h1 class="post-title item fn" itemprop="name">
الخطوط السعودية تكشف عن برنامج &#8220;عطلات السعودية&#8221;.. وتطلق تحديثاً لتطبيقها على الأجهزة الذكية </h1>
<div class="post-meta">
<span class="posted-on">بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-04-25T01:51:16+03:00" title="2017-04-25" itemprop="datePublished">أبريل 25, 2017</time>
</span>
</span>
<span class="cats"><a href="http://www.an7a.com/category/business/" rel="category tag">الشركات</a></span>
</div>
<div class="featured">
<a href="http://www.an7a.com/wp-content/uploads/2017/04/3-93.jpg" title="الخطوط السعودية تكشف عن برنامج &#8220;عطلات السعودية&#8221;.. وتطلق تحديثاً لتطبيقها على الأجهزة الذكية" itemprop="image">
<img width="702" height="336" src="http://www.an7a.com/wp-content/uploads/2017/04/3-93-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="الخطوط السعودية تكشف عن برنامج &#8220;عطلات السعودية&#8221;.. وتطلق تحديثاً لتطبيقها على الأجهزة الذكية" srcset="http://www.an7a.com/wp-content/uploads/2017/04/3-93-702x336.jpg 702w, http://www.an7a.com/wp-content/uploads/2017/04/3-93-1078x516.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px"/>
</a>
</div>
</header> 
<div class="post-share">
<span class="share-number">
<div class="fb-share-button" data-href="http://www.an7a.com/296037/" data-layout="button_count"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.an7a.com/296037/" data-text="الخطوط السعودية تكشف عن برنامج &#8220;عطلات السعودية&#8221;.. وتطلق تحديثاً لتطبيقها على الأجهزة الذكية" data-via="an7a_com">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div class="g-plus" data-action="share" data-annotation="bubble"></div>
<a href="whatsapp://send" data-text="الخطوط السعودية تكشف عن برنامج &#8220;عطلات السعودية&#8221;.. وتطلق تحديثاً لتطبيقها على الأجهزة الذكية" data-href="http://www.an7a.com/296037/?utm_source=Whatsapp&utm_medium=Whatsapp&utm_campaign=Whatsapp" class="wa_btn wa_btn_s" title="Share on Whatsapp" style="display:none">واتس آب</a>
</span>
<span class="share-links">
<a href="javascript:window.print()" class="fa fa-print" title="طباعة">
<span class="visuallyhidden">طباعة الصفحة</span></a>
<a href="/cdn-cgi/l/email-protection#f1ce8284939b949285ccd4b5c9d4b0c6d4b5c8d4c9c5d4b5c9d4b0b4d4b5c9d4b3c6d4b5c8d4c9c9d4b5c9d4b3c6d4c3c1d4b5c9d4b0c6d4b5c8d4c9c5d4b5c9d4b3c2d4b5c9d4b3c8d4b5c8d4c9c9d4b5c9d4b0b7d4b5c8d4c9b0d4b5c9d4b0c8d4c3c1d4b5c9d4b0b0d4b5c8d4c9c2d4b5c9d4b3c5d4b5c8d4c9c0d4c3c1d4b5c9d4b3c8d4b5c8d4c9c7d4c3c1d4b5c9d4b0c9d4b5c9d4b3c0d4b5c8d4c9c7d4b5c9d4b0c6d4b5c8d4c9c4d4b5c9d4b0b2d4c3c1d4c3c7d4c3c2c9c3c3c1d4c2b3d4b5c9d4b3c8d4b5c9d4b3c6d4b5c8d4c9c5d4b5c9d4b0c6d4b5c9d4b0b0d4c3c1d4b5c9d4b0c6d4b5c8d4c9c5d4b5c9d4b3c2d4b5c9d4b3c8d4b5c8d4c9c9d4b5c9d4b0b7d4b5c8d4c9b0d4b5c9d4b0c8d4c3c7d4c3c2c9c3c3c0d4c2b3dfdfd4c3c1d4b5c8d4c9c9d4b5c9d4b0b0d4b5c9d4b3c6d4b5c8d4c9c5d4b5c8d4c9c3d4c3c1d4b5c9d4b0b0d4b5c9d4b0b5d4b5c9d4b0b7d4b5c8d4c9b0d4b5c9d4b0b3d4b5c9d4b0c6d4b5c8d4c9b3d4c3c1d4b5c8d4c9c5d4b5c9d4b0b0d4b5c9d4b3c6d4b5c9d4b0c9d4b5c8d4c9b0d4b5c8d4c9c3d4b5c8d4c9c6d4b5c9d4b0c6d4c3c1d4b5c9d4b3c8d4b5c8d4c9c5d4b5c8d4c9c8d4c3c1d4b5c9d4b0c6d4b5c8d4c9c5d4b5c9d4b0c2d4b5c9d4b0b2d4b5c8d4c9c6d4b5c9d4b3c3d4b5c9d4b0c8d4c3c1d4b5c9d4b0c6d4b5c8d4c9c5d4b5c9d4b3c1d4b5c8d4c9c2d4b5c8d4c9b0d4b5c9d4b0c8d7909c81ca939e9588cc99858581d4c2b0d4c3b7d4c3b7868686df909fc690df929e9cd4c3b7c3c8c7c1c2c6d4c3b7" class="fa fa-envelope-o" title="البريد الإلكتروني">
<span class="visuallyhidden">البريد الإلكتروني</span></a>
</span>
</div>
<div class="post-body">
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description " itemprop="articleBody">
<h3><span style="color: #ff0000;"><strong>(أنحاء) &#8211; ناصر الحسن :-</strong></span></h3>
<h4><strong>قام صاحب السمو الشيخ محمد بن راشد آل مكتوم ، نائب رئيس دولة الإمارات رئيس مجلس الوزراء حاكم دبي ، بزيارة لجناح الخطوط السعودية بمعرض سوق السفر العربي الذي افتتح في دبي اليوم الإثنين 24 إبريل 2017م في دورته الـ (22) ، وكان في استقباله مدير عام الخطوط الجوية العربية السعودية المهندس  صالح بن ناصر الجاسر حيث رحّب بسموه ورافقه في جولة داخل الجناح الذي حفل بمجموعة من أحدث التجهيزات والخدمات المبتكرة في صناعة النقل الجوي بدءاً من جناح الدرجة الأولى للجيل الجديد من طائرات بوينج (B777-300ER) وكذلك الخدمات المتميزة التي تقدمها &#8220;السعودية&#8221; لضيوفها في مواقع الخدمة وصالات (الفرسان)إلى جانب استعراض خطط &#8220;السعودية&#8221; التطويرية في المرحلة الحالية .</strong></h4>
<h4><strong> إلى ذلك ، أطلقت الخطوط السعودية اليوم في جناحها في المعرض برنامج &#8220;عطلات السعودية&#8221; لتقديم الاختيار الأمثل للعطلات في جميع أنحاء المملكة والعالم والذي صُمم من خلال الفهم العميق لاحتياجات الضيوف وتفضيلاتهم للسفر الديني والترفيهي والتجاري ، وسيعمل المشروع الجديد على توسيع وتعميق العلاقات مع ضيوف &#8220;السعودية&#8221; ودعم رؤية المملكة 2030 من خلال تشجيع السياحة في المملكة سواء للضيوف المعتمرين أو الراغبين في استكشاف مناطق الجذب الأخرى في المملكة العربية السعودية ، وتم تدشين موقع البرنامج على شبكة الإنترنت (www.holidaysbysaudia.com ) حيث يمكن للضيوف الاطلاع على مزايا البرنامج والاستفادة من خدماته .</strong></h4>
<h4><strong> وأكد الجاسر أن برنامج &#8220;عطلات السعودية&#8221; سوف يوفر للضيوف من خلال التعاقد مع  &#8220;شبكة أكسبيديا&#8221; ، الوصول إلى أكثر من (260,000) إقامة فندقية في أكثر من (29,000) وجهة بما في ذلك مكة المكرمة، جدة، الرياض، دبي، لندن، باريس ونيويورك ، كما سيتيح البرنامج إمكانية الوصول إلى (30) من أكبر شركات تأجير السيارات العالمية عبر (30,000) موقعاً مما يتيح للضيوف اختيار مجموعة رحلاتهم المثالية مع الفندق والسيارة .</strong></h4>
<h4><strong> وأشار الجاسر إلى أنه تم اختيار &#8220;شبكة أكسبيديا&#8221;  لما تمتلكه من إمكانيات عالية المستوى في توفير الإقامة في جميع أنحاء العالم، ومرونة حجز العطلات والتكنولوجيا المتوفرة والتي تشمل إمكانية دفع ثمن حجز الفندق في وقت الحجز أو عند الوصول .</strong></h4>
<h4><strong> وأبدى الجاسر سعادته بزيارة صاحب السمو الشيخ محمد بن راشد آل مكتوم للجناح وتفضله بالاطلاع على خدمات ومنتجات &#8220;السعودية&#8221; الجديدة ، مؤكداً أن هذا الحدث فرصة مواتية لاستعراض المبادرات الرئيسية لبرنامج التحول الذي يجري تنفيذه في مختلف الشركات والوحدات الاستراتيجية ويهدف إلى مضاعفة ما تم تحقيقه من إنجازات على مدى سبعين عاماً خلال سبعة أعوام تنتهي في 2020م ، عبر الاستثمار الأمثل في العنصر البشري والأسطول وتطوير المنتجات وتحسين الخدمات ورفع الكفاءة التشغيلية وغيرها&#8221; .</strong></h4>
<h4><strong>ويتميز معرض للخطوط السعودية في معرض دبي هذا العام الذي يستمر حتى الخميس 27 إبريل ، بجناح تفاعلي جديد مكوّن من طابقين بمساحة (200 متر مربع) تعرض فيه &#8220;السعودية&#8221; أحدث خدماتها ومنتجاتها والبرامج التي تقدمها لضيوفها على متن طائراتها، وسيتمكن زوار الجناح من تذوق أطباق خاصة يعدها لهم طهاة مهرة عالميين ضمن الخدمة الجديدة التي أطلقتها مؤخراً والمعروفة بالطاهي الجوي على عدد من رحلاتها حول العالم بالإضافة إلى أنشطتها المستقبلية والخدمات المتميزة التي تقدمها لضيوفها في جميع مواقع الخدمة وفي صالات (الفرسان) داخل وخارج المملكة .</strong></h4>
<h4><strong> وتعرض &#8220;السعودية&#8221; للمرة الأولى في هذه النسخة من الملتقى ، جناح الدرجة الأولى الذي تم تدشينه في أواخر العام الماضي على طائراتها من طراز بوينج (B777-300ER) ، كما يتاح للزوار التعرف على المحتوى الترفيهي على الطائرة والتي تتضمن باقات متنوعة تناسب كافة الشرائح وغيرها من الخدمات الأخرى التي نالت &#8220;السعودية&#8221; على إثرها جائزة أفضل شركة طيران على مستوى الشرق الأوسط في مجال الترفيه اللاسلكي عبر الأجهزة الشخصية للضيوف .</strong></h4>
<h4><strong> وتستثمر &#8220;السعودية&#8221; المناسبة للتعريف بالمحطات الدولية الجديدة التي تم التشغيل إليها خلال هذا العام وهي ملتان في باكستان وبورتسودان في جمهورية السودان إلى جانب الخط الجديد الذي يربط العاصمة الرياض بمانشستر في المملكة المتحدة والذي من المقرر تدشينه في يونيو 2017م ، إضافة لشبكة الرحلات الواسعة التي تسيرها حالياً والتي تصل إلى (86) محطة داخلية ودولية .</strong></h4>
<h4><strong>كما اشتمل جناح &#8220;السعودية&#8221; على قسم خاص للتعريف بكل ما يتعلق بالتحالف العالمي &#8220;سكاي تيم&#8221; والتي انضمت له الخطوط السعودية في 29/05/2012م ، حيث يضم (20) شركة طيران من مختلف قارات العالم ، وينقل سنوياً أكثر من (665) مليون مسافر مما يوفر للضيوف على رحلات &#8220;السعودية&#8221; وشركات التحالف باقة واسعة من الخدمات تشمل شبكة رحلات واسعة حول العالم وذلك من خلال حوالي (17,343) رحلة يومياً و (1,062) وجهة في (177) دولة إلى جانب صالات السفر التي تبلغ (672) صالة في مختلف مطارات العالم .</strong></h4>
<h4><strong> وشهد الجناح خلال اليوم الأول إقبالاً كبيراً من الزوار والشركات المهتمة بالسفر والسياحة ، للاطلاع على الخدمات التي تقدمها &#8220;السعودية&#8221; في العديد من المجالات، كما زار الجناح عدد من كبار المسؤولين بدولة الإمارات والمختصين بصناعة النقل الجوي وعدد من الاعلاميين .</strong></h4>
<h4><strong> من جانبٍ آخر ، أطلقت &#8220;السعودية&#8221; اليوم الإثنين التحديث الجديد لتطبيقها على الأجهزة الذكية عبر متجري (App Store)  و (Google play) ويتميز التحديث بتصميم عصري جديد لواجهات المستخدم إلى جانب تحسين أداء التطبيق لتعزيز تجربة المستخدم وتسريع إجراءات السفر ، وذلك في إطار الخطة الخاصة بتطوير الخدمات من خلال التقنية الحديثة وبهدف مواكبة أحدث التطورات في صناعة الطيران والتي تتضمن التوسع في تقديم المزيد من الخدمات الذاتية .</strong></h4>
<h4><strong> إطلاق التحديث الجديد للتطبيق يأتي بعد أن تم تفعيل العديد من الخدمات مؤخرا، منها خدمة توثيق الدفع عن طريق بطاقات الائتمان من خلال تفعيل معيار &#8220;الحماية ثلاثية الأبعاد&#8221; (3DS) والتي تضفي مزيداً من المميزات الأمنية للمدفوعات عن طريق بطاقات الائتمان لحماية الضيوف من استغلال البطاقات ، بالإضافة إلى تحديث وتطوير آلية إنهاء إجراءات السفر وإصدار بطاقة الصعود للطائرة بحيث أصبحت أكثر سهولة وفعالية ، إلى جانب إضافة العديد من الوجهات الدولية الجديدة حول العالم ضمن اتفاقيات شركات الطيران العالمية (SPA) ، وكذلك إظهار بيانات عضوية برنامج الولاء &#8220;الفرسان&#8221; في سجل الحجز للأعضاء ليتمكنوا من إضافة الأميال ، يضاف إلى ذلك فقد تم ربط التطبيق بحسابات &#8220;السعودية&#8221; على مواقع التواصل الاجتماعي .</strong></h4>
<h4><strong> وتأتي تلك المزايا لتضاف إلى الخدمات الأساسية التي يقدمها التطبيق والمتمثلة في حجز الرحلات وشراء التذاكر والدفع بواسطة نظام &#8220;سداد&#8221; أو البطاقات الائتمانية عن طريق المسح الضوئي للبطاقة، مع توفير معلومات مباشرة ولحظية عن حالة الرحلات، إلى جانب إمكانية إنجاز إجراءات السفر وإصدار بطاقة الصعود، مع حفظ بطاقات الصعود في محفظة الهاتف (PassBook)، يضاف إلى ذلك حفظ الحجوزات على الهاتف النقال مع إمكانية استرجاعها واستعراض الحجوزات السابقة، وكذلك خاصية الإشعارات، بالإضافة إلى حفظ بيانات الراكب على الهاتف النقال، ومشاركة الحجز مع الأصدقاء ، كما يتميز التطبيق بإمكانية استخدام التاريخ الهجري في الحجز .</strong></h4>
<h4><strong> وأشارت الإحصاءات إلى أن عدد مرات تحميل التطبيق عبر متجري (App Store)  و (Google play) تجاوز (1,600,000) مستخدم ، كما أشارت الإحصاءات خلال الربع الأول من العام الجاري 2017م إلى إصدار أكثر من مليون بطاقة صعود الطائرة عن طريق التطبيق ، وقد أسهم هذا التطبيق وبشكل مباشر في توفير بيئة متكاملة لتصبح اليوم جميع الخدمات تقدم للضيوف الكترونياً في أي وقت ومن أي مكان .</strong></h4>
<h4><strong> وتتواصل جهود &#8220;السعودية&#8221; لتطوير موقعها  على الإنترنت والتطبيق الخاص بالأجهزة الذكية بشكل مستمر لمواكبة كل جديد في عالم التقنية الحديثة ، حيث أن هناك العديد من التحديثات التي سيتم تفعيلها على التطبيق خلال النصف الثاني من العام الجاري 2017م من أهمها الخدمات الإضافية التي تشمل حجز المقاعد المميزة والدفع المسبق لرسوم الأمتعة الإضافية وطرق الدفع المتعددة .</strong></h4>
<p><img class="aligncenter size-full wp-image-296038" src="http://www.an7a.com/wp-content/uploads/2017/04/1-142.jpg" alt="" width="1280" height="561" srcset="http://www.an7a.com/wp-content/uploads/2017/04/1-142-640x281@2x.jpg 1280w, http://www.an7a.com/wp-content/uploads/2017/04/1-142-300x131.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/04/1-142-640x281.jpg 640w, http://www.an7a.com/wp-content/uploads/2017/04/1-142-300x131@2x.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px"/> <img class="aligncenter size-full wp-image-296039" src="http://www.an7a.com/wp-content/uploads/2017/04/2-119.jpg" alt="" width="1280" height="566" srcset="http://www.an7a.com/wp-content/uploads/2017/04/2-119-640x283@2x.jpg 1280w, http://www.an7a.com/wp-content/uploads/2017/04/2-119-300x133.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/04/2-119-640x283.jpg 640w, http://www.an7a.com/wp-content/uploads/2017/04/2-119-300x133@2x.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px"/> <img class="aligncenter size-full wp-image-296040" src="http://www.an7a.com/wp-content/uploads/2017/04/3-93.jpg" alt="" width="1280" height="719" srcset="http://www.an7a.com/wp-content/uploads/2017/04/3-93-640x360@2x.jpg 1280w, http://www.an7a.com/wp-content/uploads/2017/04/3-93-300x169.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/04/3-93-640x360.jpg 640w, http://www.an7a.com/wp-content/uploads/2017/04/3-93-300x169@2x.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px"/> <img class="aligncenter size-full wp-image-296041" src="http://www.an7a.com/wp-content/uploads/2017/04/4-82.jpg" alt="" width="1280" height="852" srcset="http://www.an7a.com/wp-content/uploads/2017/04/4-82.jpg 1280w, http://www.an7a.com/wp-content/uploads/2017/04/4-82-300x200.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/04/4-82-541x360.jpg 541w, http://www.an7a.com/wp-content/uploads/2017/04/4-82-300x200@2x.jpg 600w, http://www.an7a.com/wp-content/uploads/2017/04/4-82-541x360@2x.jpg 1082w" sizes="(max-width: 1280px) 100vw, 1280px"/> <img class="aligncenter size-full wp-image-296042" src="http://www.an7a.com/wp-content/uploads/2017/04/5-56.jpg" alt="" width="960" height="1280" srcset="http://www.an7a.com/wp-content/uploads/2017/04/5-56.jpg 960w, http://www.an7a.com/wp-content/uploads/2017/04/5-56-225x300.jpg 225w, http://www.an7a.com/wp-content/uploads/2017/04/5-56-270x360.jpg 270w, http://www.an7a.com/wp-content/uploads/2017/04/5-56-225x300@2x.jpg 450w, http://www.an7a.com/wp-content/uploads/2017/04/5-56-270x360@2x.jpg 540w" sizes="(max-width: 960px) 100vw, 960px"/></p>
<div class="tagcloud"><a href="http://www.an7a.com/tag/%d8%a7%d9%84%d8%ae%d8%b7%d9%88%d8%b7-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" rel="tag">الخطوط السعودية</a> <a href="http://www.an7a.com/tag/%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%b9%d8%b7%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" rel="tag">برنامج عطلات السعودية</a> <a href="http://www.an7a.com/tag/%d8%af%d8%a8%d9%8a/" rel="tag">دبي</a></div>
</div> 
</div>
</div>
</div>
</article>
<div id="POSTQUARE_WIDGET_89259"></div>
<script>
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_89259',pubid:165771,webid:129915,wid:89259,on:'postquare'});
</script>
</section>
<section class="gallery-block related-posts">
<h3 class="section-head">قد ترغب أيضًا بقراءة</h3>
<div class="flexslider carousel">
<ul class="slides three-col related-posts">
<li>
<a href="http://www.an7a.com/295824/" title="هيئة المنشآت الصغيرة والمتوسطة تُكرم البنك الأهلي لدعمه استقطاب الكفاءات الوطنية" class="image-link">
<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2017/04/unnamed-1-5-336x220.jpg" class="attachment-gallery-block size-gallery-block wp-post-image" alt="" title="" srcset="http://www.an7a.com/wp-content/uploads/2017/04/unnamed-1-5-336x220.jpg 336w, http://www.an7a.com/wp-content/uploads/2017/04/unnamed-1-5-336x220@2x.jpg 672w" sizes="(max-width: 336px) 100vw, 336px"/> </span>
</a>
<div class="post-body">
<h4 class="title"><a href="http://www.an7a.com/295824/" title="هيئة المنشآت الصغيرة والمتوسطة تُكرم البنك الأهلي لدعمه استقطاب الكفاءات الوطنية">هيئة المنشآت الصغيرة والمتوسطة تُكرم البنك ال...</a></h4>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-04-23T23:48:27+03:00" title="2017-04-23" itemprop="datePublished">أبريل 23, 2017</time>
</span>
</span>
<div class="post-excerpt">
<p>(أنحاء) &#8211; الرياض :- كرَّم نائب محافظ الهيئة العامة للمنشآت الصغيرة والمتوسطة لتطوير المناطق والقطاعات الأستاذ موفق منصور</p>
</div>
</div>
</li>
<li>
<a href="http://www.an7a.com/294469/" title="&#8220;السعودية للكهرباء&#8221; تستعد لتخريج 3 آلاف فني سعودي من معاهدها.. ونسبة توطين الوظائف بالشركة تصل إلى 90%" class="image-link">
<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2017/04/1-15-336x220.jpeg" class="attachment-gallery-block size-gallery-block wp-post-image" alt="" title=""/> </span>
</a>
<div class="post-body">
<h4 class="title"><a href="http://www.an7a.com/294469/" title="&#8220;السعودية للكهرباء&#8221; تستعد لتخريج 3 آلاف فني سعودي من معاهدها.. ونسبة توطين الوظائف بالشركة تصل إلى 90%">“السعودية للكهرباء” تستعد لتخريج 3 آلاف فني س...</a></h4>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-04-16T15:21:36+03:00" title="2017-04-16" itemprop="datePublished">أبريل 16, 2017</time>
</span>
</span>
<div class="post-excerpt">
<p>(أنحاء) – الرياض : ــ تستعد الشركة السعودية للكهرباء، الأسبوع القادم، للاحتفال بتخريج قرابة 3000 من الكوادر الوطنية</p>
</div>
</div>
</li>
<li>
<a href="http://www.an7a.com/293878/" title="STC تبحث تفعيل التحول الرقمي للإسهام بتطوير الخدمات الصحية بالمملكة" class="image-link">
<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2017/04/1-66-336x220.jpg" class="attachment-gallery-block size-gallery-block wp-post-image" alt="" title="" srcset="http://www.an7a.com/wp-content/uploads/2017/04/1-66-336x220.jpg 336w, http://www.an7a.com/wp-content/uploads/2017/04/1-66-336x220@2x.jpg 672w" sizes="(max-width: 336px) 100vw, 336px"/> </span>
</a>
<div class="post-body">
<h4 class="title"><a href="http://www.an7a.com/293878/" title="STC تبحث تفعيل التحول الرقمي للإسهام بتطوير الخدمات الصحية بالمملكة">STC تبحث تفعيل التحول الرقمي للإسهام بتطوير ا...</a></h4>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-04-13T15:06:19+03:00" title="2017-04-13" itemprop="datePublished">أبريل 13, 2017</time>
</span>
</span>
<div class="post-excerpt">
<p>(أنحاء) – الرياض : ــ التقى الرئيس التنفيذي لمجموعة الاتصالات السعودية STC الدكتور خالد بن حسين البياري بالرياض</p>
</div>
</div>
</li>
<li>
<a href="http://www.an7a.com/293766/" title="الاتصالات السعودية واتحاد الكرة يوقعان عقد رعاية دوري STC تحت 14 عام" class="image-link">
<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2017/04/2-51-336x220.jpg" class="attachment-gallery-block size-gallery-block wp-post-image" alt="" title="" srcset="http://www.an7a.com/wp-content/uploads/2017/04/2-51-336x220.jpg 336w, http://www.an7a.com/wp-content/uploads/2017/04/2-51-336x220@2x.jpg 672w" sizes="(max-width: 336px) 100vw, 336px"/> </span>
</a>
<div class="post-body">
<h4 class="title"><a href="http://www.an7a.com/293766/" title="الاتصالات السعودية واتحاد الكرة يوقعان عقد رعاية دوري STC تحت 14 عام">الاتصالات السعودية واتحاد الكرة يوقعان عقد رع...</a></h4>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-04-12T22:04:08+03:00" title="2017-04-12" itemprop="datePublished">أبريل 12, 2017</time>
</span>
</span>
<div class="post-excerpt">
<p>(أنحاء) – الرياض : ــ دعا صاحب السمو الملكي الامير عبدالله بن مساعد بن عبدالعزيز رئيس الهيئة العامة</p>
</div>
</div>
</li>
</ul>
</div>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span class="section-head">إضافة تعليق</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/296037/#respond" style="display:none;">إلغاء الرد</a></small></h3> <form action="http://www.an7a.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p>
<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="علّق بما يفيد غيرك..."></textarea>
</p>
<p class="half">
<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="الاسم"/>
</p>
<p class="half">
<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="البريد الإلكتروني"/>
</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="إرسال"/> <input type='hidden' name='comment_post_ID' value='296037' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b56060d67b"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p> </form>
</div> 
</div> 
</div>
</div>
<aside class="col-4 sidebar">
<div class="">
<ul>
<li id="text-3" class="widget widget_text"> <div class="textwidget"><div class="sidebar-social-icon cf">
<a href="https://plus.google.com/100917030281374462488">
<div class="googleplus social-icon">
<i class="icon fa fa-google-plus"></i>
<span>2,405</span>
</div>
</a>
<a href="https://www.youtube.com/user/an7acom">
<div class="youtube social-icon">
<i class="icon fa fa-play"></i>
<span>18,752</span>
</div>
</a>
<a href="http://www.twitter.com/an7a_com">
<div class="twitter social-icon">
<i class="icon fa fa-twitter"></i>
<span>276,968</span>
</div>
</a>
<a href="http://www.facebook.com/an7acom">
<div class="facebook social-icon">
<i class="icon fa fa-facebook"></i>
<span> 58,199</span>
</div>
</a>
</div></div>
</li>
 
<li id="wpp-2" class="widget popular-posts">
<h3 class="widgettitle">الأكثر قراءة</h3>
<ul class="wpp-list">
<li><a href="http://www.an7a.com/295921/" title="العصيمي يوضح مصير &#8220;حساب المواطن&#8221; بعد إعادة البدلات" target="_self"><img src="http://www.an7a.com/wp-content/uploads/2016/12/7-36.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2016/12/7-36.jpg 640w, http://www.an7a.com/wp-content/uploads/2016/12/7-36-300x169.jpg 300w, http://www.an7a.com/wp-content/uploads/2016/12/7-36-300x169@2x.jpg 600w" sizes="(max-width: 640px) 100vw, 640px"/></a> <a href="http://www.an7a.com/295921/" title="العصيمي يوضح مصير &#8220;حساب المواطن&#8221; بعد إعادة البدلات" class="wpp-post-title" target="_self">العصيمي يوضح مصير &#8220;حساب المواطن&#8221; بعد إعادة البدلات</a> <span class="post-stats"><span class="wpp-views">2٬794 مشاهدات</span> | <span class="wpp-comments">0 تعليق</span></span> </li>
<li><a href="http://www.an7a.com/295881/" title="فيديو وصور | قاضي شرعي بـ &#8220;النصرة&#8221; يعتنق المسيحية ويتبرأ من الإسلام" target="_self"><img src="http://www.an7a.com/wp-content/uploads/2017/04/8-31.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/04/8-31.jpg 640w, http://www.an7a.com/wp-content/uploads/2017/04/8-31-300x169.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/04/8-31-300x169@2x.jpg 600w" sizes="(max-width: 640px) 100vw, 640px"/></a> <a href="http://www.an7a.com/295881/" title="فيديو وصور | قاضي شرعي بـ &#8220;النصرة&#8221; يعتنق المسيحية ويتبرأ من الإسلام" class="wpp-post-title" target="_self">فيديو وصور | قاضي شرعي بـ &#8220;النصرة&#8221; يعتنق المسيحية ويتبرأ من الإسلام</a> <span class="post-stats"><span class="wpp-views">1٬656 مشاهدات</span> | <span class="wpp-comments">0 تعليق</span></span> </li>
<li><a href="http://www.an7a.com/295941/" title="فيديو | حقيقة مقطع إنقاذ مبتعث سعودي لموظفة أمريكية" target="_self"><img src="http://www.an7a.com/wp-content/uploads/2017/04/aa89bec1-58f1-416d-a365-daf355a72a5e.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/04/aa89bec1-58f1-416d-a365-daf355a72a5e.jpg 624w, http://www.an7a.com/wp-content/uploads/2017/04/aa89bec1-58f1-416d-a365-daf355a72a5e-300x159.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/04/aa89bec1-58f1-416d-a365-daf355a72a5e-351x185.jpg 351w, http://www.an7a.com/wp-content/uploads/2017/04/aa89bec1-58f1-416d-a365-daf355a72a5e-300x159@2x.jpg 600w" sizes="(max-width: 624px) 100vw, 624px"/></a> <a href="http://www.an7a.com/295941/" title="فيديو | حقيقة مقطع إنقاذ مبتعث سعودي لموظفة أمريكية" class="wpp-post-title" target="_self">فيديو | حقيقة مقطع إنقاذ مبتعث سعودي لموظفة أمريكية</a> <span class="post-stats"><span class="wpp-views">1٬608 مشاهدات</span> | <span class="wpp-comments">0 تعليق</span></span> </li>
<li><a href="http://www.an7a.com/296010/" title="وفاة الأمير ناصر بن سلطان في حادث مروري.. وشقيقه يوضح الملابسات ويرثيه بعبارات مؤثرة" target="_self"><img src="http://www.an7a.com/wp-content/uploads/2017/04/38a24055-2901-4804-95ff-ca67b92eae7e-535x360.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/04/38a24055-2901-4804-95ff-ca67b92eae7e-535x360.jpg 535w, http://www.an7a.com/wp-content/uploads/2017/04/38a24055-2901-4804-95ff-ca67b92eae7e-300x202.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/04/38a24055-2901-4804-95ff-ca67b92eae7e.jpg 697w, http://www.an7a.com/wp-content/uploads/2017/04/38a24055-2901-4804-95ff-ca67b92eae7e-300x202@2x.jpg 600w" sizes="(max-width: 535px) 100vw, 535px"/></a> <a href="http://www.an7a.com/296010/" title="وفاة الأمير ناصر بن سلطان في حادث مروري.. وشقيقه يوضح الملابسات ويرثيه بعبارات مؤثرة" class="wpp-post-title" target="_self">وفاة الأمير ناصر بن سلطان في حادث مروري.. وشقيقه يوضح الملابسات ويرثيه بعبارات مؤثرة</a> <span class="post-stats"><span class="wpp-views">1٬446 مشاهدات</span> | <span class="wpp-comments">0 تعليق</span></span> </li>
<li><a href="http://www.an7a.com/295948/" title="مصادر تكشف تفاصيل جديدة حول حادثة انتحار طالبة ثانوي في الجوف" target="_self"><img src="http://www.an7a.com/wp-content/uploads/2017/04/60c4fd6c-7f3a-4438-9d1b-c68d5e3455ee-541x360.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/04/60c4fd6c-7f3a-4438-9d1b-c68d5e3455ee-541x360.jpg 541w, http://www.an7a.com/wp-content/uploads/2017/04/60c4fd6c-7f3a-4438-9d1b-c68d5e3455ee-300x200.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/04/60c4fd6c-7f3a-4438-9d1b-c68d5e3455ee.jpg 800w, http://www.an7a.com/wp-content/uploads/2017/04/60c4fd6c-7f3a-4438-9d1b-c68d5e3455ee-300x200@2x.jpg 600w" sizes="(max-width: 541px) 100vw, 541px"/></a> <a href="http://www.an7a.com/295948/" title="مصادر تكشف تفاصيل جديدة حول حادثة انتحار طالبة ثانوي في الجوف" class="wpp-post-title" target="_self">مصادر تكشف تفاصيل جديدة حول حادثة انتحار طالبة ثانوي في الجوف</a> <span class="post-stats"><span class="wpp-views">1٬211 مشاهدات</span> | <span class="wpp-comments">0 تعليق</span></span> </li>
</ul>
</li>
 
<div id="widget-an7a-article" class="widget">
<h3 class="widgettitle">كتّاب أنحاء</h3>
<ul class="posts-list">
<li>
<a href="http://www.an7a.com/295975/"><img alt='محمد سعيد آل درمة' src='http://www.an7a.com/wp-content/uploads/2016/12/محمد-سعيد-آل-درمة_avatar_1482947706-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85'/></a>
<div class="content">
<a href="http://www.an7a.com/author/mohammed-aldermh" class="author">محمد سعيد آل درمة</a>
<a href="http://www.an7a.com/295975/" class="title">المواطن يصنع القرار</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/295968/"><img alt='عبدالرحمن الجوني' src='http://www.an7a.com/wp-content/uploads/2014/11/عبدالرحمن-الجوني_avatar_1416083735-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85'/></a>
<div class="content">
<a href="http://www.an7a.com/author/abdelrahman-jone" class="author">عبدالرحمن الجوني</a>
<a href="http://www.an7a.com/295968/" class="title">صناعة الفوضى .. أبها مثلا</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/295345/"><img alt='مشاري الغامدي' src='http://www.an7a.com/wp-content/uploads/2017/04/مشاري-الغامدي_avatar_1492714488-85x85.jpeg' class='avatar avatar-85 photo' height='85' width='85'/></a>
<div class="content">
<a href="http://www.an7a.com/author/meshari-ghamdi" class="author">مشاري الغامدي</a>
<a href="http://www.an7a.com/295345/" class="title">حملة عبدالعزيز المحسودة !!</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/295143/"><img alt='حامد الشريف' src='http://www.an7a.com/wp-content/uploads/2015/01/حامد-الشريف_avatar_1420723568-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85'/></a>
<div class="content">
<a href="http://www.an7a.com/author/hamed-sharef" class="author">حامد الشريف</a>
<a href="http://www.an7a.com/295143/" class="title">ضمائر .. عارية</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/295141/"><img alt='محمد سلامة' src='http://www.an7a.com/wp-content/uploads/2016/06/محمد-سلامة_avatar_1465413245-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85'/></a>
<div class="content">
<a href="http://www.an7a.com/author/mohamed-salama" class="author">محمد سلامة</a>
<a href="http://www.an7a.com/295141/" class="title">نوادر طلال مداح على سناب تشات!</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/294745/"><img alt='فارس الغنامي' src='http://www.an7a.com/wp-content/uploads/2016/06/فارس-الغنامي_avatar_1465752712-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85'/></a>
<div class="content">
<a href="http://www.an7a.com/author/fares-ghnamy" class="author">فارس الغنامي</a>
<a href="http://www.an7a.com/294745/" class="title">وتنمّرَ اللَّئيمُ بَغْتةً!</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/294744/"><img alt='د. فالح الرويلي' src='http://www.an7a.com/wp-content/uploads/2016/12/د.-فالح-الرويلي_avatar_1481973365-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85'/></a>
<div class="content">
<a href="http://www.an7a.com/author/falehalrowaili" class="author">د. فالح الرويلي</a>
<a href="http://www.an7a.com/294744/" class="title">الباحثون عن معنى الحياة</a>
</div>
</li>
</ul>
<div class="fix"></div>
</div>
<li id="text-8" class="widget widget_text"><h3 class="widgettitle">اعلان</h3> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-6496713367516636" data-ad-slot="3427960506"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</li>
<div id="widget-newspaper-article" class="widget">
<h3 class="widgettitle">كتّاب الصحف</h3>
<ul class="posts-list">
<li>
<a href="http://www.an7a.com/290531/"><img alt='محمد عبداللطيف آل شيخ' src='http://an7a.com/wp-content/uploads/2012/11/محمد-عبداللطيف-آل-شيخ_avatar.jpeg' class='avatar avatar-85 photo' height='85' width='85'/></a>
<div class="content">
<a href="http://www.an7a.com/author/mohamd" class="author">محمد عبداللطيف آل شيخ</a>
<a href="http://www.an7a.com/290531/" class="title">نقد التراث ضرورة لا غنى عنها</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/290529/"><img alt='عبده خال' src='http://an7a.com/wp-content/uploads/2012/08/عبده-خال_avatar.png' class='avatar avatar-85 photo' height='85' width='85'/></a>
<div class="content">
<a href="http://www.an7a.com/author/hkhal" class="author">عبده خال</a>
<a href="http://www.an7a.com/290529/" class="title">غضب المحتسبين وشررهم</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/290528/"><img alt='حمود أبو طالب' src='http://www.an7a.com/wp-content/uploads/2013/09/حمود-أبو-طالب_avatar_1380180344-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85'/></a>
<div class="content">
<a href="http://www.an7a.com/author/hammod" class="author">حمود أبو طالب</a>
<a href="http://www.an7a.com/290528/" class="title">سلاح المعلومة الأمنية</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/290527/"><img alt='تركي الدخيل' src='http://an7a.com/wp-content/uploads/2012/08/تركي-الدخيل_avatar.png' class='avatar avatar-85 photo' height='85' width='85'/></a>
<div class="content">
<a href="http://www.an7a.com/author/turk" class="author">تركي الدخيل</a>
<a href="http://www.an7a.com/290527/" class="title">الخليج يتحدث شعراًونثرا ً!</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/290525/"><img alt='صالح الشيحي' src='http://an7a.com/wp-content/uploads/2012/08/صالح-الشيحي_avatar_1.jpg' class='avatar avatar-85 photo' height='85' width='85'/></a>
<div class="content">
<a href="http://www.an7a.com/author/shihi" class="author">صالح الشيحي</a>
<a href="http://www.an7a.com/290525/" class="title">حرّك تبلش</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/290149/"><img alt='أحمد العرفج' src='http://an7a.com/wp-content/uploads/2012/11/أحمد-العرفج_avatar.jpg' class='avatar avatar-85 photo' height='85' width='85'/></a>
<div class="content">
<a href="http://www.an7a.com/author/arfj" class="author">أحمد العرفج</a>
<a href="http://www.an7a.com/290149/" class="title">مهارات يعمل لها الكُتَّاب ألف حساب</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/290148/"><img alt='سمر المقرن' src='http://an7a.com/wp-content/uploads/2012/08/سمر-المقرن_avatar.JPG' class='avatar avatar-85 photo' height='85' width='85'/></a>
<div class="content">
<a href="http://www.an7a.com/author/sam" class="author">سمر المقرن</a>
<a href="http://www.an7a.com/290148/" class="title">المرأة في عالم متغير</a>
<div class="fix"></div>
</div>
</li>
</ul>
<div class="fix"></div>
</div>
<li id="postsfromcategorywidget-8" class="widget widget_postsfromcategorywidget"><h3 class="widgettitle">الكاريكاتير</h3><div class="post-cat-widget"><div class="category-6240 post size-large odd"><div class="post-thumb"><a href="http://www.an7a.com/290141/"><img width="489" height="360" src="http://www.an7a.com/wp-content/uploads/2017/03/1-50-489x360.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/03/1-50-489x360.jpg 489w, http://www.an7a.com/wp-content/uploads/2017/03/1-50-300x221.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/03/1-50.jpg 533w" sizes="(max-width: 489px) 100vw, 489px"/></a></div><div class="post-content"><h2 class="post-title"><a href="http://www.an7a.com/290141/">فوبيا الأخطاء الطبية</a></h3></div></li>
<li id="postsfromcategorywidget-6" class="widget widget_postsfromcategorywidget"><h3 class="widgettitle">هنا وهناك</h3><div class="post-cat-widget"><div class="category-6239 post size-large odd"><div class="post-thumb"><a href="http://www.an7a.com/296023/"><img width="562" height="360" src="http://www.an7a.com/wp-content/uploads/2017/04/0-55-562x360.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/04/0-55-562x360.jpg 562w, http://www.an7a.com/wp-content/uploads/2017/04/0-55-300x192.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/04/0-55-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/04/0-55.jpg 670w, http://www.an7a.com/wp-content/uploads/2017/04/0-55-300x192@2x.jpg 600w, http://www.an7a.com/wp-content/uploads/2017/04/0-55-140x90@2x.jpg 280w" sizes="(max-width: 562px) 100vw, 562px"/></a></div><div class="post-content"><h2 class="post-title"><a href="http://www.an7a.com/296023/">فيديو | عجوز تحاول الانتحار من أعلى برج اتصالات في المغرب.. وتصفيق المتجمهرين يقنعها بالنزول</a></h3></div></li>
<li id="postsfromcategorywidget-5" class="widget widget_postsfromcategorywidget"><h3 class="widgettitle">حوار مع مغرد</h3><div class="post-cat-widget"><div class="category-6233 post size-large odd"><div class="post-thumb"><a href="http://www.an7a.com/279889/"><img width="640" height="312" src="http://www.an7a.com/wp-content/uploads/2016/12/9-21-640x312.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2016/12/9-21-640x312.jpg 640w, http://www.an7a.com/wp-content/uploads/2016/12/9-21-300x146.jpg 300w, http://www.an7a.com/wp-content/uploads/2016/12/9-21.jpg 1024w, http://www.an7a.com/wp-content/uploads/2016/12/9-21-300x146@2x.jpg 600w" sizes="(max-width: 640px) 100vw, 640px"/></a></div><div class="post-content"><h2 class="post-title"><a href="http://www.an7a.com/279889/">&#8220;مشاري الغامدي&#8221;: دفاعي عن المرأة هو دفاع عن حق إنسان يُمارَس عليه عنصرية وضغوط بسبب جنسه فقط</a></h3></div></li>
<li id="postsfromcategorywidget-7" class="widget widget_postsfromcategorywidget"><h3 class="widgettitle">العالم صوره</h3><div class="post-cat-widget"><div class="category-6242 post size-large odd"><div class="post-thumb"><a href="http://www.an7a.com/295084/"><img width="540" height="360" src="http://www.an7a.com/wp-content/uploads/2017/04/16-10-540x360.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/04/16-10-540x360.jpg 540w, http://www.an7a.com/wp-content/uploads/2017/04/16-10-300x200.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/04/16-10.jpg 804w, http://www.an7a.com/wp-content/uploads/2017/04/16-10-300x200@2x.jpg 600w" sizes="(max-width: 540px) 100vw, 540px"/></a></div></li>
</ul>
</div>
</aside>
</div>  
</div>  
<footer class="main-footer">
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<div class="textwidget"><ul class="social-icons">
<li><a href="mailto:" class="icon fa fa-envelope" title="Mail"><span class="visuallyhidden">Mail</span></a></li>
<li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
<li><a href="http://www.youtube.com/an7acom" class="icon fa fa-play" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li>
<li><a href="https://plus.google.com/100917030281374462488" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
<li><a href="http://www.twitter.com/an7a_com" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="http://www.facebook.com/an7acom" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
</ul></div>
</div>
<div class="search">
<form role="search" action="http://www.an7a.com/" method="get">
<input type="text" name="s" class="query live-search-query" value="" placeholder="بحث..."/>
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>  
</div>
</div>
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-3 popular-posts"> <h3 class="widgettitle">الأكثر شعبية</h3>
<ul class="posts-list">
<li>
<a href="http://www.an7a.com/268229/">
</a>
<div class="content">
<a href="http://www.an7a.com/268229/" title="أبو نية يغلب أبو نيتين.. وأبو ساعة يرقد مستشارَين">
أبو نية يغلب أبو نيتين.. وأبو ساعة يرقد مستشا...</a>
<time datetime="2016-10-22T09:43:41+03:00"><i class="fa fa-clock-o"></i> أكتوبر 22, 2016 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/267414/">
</a>
<div class="content">
<a href="http://www.an7a.com/267414/" title="يا عيني &#8230;. حظنا تعبان">
يا عيني …. حظنا تعبان</a>
<time datetime="2016-10-16T23:39:17+03:00"><i class="fa fa-clock-o"></i> أكتوبر 16, 2016 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/260346/">
</a>
<div class="content">
<a href="http://www.an7a.com/260346/" title="وزارة الثقافة والإعلام بلا وزير">
وزارة الثقافة والإعلام بلا وزير...</a>
<time datetime="2016-08-28T00:14:20+03:00"><i class="fa fa-clock-o"></i> أغسطس 28, 2016 </time>
</div>
</li>
</ul>
</li>
<li class="widget col-3 popular-posts"> <h3 class="widgettitle">الأكثر تعليقًا</h3>
<ul class="posts-list">
<li>
<a href="http://www.an7a.com/70433/">
</a>
<div class="content">
<a href="http://www.an7a.com/70433/" title="أفخاذ المرأة السعودية!">
أفخاذ المرأة السعودية!</a>
<time datetime="2012-08-12T09:39:35+03:00"><i class="fa fa-clock-o"></i> أغسطس 12, 2012 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/85968/"><img width="110" height="73" src="http://www.an7a.com/wp-content/uploads/2012/12/زواج-في-كارفور.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="تحت سقف &#8220;كارفور&#8221;: سعودي يتزوج زميلته بمباركة  &#8220;فرنسية&#8221;" srcset="http://www.an7a.com/wp-content/uploads/2012/12/زواج-في-كارفور.jpg 737w, http://www.an7a.com/wp-content/uploads/2012/12/زواج-في-كارفور-300x199.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"/>
</a>
<div class="content">
<a href="http://www.an7a.com/85968/" title="تحت سقف &#8220;كارفور&#8221;: سعودي يتزوج زميلته بمباركة  &#8220;فرنسية&#8221;">
تحت سقف “كارفور”: سعودي يتزوج زميلته بمباركة ...</a>
<time datetime="2012-12-15T01:29:38+03:00"><i class="fa fa-clock-o"></i> ديسمبر 15, 2012 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/112967/"><img width="110" height="62" src="http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="تقليد العريفي في مسلسل &#8220;واي فاي&#8221; يشعل هاشتاقات تويتر | فيديو" srcset="http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10.jpg 640w, http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10-300x168.jpg 300w, http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10-610x350.jpg 610w" sizes="(max-width: 110px) 100vw, 110px"/>
</a>
<div class="content">
<a href="http://www.an7a.com/112967/" title="تقليد العريفي في مسلسل &#8220;واي فاي&#8221; يشعل هاشتاقات تويتر | فيديو">
تقليد العريفي في مسلسل “واي فاي” يشعل هاشتاقا...</a>
<time datetime="2013-07-12T22:09:35+03:00"><i class="fa fa-clock-o"></i> يوليو 12, 2013 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/92225/"><img width="110" height="73" src="http://www.an7a.com/wp-content/uploads/2013/02/الطفل-واثار-المشرط-على-وجهه.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="طبيب في مستشفى حكومي «يشخبط» على وجه رضيع بالمشرط.. ويعتبره «خربشة بسيطة»" srcset="http://www.an7a.com/wp-content/uploads/2013/02/الطفل-واثار-المشرط-على-وجهه.jpg 737w, http://www.an7a.com/wp-content/uploads/2013/02/الطفل-واثار-المشرط-على-وجهه-300x199.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"/>
</a>
<div class="content">
<a href="http://www.an7a.com/92225/" title="طبيب في مستشفى حكومي «يشخبط» على وجه رضيع بالمشرط.. ويعتبره «خربشة بسيطة»">
طبيب في مستشفى حكومي «يشخبط» على وجه رضيع بال...</a>
<time datetime="2013-02-10T12:21:06+03:00"><i class="fa fa-clock-o"></i> فبراير 10, 2013 </time>
</div>
</li>
</ul>
</li>
<li class="widget col-3 widget_text"><h3 class="widgettitle">فريق العمل</h3> <div class="textwidget"><p>صحيفة سعودية إلكترونية، تأسست في مارس 2011م ، تصدر إلكترونيا في المملكة العربية السعودية بترخيص رسمي من وزارة الثقافة والإعلام السعودية، مقرها الرئيسي جدة، ويقوم على إدارة تحريرها مجموعة من الإعلاميين المحترفين
</p>
<p><a href="http://www.an7a.com/about/">إقرأ المزيد عن أنحاء من هنا</a></p>
<p>كافة الحقوق محفوظة 2014 صحيفة أنحاء</p></div>
</li> </ul>
</div>
</footer>
</div>  
<script type="text/javascript">var stats_ajax_url = "http://www.an7a.com/wp-admin/admin-ajax.php"; jQuery(document).ready(function() { jQuery.ajax({type: "POST", url: stats_ajax_url, data:"action=custom_stats&post_id=296037"}); });</script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/themes/smart-mag/js/rtl-jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"296037","ajaxurl":"http:\/\/www.an7a.com\/wp-admin\/admin-ajax.php"};
var popwid = {"postid":"296037","ajaxurl":"http:\/\/www.an7a.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/themes/smart-mag-child/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/themes/smart-mag-child/js/whatsapp-button.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
 
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-38226033-1']);
  _gaq.push(['_setDomainName', 'an7a.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="http://www.an7a.com/wp-content/themes/smart-mag-child/js/whatsapp-button.js";h.appendChild(s);}</script> <script src="http://stats.wordpress.com/e-201717.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'39327061',v:'ext',post:'296037'});
var load_cmc = function(){linktracker_init(39327061,296037,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
