
<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!--> <html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<title> فيديو | مقطع متداول.. إرهابيون يطلقون النار بشكل عشوائي على المنازل في العوامية</title>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="pingback" href="http://www.an7a.com/xmlrpc.php"/>
<link rel="shortcut icon" href="http://www.an7a.com/wp-content/uploads/2012/09/logo_an7a_1.png"/>
<link rel="apple-touch-icon-precomposed" href="http://www.an7a.com/wp-content/uploads/2012/09/logo_an7a_1.png"/>
<script type="text/javascript">
		var ajaxurl = 'http://www.an7a.com/wp-admin/admin-ajax.php';
		</script>
<link rel='dns-prefetch' href='//p.jwpcdn.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="صحيفة أنحاء الإلكترونية &raquo; الخلاصة" href="http://www.an7a.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة أنحاء الإلكترونية &raquo; خلاصة التعليقات" href="http://www.an7a.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة أنحاء الإلكترونية &raquo; فيديو | مقطع متداول.. إرهابيون يطلقون النار بشكل عشوائي على المنازل في العوامية خلاصة التعليقات" href="http://www.an7a.com/299109/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.an7a.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.an7a.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-rtl-css' href='http://www.an7a.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='posts-from-category-widget-stylesheet-css' href='http://www.an7a.com/wp-content/plugins/posts-in-category-widget/style.css?ver=1.2.0' type='text/css' media='all'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.an7a.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.7.4' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style>
<link rel='stylesheet' id='wpt-twitter-feed-css' href='http://www.an7a.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='smartmag-core-css' href='http://www.an7a.com/wp-content/themes/smart-mag/css/rtl.css?ver=2.6.2' type='text/css' media='all'/>
<link rel='stylesheet' id='smartmag-child-core-css' href='http://www.an7a.com/wp-content/themes/smart-mag-child/style.css?ver=2.6.2' type='text/css' media='all'/>
<link rel='stylesheet' id='smartmag-responsive-css' href='http://www.an7a.com/wp-content/themes/smart-mag/css/rtl-responsive.css?ver=2.6.2' type='text/css' media='all'/>
<link rel='stylesheet' id='smartmag-child-responsive-css' href='http://www.an7a.com/wp-content/themes/smart-mag-child/css/responsive.css?ver=2.6.2' type='text/css' media='all'/>
<link rel='stylesheet' id='smartmag-fonts-css' href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all'/>
<link rel='stylesheet' id='smartmag-font-awesome-css' href='http://www.an7a.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all'/>
<link rel='stylesheet' id='popular-widget-css' href='http://www.an7a.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all'/>
<link rel='stylesheet' id='wordpress-popular-posts-css' href='http://www.an7a.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all'/>
<link rel='stylesheet' id='custom-css-css' href='http://www.an7a.com/?__custom_css=1&#038;ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css' href='http://www.an7a.com/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='mediaelementjs-styles-css' href='http://www.an7a.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelementplayer.css?ver=4.7.4' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.an7a.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.7.4'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.7.4'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelement-and-player.min.js?ver=2.1.3'></script>
<link rel='https://api.w.org/' href='http://www.an7a.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.an7a.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.an7a.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.4"/>
<link rel="canonical" href="http://www.an7a.com/299109/"/>
<link rel='shortlink' href='http://wp.me/p2F0Lr-1fOl'/>
<link rel="alternate" type="application/json+oembed" href="http://www.an7a.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.an7a.com%2F299109%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.an7a.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.an7a.com%2F299109%2F&#038;format=xml"/>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"gYuAi1a8Dy00aX", domain:"an7a.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=gYuAi1a8Dy00aX" style="display:none" height="1" width="1" alt=""/></noscript>
 
<meta property="fb:pages" content="140877595973199"/>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
<script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>
 
<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.an7a.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=2f20623bac&wpp_id=299109';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
 
 
<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.an7a.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=2f20623bac&wpp_id=299109';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
 
<link rel="amphtml" href="http://www.an7a.com/299109/amp/"/>
 
<meta property="og:type" content="article"/>
<meta property="og:title" content="فيديو | مقطع متداول.. إرهابيون يطلقون النار بشكل عشوائي على المنازل في العوامية"/>
<meta property="og:url" content="http://www.an7a.com/299109/"/>
<meta property="og:description" content="(أنحاء) &#8211; متابعات :- تداول رواد مواقع التواصل الاجتماعي، مقطع فيديو، أظهر مركبة يستقلها إرهابيون يطلقون النار بشكل عشوائي على المنازل قيل إنه في حي المسورة بالقطيف. وأظهر المقطع المتداول سيار…"/>
<meta property="article:published_time" content="2017-05-13T22:22:26+00:00"/>
<meta property="article:modified_time" content="2017-05-13T22:22:26+00:00"/>
<meta property="og:site_name" content="صحيفة أنحاء الإلكترونية"/>
<meta property="og:image" content="http://www.an7a.com/wp-content/uploads/2017/05/ba8da185-4329-440c-a2e0-be2d69a9e8b9.jpg"/>
<meta property="og:image:width" content="751"/>
<meta property="og:image:height" content="377"/>
<meta property="og:locale" content="ar_AR"/>
<meta name="twitter:image" content="http://www.an7a.com/wp-content/uploads/2017/05/ba8da185-4329-440c-a2e0-be2d69a9e8b9.jpg?w=640"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="fb:pages" content="140877595973199"/>
<!--[if lt IE 9]>
<script src="http://www.an7a.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
 
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ar'}
</script>
</head>
<body class="rtl post-template-default single single-post postid-299109 single-format-standard page-builder right-sidebar full has-nav-dark">
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content">
<div class="top-bar-date">14 مايو 2017 مـ / موافق 18 شعبان, 1438 هـ</div>
<div class="textwidget"><ul class="social-icons">
<li><a href="mailto:" class="icon fa fa-envelope" title="Mail"><span class="visuallyhidden">Mail</span></a></li>
<li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
<li><a href="http://www.youtube.com/an7acom" class="icon fa fa-play" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li>
<li><a href="https://plus.google.com/100917030281374462488" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
<li><a href="http://www.twitter.com/an7a_com" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="http://www.facebook.com/an7acom" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
</ul></div>
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<header>
<div class="title">
<a href="http://www.an7a.com/" title="صحيفة أنحاء الإلكترونية" rel="home">
<img class="logo-image" alt="صحيفة أنحاء الإلكترونية" data-at2x="http://www.an7a.com/wp-content/uploads/2015/02/logo@2x.png" srcset="http://www.an7a.com/wp-content/uploads/2015/02/logo.png, http://www.an7a.com/wp-content/uploads/2015/02/logo@2x.png 2x"/>
</a>
</div>
<div class="right">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6496713367516636" data-ad-slot="1532424901"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</header>
<nav class="navigation cf">
<div class="mobile" data-type="classic" data-search="1">
<a href="#" class="selected">
<span class="text">التنقل</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-164224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-164224"><a href="http://www.an7a.com/">الرئيسية</a></li>
<li id="menu-item-69142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6220 menu-item-69142"><a href="http://www.an7a.com/category/an7a-national/">أنحاء الوطن</a>
<ul class="sub-menu">
<li id="menu-item-69141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8617 menu-item-69141"><a href="http://www.an7a.com/category/issue/">ملفات</a></li>
</ul>
</li>
<li id="menu-item-69149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6223 menu-item-69149"><a href="http://www.an7a.com/category/an7a-world/">أنحاء العالم</a></li>
<li id="menu-item-69153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6227 menu-item-69153"><a href="http://www.an7a.com/category/an7a-cultural/">ثقافة وفنون</a>
<ul class="sub-menu">
<li id="menu-item-94094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6242 menu-item-94094"><a href="http://www.an7a.com/category/photos/">العالم صورة</a></li>
<li id="menu-item-69154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-6222 menu-item-69154"><a href="http://www.an7a.com/category/social-media/">شبكات اجتماعية</a></li>
<li id="menu-item-69157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6238 menu-item-69157"><a href="http://www.an7a.com/category/profile/">بروفايل</a></li>
<li id="menu-item-69326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6236 menu-item-69326"><a href="http://www.an7a.com/category/tube-stars/">نجوم تيوب</a></li>
<li id="menu-item-94095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6240 menu-item-94095"><a href="http://www.an7a.com/category/art-clip/">الكاريكاتير</a></li>
</ul>
</li>
<li id="menu-item-69159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6225 menu-item-69159"><a href="http://www.an7a.com/category/economic/">اقتصاد</a>
<ul class="sub-menu">
<li id="menu-item-69160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6218 menu-item-69160"><a href="http://www.an7a.com/category/tech/">التكنولوجيا</a></li>
<li id="menu-item-69158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8626 menu-item-69158"><a href="http://www.an7a.com/category/business/">الشركات</a></li>
</ul>
</li>
<li id="menu-item-69164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6219 menu-item-69164"><a href="http://www.an7a.com/category/sports/">رياضة</a></li>
<li id="menu-item-69156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6229 menu-item-69156"><a href="http://www.an7a.com/category/students/">مبتعثون</a></li>
<li id="menu-item-69167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8630 menu-item-69167"><a href="http://www.an7a.com/category/community/">مجتمع</a>
<ul class="sub-menu">
<li id="menu-item-69312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6239 menu-item-69312"><a href="http://www.an7a.com/category/here-and-there/">هنا و هناك</a></li>
<li id="menu-item-69166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8631 menu-item-69166"><a href="http://www.an7a.com/category/cases/">قضايا</a></li>
</ul>
</li>
<li id="menu-item-69168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8633 menu-item-69168"><a href="http://www.an7a.com/category/articles/">الرأي</a>
<ul class="sub-menu">
<li id="menu-item-69170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6241 menu-item-69170"><a href="http://www.an7a.com/category/an7a-writers/">كتاب أنحاء</a></li>
<li id="menu-item-69537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6221 menu-item-69537"><a href="http://www.an7a.com/category/press-authors/">مقالات الصحف</a></li>
</ul>
</li>
<li id="menu-item-69327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8637 menu-item-69327"><a href="http://www.an7a.com/category/interviews/">حوارات</a>
<ul class="sub-menu">
<li id="menu-item-69329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6233 menu-item-69329"><a href="http://www.an7a.com/category/twitter-interviwes/">حوار مع مغرد</a></li>
<li id="menu-item-69328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8636 menu-item-69328"><a href="http://www.an7a.com/category/interview/">مقابلة</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
</div>
<div class="wrap">
<div class="news-ticker">
<div class="flexslider news-carousel">
<ul class="slides">
<li>
<div class="news-image">
<a href="http://www.an7a.com/299119/" title="مجلس الأعمال المصرى السعودي: جسر الملك سلمان يستغرق 5 سنوات.. وبتكلفة 7 مليارات دولار" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/05/fdc5ea88-b258-4560-a566-b232751d7c2d-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/05/fdc5ea88-b258-4560-a566-b232751d7c2d-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/05/fdc5ea88-b258-4560-a566-b232751d7c2d-300x195.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/05/fdc5ea88-b258-4560-a566-b232751d7c2d-553x360.jpg 553w, http://www.an7a.com/wp-content/uploads/2017/05/fdc5ea88-b258-4560-a566-b232751d7c2d.jpg 556w, http://www.an7a.com/wp-content/uploads/2017/05/fdc5ea88-b258-4560-a566-b232751d7c2d-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/299119/" title="مجلس الأعمال المصرى السعودي: جسر الملك سلمان يستغرق 5 سنوات.. وبتكلفة 7 مليارات دولار">مجلس الأعمال المصرى السعودي: جسر الملك سلمان ...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-05-14T01:55:02+03:00" title="2017-05-14" itemprop="datePublished">مايو 14, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/299117/" title="فيديو | رصد أماكن اختباء وتمركز عناصر ميليشيات الحوثي على الحدود السعودية" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/05/78268b66-4182-42ad-94ed-12db8086b4be-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/05/78268b66-4182-42ad-94ed-12db8086b4be-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/05/78268b66-4182-42ad-94ed-12db8086b4be-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/299117/" title="فيديو | رصد أماكن اختباء وتمركز عناصر ميليشيات الحوثي على الحدود السعودية">فيديو | رصد أماكن اختباء وتمركز عناصر ميليشيا...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-05-14T01:47:47+03:00" title="2017-05-14" itemprop="datePublished">مايو 14, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/299115/" title="فيديو | طفلة سعودية تبتكر جهاز يحمي مرضى الصرع أثناء القيادة" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/05/C_u71OaVYAA1zKp-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/05/C_u71OaVYAA1zKp-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/05/C_u71OaVYAA1zKp-300x196.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/05/C_u71OaVYAA1zKp-552x360.jpg 552w, http://www.an7a.com/wp-content/uploads/2017/05/C_u71OaVYAA1zKp.jpg 679w, http://www.an7a.com/wp-content/uploads/2017/05/C_u71OaVYAA1zKp-140x90@2x.jpg 280w, http://www.an7a.com/wp-content/uploads/2017/05/C_u71OaVYAA1zKp-300x196@2x.jpg 600w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/299115/" title="فيديو | طفلة سعودية تبتكر جهاز يحمي مرضى الصرع أثناء القيادة">فيديو | طفلة سعودية تبتكر جهاز يحمي مرضى الصر...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-05-14T01:41:00+03:00" title="2017-05-14" itemprop="datePublished">مايو 14, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/299113/" title="فيديو | أغرب الأشياء لا تحدث إلا فى اليابان" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/05/C_u6fvNUMAAJWaM-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/05/C_u6fvNUMAAJWaM-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/05/C_u6fvNUMAAJWaM-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/299113/" title="فيديو | أغرب الأشياء لا تحدث إلا فى اليابان">فيديو | أغرب الأشياء لا تحدث إلا فى اليابان...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-05-14T01:35:25+03:00" title="2017-05-14" itemprop="datePublished">مايو 14, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/299111/" title="فيديو | موقف أبوي رائع.. معلم يخلع “عقاله” ويضعه على رأس أحد طلابه في حفل مدرسي" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/05/d96305ce-4d54-46c2-8e8e-44b84b19d7a4-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/05/d96305ce-4d54-46c2-8e8e-44b84b19d7a4-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/05/d96305ce-4d54-46c2-8e8e-44b84b19d7a4-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/299111/" title="فيديو | موقف أبوي رائع.. معلم يخلع “عقاله” ويضعه على رأس أحد طلابه في حفل مدرسي">فيديو | موقف أبوي رائع.. معلم يخلع “عقاله” وي...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-05-14T01:30:42+03:00" title="2017-05-14" itemprop="datePublished">مايو 14, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/299109/" title="فيديو | مقطع متداول.. إرهابيون يطلقون النار بشكل عشوائي على المنازل في العوامية" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/05/ba8da185-4329-440c-a2e0-be2d69a9e8b9-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/05/ba8da185-4329-440c-a2e0-be2d69a9e8b9-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/05/ba8da185-4329-440c-a2e0-be2d69a9e8b9-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/299109/" title="فيديو | مقطع متداول.. إرهابيون يطلقون النار بشكل عشوائي على المنازل في العوامية">فيديو | مقطع متداول.. إرهابيون يطلقون النار ب...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-05-14T01:22:26+03:00" title="2017-05-14" itemprop="datePublished">مايو 14, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/299107/" title="&#8220;التعليم&#8221; توضح الحالات النظامية للتخلف عن أداء الاختبارات النهائية" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/05/d483ce1e-8dc9-43df-b1e9-b739a5356034-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/05/d483ce1e-8dc9-43df-b1e9-b739a5356034-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/05/d483ce1e-8dc9-43df-b1e9-b739a5356034-300x194.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/05/d483ce1e-8dc9-43df-b1e9-b739a5356034-555x360.jpg 555w, http://www.an7a.com/wp-content/uploads/2017/05/d483ce1e-8dc9-43df-b1e9-b739a5356034.jpg 776w, http://www.an7a.com/wp-content/uploads/2017/05/d483ce1e-8dc9-43df-b1e9-b739a5356034-140x90@2x.jpg 280w, http://www.an7a.com/wp-content/uploads/2017/05/d483ce1e-8dc9-43df-b1e9-b739a5356034-300x194@2x.jpg 600w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/299107/" title="&#8220;التعليم&#8221; توضح الحالات النظامية للتخلف عن أداء الاختبارات النهائية">“التعليم” توضح الحالات النظامية للتخلف عن أدا...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-05-14T01:16:43+03:00" title="2017-05-14" itemprop="datePublished">مايو 14, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/299105/" title="مصادر: استحداث وظيفة محققة بـ&#8221;الادعاء&#8221;.. واستقطاب خريجات الحقوق للعمل بها" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/05/7fb3173f-b20a-40a9-bdf2-0c0cc9da6369-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/05/7fb3173f-b20a-40a9-bdf2-0c0cc9da6369-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/05/7fb3173f-b20a-40a9-bdf2-0c0cc9da6369-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/299105/" title="مصادر: استحداث وظيفة محققة بـ&#8221;الادعاء&#8221;.. واستقطاب خريجات الحقوق للعمل بها">مصادر: استحداث وظيفة محققة بـ”الادعاء”.. واست...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-05-14T01:09:54+03:00" title="2017-05-14" itemprop="datePublished">مايو 14, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/299103/" title="فيديو | سائق شاحنة متهور يتسبب في حادث مروّع" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/05/C_uKm1uUQAAKZCo-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/05/C_uKm1uUQAAKZCo-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/05/C_uKm1uUQAAKZCo-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/299103/" title="فيديو | سائق شاحنة متهور يتسبب في حادث مروّع">فيديو | سائق شاحنة متهور يتسبب في حادث مروّع...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-05-14T01:04:11+03:00" title="2017-05-14" itemprop="datePublished">مايو 14, 2017</time>
</span>
</span>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<div class="breadcrumbs"><span class="location">أنت تتصفح:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.an7a.com/"><span itemprop="title">الرئيسية</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.an7a.com/category/social-media/"><span itemprop="title">شبكات اجتماعية</span></a></span><span class="delim">&raquo;</span><span class="current">فيديو | مقطع متداول.. إرهابيون يطلقون النار بشكل عشوائي على المنازل في العوامية</span></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:720px;height:90px" data-ad-client="ca-pub-6496713367516636" data-ad-slot="1672025708"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
﻿
<article id="post-299109" class="post-299109 post type-post status-publish format-standard has-post-thumbnail category-social-media category-video tag-31072 tag-6935 tag-6936 tag-video tag-9412" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
<h1 class="post-title item fn" itemprop="name">
فيديو | مقطع متداول.. إرهابيون يطلقون النار بشكل عشوائي على المنازل في العوامية </h1>
<div class="post-meta">
<span class="posted-on">بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-05-14T01:22:26+03:00" title="2017-05-14" itemprop="datePublished">مايو 14, 2017</time>
</span>
</span>
<span class="cats"><a href="http://www.an7a.com/category/social-media/" rel="category tag">شبكات اجتماعية</a> ،<a href="http://www.an7a.com/category/video/" rel="category tag">فيديو</a></span>
</div>
<div class="featured">
<a href="http://www.an7a.com/wp-content/uploads/2017/05/ba8da185-4329-440c-a2e0-be2d69a9e8b9.jpg" title="فيديو | مقطع متداول.. إرهابيون يطلقون النار بشكل عشوائي على المنازل في العوامية" itemprop="image">
<img width="702" height="336" src="http://www.an7a.com/wp-content/uploads/2017/05/ba8da185-4329-440c-a2e0-be2d69a9e8b9-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="فيديو | مقطع متداول.. إرهابيون يطلقون النار بشكل عشوائي على المنازل في العوامية"/>
</a>
</div>
</header> 
<div class="post-share">
<span class="share-number">
<div class="fb-share-button" data-href="http://www.an7a.com/299109/" data-layout="button_count"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.an7a.com/299109/" data-text="فيديو | مقطع متداول.. إرهابيون يطلقون النار بشكل عشوائي على المنازل في العوامية" data-via="an7a_com">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div class="g-plus" data-action="share" data-annotation="bubble"></div>
<a href="whatsapp://send" data-text="فيديو | مقطع متداول.. إرهابيون يطلقون النار بشكل عشوائي على المنازل في العوامية" data-href="http://www.an7a.com/299109/?utm_source=Whatsapp&utm_medium=Whatsapp&utm_campaign=Whatsapp" class="wa_btn wa_btn_s" title="Share on Whatsapp" style="display:none">واتس آب</a>
</span>
<span class="share-links">
<a href="javascript:window.print()" class="fa fa-print" title="طباعة">
<span class="visuallyhidden">طباعة الصفحة</span></a>
<a href="/cdn-cgi/l/email-protection#37084442555d5254430a12730e120f0612730e120f7612730f12767112730e120f7612730e120f0f12050712007412050712730e120f0212730e120f0512730f12750012730f12750e12050712730e120f0212730f12767612730f12767112730f12760012730e120f0f12730e120f03191912050712730f12760212730f12750612730e120f0012730f12760012730f12760f12730e120f7612730e120f0f12730e120f0112050712730e120f7612730f12750012730e120f0312730e120f0512730e120f0f12730e120f0112050712730f12760012730e120f0312730e120f0112730f12760012730f12750612050712730f12760f12730f12750312730e120f0412730e120f0312050712730f12750e12730f12750312730e120f0f12730f12760012730f12760112730e120f7612050712730f12750e12730e120f0312730e120f0e12050712730f12760012730e120f0312730e120f0212730e120f0112730f12760012730f12750512730e120f0312050712730e120f0612730e120f7612050712730f12760012730e120f0312730f12750e12730e120f0f12730f12760012730e120f0212730e120f7612730f12760e11565a470c5558534e0a5f43434712047612057112057140404019565900561954585a120571050e0e06070e120571" class="fa fa-envelope-o" title="البريد الإلكتروني">
<span class="visuallyhidden">البريد الإلكتروني</span></a>
</span>
</div>
<div class="post-body">
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description " itemprop="articleBody">
<h3><span style="color: #ff0000;"><strong>(أنحاء) &#8211; متابعات :-</strong></span></h3>
<h4><strong>تداول رواد مواقع التواصل الاجتماعي، مقطع فيديو، أظهر مركبة يستقلها إرهابيون يطلقون النار بشكل عشوائي على المنازل قيل إنه في حي المسورة بالقطيف.</strong></h4>
<h4><strong>وأظهر المقطع المتداول سيارة يقودها إرهابيون يسيرون داخل أحد الشوارع الضيقة بهدوء، وما أن اقتربوا من مدخل أحد المنازل حتى أطلقوا سيلا من الرصاصات تستهدف من بداخلها.</strong></h4>
<h4><strong>وكانت وزارة الداخلية أعلنت الجمعة، أن عناصر إرهابية استهدفت مشروعاً تنموياً بحي المسورة بمحافظة القطيف، حيث تم استهداف العاملين بالمشروع من خلال إطلاق النار، ما نتج عنه مقتل طفل سعودي يبلغ من العمر عامين، ومقيم من الجنسية الباكستانية، وإصابة 10 أشخاص بينهم 6 مواطنين.</strong></h4>
<p><iframe width="702" height="395" src="https://www.youtube.com/embed/3e1kFKVkIbg?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<div class="tagcloud"><a href="http://www.an7a.com/tag/%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%8a%d9%86/" rel="tag">إرهابيين</a> <a href="http://www.an7a.com/tag/%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d9%86%d8%a7%d8%b1/" rel="tag">إطلاق نار</a> <a href="http://www.an7a.com/tag/%d8%a7%d9%84%d8%b9%d9%88%d8%a7%d9%85%d9%8a%d8%a9/" rel="tag">العوامية</a> <a href="http://www.an7a.com/tag/video/" rel="tag">فيديو</a> <a href="http://www.an7a.com/tag/%d9%85%d9%86%d8%b2%d9%84/" rel="tag">منزل</a></div>
</div> 
</div>
</div>
</div>
</article>
<div id="POSTQUARE_WIDGET_89259"></div>
<script>
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_89259',pubid:165771,webid:129915,wid:89259,on:'postquare'});
</script>
</section>
<section class="gallery-block related-posts">
<h3 class="section-head">قد ترغب أيضًا بقراءة</h3>
<div class="flexslider carousel">
<ul class="slides three-col related-posts">
<li>
<a href="http://www.an7a.com/299117/" title="فيديو | رصد أماكن اختباء وتمركز عناصر ميليشيات الحوثي على الحدود السعودية" class="image-link">
<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2017/05/78268b66-4182-42ad-94ed-12db8086b4be-336x220.jpg" class="attachment-gallery-block size-gallery-block wp-post-image" alt="" title=""/> </span>
</a>
<div class="post-body">
<h4 class="title"><a href="http://www.an7a.com/299117/" title="فيديو | رصد أماكن اختباء وتمركز عناصر ميليشيات الحوثي على الحدود السعودية">فيديو | رصد أماكن اختباء وتمركز عناصر ميليشيا...</a></h4>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-05-14T01:47:47+03:00" title="2017-05-14" itemprop="datePublished">مايو 14, 2017</time>
</span>
</span>
<div class="post-excerpt">
<p>(أنحاء) &#8211; متابعات :- رصد جنود القوات المسلحة على الحد الجنوبي، جنودًا تابعين لميليشيا الحوثي أثناء اختبائهم في</p>
</div>
</div>
</li>
<li>
<a href="http://www.an7a.com/299115/" title="فيديو | طفلة سعودية تبتكر جهاز يحمي مرضى الصرع أثناء القيادة" class="image-link">
<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2017/05/C_u71OaVYAA1zKp-336x220.jpg" class="attachment-gallery-block size-gallery-block wp-post-image" alt="" title="" srcset="http://www.an7a.com/wp-content/uploads/2017/05/C_u71OaVYAA1zKp-336x220.jpg 336w, http://www.an7a.com/wp-content/uploads/2017/05/C_u71OaVYAA1zKp-300x196.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/05/C_u71OaVYAA1zKp-552x360.jpg 552w, http://www.an7a.com/wp-content/uploads/2017/05/C_u71OaVYAA1zKp.jpg 679w, http://www.an7a.com/wp-content/uploads/2017/05/C_u71OaVYAA1zKp-336x220@2x.jpg 672w, http://www.an7a.com/wp-content/uploads/2017/05/C_u71OaVYAA1zKp-300x196@2x.jpg 600w" sizes="(max-width: 336px) 100vw, 336px"/> </span>
</a>
<div class="post-body">
<h4 class="title"><a href="http://www.an7a.com/299115/" title="فيديو | طفلة سعودية تبتكر جهاز يحمي مرضى الصرع أثناء القيادة">فيديو | طفلة سعودية تبتكر جهاز يحمي مرضى الصر...</a></h4>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-05-14T01:41:00+03:00" title="2017-05-14" itemprop="datePublished">مايو 14, 2017</time>
</span>
</span>
<div class="post-excerpt">
</div>
</div>
</li>
<li>
<a href="http://www.an7a.com/299113/" title="فيديو | أغرب الأشياء لا تحدث إلا فى اليابان" class="image-link">
<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2017/05/C_u6fvNUMAAJWaM-336x220.jpg" class="attachment-gallery-block size-gallery-block wp-post-image" alt="" title=""/> </span>
</a>
<div class="post-body">
<h4 class="title"><a href="http://www.an7a.com/299113/" title="فيديو | أغرب الأشياء لا تحدث إلا فى اليابان">فيديو | أغرب الأشياء لا تحدث إلا فى اليابان...</a></h4>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-05-14T01:35:25+03:00" title="2017-05-14" itemprop="datePublished">مايو 14, 2017</time>
</span>
</span>
<div class="post-excerpt">
</div>
</div>
</li>
<li>
<a href="http://www.an7a.com/299111/" title="فيديو | موقف أبوي رائع.. معلم يخلع “عقاله” ويضعه على رأس أحد طلابه في حفل مدرسي" class="image-link">
<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2017/05/d96305ce-4d54-46c2-8e8e-44b84b19d7a4-336x220.jpg" class="attachment-gallery-block size-gallery-block wp-post-image" alt="" title="" srcset="http://www.an7a.com/wp-content/uploads/2017/05/d96305ce-4d54-46c2-8e8e-44b84b19d7a4-336x220.jpg 336w, http://www.an7a.com/wp-content/uploads/2017/05/d96305ce-4d54-46c2-8e8e-44b84b19d7a4-336x220@2x.jpg 672w" sizes="(max-width: 336px) 100vw, 336px"/> </span>
</a>
<div class="post-body">
<h4 class="title"><a href="http://www.an7a.com/299111/" title="فيديو | موقف أبوي رائع.. معلم يخلع “عقاله” ويضعه على رأس أحد طلابه في حفل مدرسي">فيديو | موقف أبوي رائع.. معلم يخلع “عقاله” وي...</a></h4>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-05-14T01:30:42+03:00" title="2017-05-14" itemprop="datePublished">مايو 14, 2017</time>
</span>
</span>
<div class="post-excerpt">
<p>(أنحاء) &#8211; متابعات :- أظهر مقطع فيديو تداوله رولد مواقع التواصل الاجتماعي، موقف رائع لمعلم تجاه أحد الطلاب</p>
</div>
</div>
</li>
</ul>
</div>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span class="section-head">إضافة تعليق</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/299109/#respond" style="display:none;">إلغاء الرد</a></small></h3> <form action="http://www.an7a.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p>
<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="علّق بما يفيد غيرك..."></textarea>
</p>
<p class="half">
<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="الاسم"/>
</p>
<p class="half">
<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="البريد الإلكتروني"/>
</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="إرسال"/> <input type='hidden' name='comment_post_ID' value='299109' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0e504cc775"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="241"/></p> </form>
</div> 
</div> 
</div>
</div>
<aside class="col-4 sidebar">
<div class="">
<ul>
<li id="text-3" class="widget widget_text"> <div class="textwidget"><div class="sidebar-social-icon cf">
<a href="https://plus.google.com/100917030281374462488">
<div class="googleplus social-icon">
<i class="icon fa fa-google-plus"></i>
<span>2,405</span>
</div>
</a>
<a href="https://www.youtube.com/user/an7acom">
<div class="youtube social-icon">
<i class="icon fa fa-play"></i>
<span>18,752</span>
</div>
</a>
<a href="http://www.twitter.com/an7a_com">
<div class="twitter social-icon">
<i class="icon fa fa-twitter"></i>
<span>276,968</span>
</div>
</a>
<a href="http://www.facebook.com/an7acom">
<div class="facebook social-icon">
<i class="icon fa fa-facebook"></i>
<span> 58,199</span>
</div>
</a>
</div></div>
</li>
 
<li id="wpp-2" class="widget popular-posts">
<h3 class="widgettitle">الأكثر قراءة</h3>
<ul class="wpp-list">
<li><a href="http://www.an7a.com/299060/" title="&#8220;خطاب أوباما في جامعة القاهرة وزيارة ترامب للسعودية&#8221;.. هل تبالغ السعودية في أهداف الزيارة ونتائجها" target="_self"><img src="http://www.an7a.com/wp-content/uploads/2017/05/70bc0ea25bea66d0696007ec82260604_920_420-640x292.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/05/70bc0ea25bea66d0696007ec82260604_920_420-640x292.jpg 640w, http://www.an7a.com/wp-content/uploads/2017/05/70bc0ea25bea66d0696007ec82260604_920_420-300x137.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/05/70bc0ea25bea66d0696007ec82260604_920_420.jpg 920w, http://www.an7a.com/wp-content/uploads/2017/05/70bc0ea25bea66d0696007ec82260604_920_420-300x137@2x.jpg 600w" sizes="(max-width: 640px) 100vw, 640px"/></a> <a href="http://www.an7a.com/299060/" title="&#8220;خطاب أوباما في جامعة القاهرة وزيارة ترامب للسعودية&#8221;.. هل تبالغ السعودية في أهداف الزيارة ونتائجها" class="wpp-post-title" target="_self">&#8220;خطاب أوباما في جامعة القاهرة وزيارة ترامب للسعودية&#8221;.. هل تبالغ السعودية في أهداف الزيارة ونتائجها</a> <span class="post-stats"><span class="wpp-views">1٬034 مشاهدات</span> | <span class="wpp-comments">0 تعليق</span></span> </li>
<li><a href="http://www.an7a.com/299070/" title="&#8220;شرطة الرياض&#8221; تعثر على الطفلة المختطفة &#8220;شوق&#8221;.. وتلقي القبض على الخاطفة" target="_self"><img src="http://www.an7a.com/wp-content/uploads/2017/05/5cdb4012-5d8c-4e48-ac36-f185c63ba2e8-540x360.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/05/5cdb4012-5d8c-4e48-ac36-f185c63ba2e8-540x360.jpg 540w, http://www.an7a.com/wp-content/uploads/2017/05/5cdb4012-5d8c-4e48-ac36-f185c63ba2e8-300x200.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/05/5cdb4012-5d8c-4e48-ac36-f185c63ba2e8-300x200@2x.jpg 600w" sizes="(max-width: 540px) 100vw, 540px"/></a> <a href="http://www.an7a.com/299070/" title="&#8220;شرطة الرياض&#8221; تعثر على الطفلة المختطفة &#8220;شوق&#8221;.. وتلقي القبض على الخاطفة" class="wpp-post-title" target="_self">&#8220;شرطة الرياض&#8221; تعثر على الطفلة المختطفة &#8220;شوق&#8221;.. وتلقي القبض على الخاطفة</a> <span class="post-stats"><span class="wpp-views">939 مشاهدات</span> | <span class="wpp-comments">0 تعليق</span></span> </li>
<li><a href="http://www.an7a.com/299064/" title="فيديو | لحظة خطف ثلاثينية لطفلة من مجمع تجاري في الرياض.. والجهات الأمنية تكثف البحث" target="_self"><img src="http://www.an7a.com/wp-content/uploads/2017/05/00-7-498x360.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/05/00-7-498x360.jpg 498w, http://www.an7a.com/wp-content/uploads/2017/05/00-7-300x217.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/05/00-7-536x386.jpg 536w, http://www.an7a.com/wp-content/uploads/2017/05/00-7.jpg 677w, http://www.an7a.com/wp-content/uploads/2017/05/00-7-300x217@2x.jpg 600w" sizes="(max-width: 498px) 100vw, 498px"/></a> <a href="http://www.an7a.com/299064/" title="فيديو | لحظة خطف ثلاثينية لطفلة من مجمع تجاري في الرياض.. والجهات الأمنية تكثف البحث" class="wpp-post-title" target="_self">فيديو | لحظة خطف ثلاثينية لطفلة من مجمع تجاري في الرياض.. والجهات الأمنية تكثف البحث</a> <span class="post-stats"><span class="wpp-views">897 مشاهدات</span> | <span class="wpp-comments">0 تعليق</span></span> </li>
<li><a href="http://www.an7a.com/299076/" title="فيديو | تساقط الأمطار على المعتمرين والمصلين بالمسجد الحرام في مشهد بديع" target="_self"><img src="http://www.an7a.com/wp-content/uploads/2017/05/Untitled-35-640x355.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/05/Untitled-35-640x355.jpg 640w, http://www.an7a.com/wp-content/uploads/2017/05/Untitled-35-300x166.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/05/Untitled-35.jpg 1366w, http://www.an7a.com/wp-content/uploads/2017/05/Untitled-35-640x355@2x.jpg 1280w, http://www.an7a.com/wp-content/uploads/2017/05/Untitled-35-300x166@2x.jpg 600w" sizes="(max-width: 640px) 100vw, 640px"/></a> <a href="http://www.an7a.com/299076/" title="فيديو | تساقط الأمطار على المعتمرين والمصلين بالمسجد الحرام في مشهد بديع" class="wpp-post-title" target="_self">فيديو | تساقط الأمطار على المعتمرين والمصلين بالمسجد الحرام في مشهد بديع</a> <span class="post-stats"><span class="wpp-views">739 مشاهدات</span> | <span class="wpp-comments">0 تعليق</span></span> </li>
<li><a href="http://www.an7a.com/299057/" title="فيديو | متحدث &#8220;جامعة شقراء&#8221; يوضح حقيقة منع مسن من دخول حفل تخرج ابنه" target="_self"><img src="http://www.an7a.com/wp-content/uploads/2017/05/00-6-598x360.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/05/00-6-598x360.jpg 598w, http://www.an7a.com/wp-content/uploads/2017/05/00-6-300x181.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/05/00-6.jpg 673w, http://www.an7a.com/wp-content/uploads/2017/05/00-6-300x181@2x.jpg 600w" sizes="(max-width: 598px) 100vw, 598px"/></a> <a href="http://www.an7a.com/299057/" title="فيديو | متحدث &#8220;جامعة شقراء&#8221; يوضح حقيقة منع مسن من دخول حفل تخرج ابنه" class="wpp-post-title" target="_self">فيديو | متحدث &#8220;جامعة شقراء&#8221; يوضح حقيقة منع مسن من دخول حفل تخرج ابنه</a> <span class="post-stats"><span class="wpp-views">724 مشاهدات</span> | <span class="wpp-comments">0 تعليق</span></span> </li>
</ul>
</li>
 
<div id="widget-an7a-article" class="widget">
<h3 class="widgettitle">كتّاب أنحاء</h3>
<ul class="posts-list">
<li>
<a href="http://www.an7a.com/298698/"><img alt='خالد آل علي' src='http://www.an7a.com/wp-content/uploads/2015/11/خالد-آل-علي_avatar_1446837130-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85'/></a>
<div class="content">
<a href="http://www.an7a.com/author/khaled-alali" class="author">خالد آل علي</a>
<a href="http://www.an7a.com/298698/" class="title">شيخوخة مبكرة ..</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/298687/"><img alt='صالح جريبيع الزهراني' src='http://www.an7a.com/wp-content/uploads/2016/11/صالح-جريبيع-الزهراني_avatar_1479638576-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85'/></a>
<div class="content">
<a href="http://www.an7a.com/author/saleh-zahrani" class="author">صالح جريبيع الزهراني</a>
<a href="http://www.an7a.com/298687/" class="title">ما بين الكرم والنفاق شعرة !</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/298685/"><img alt='حامد الشريف' src='http://www.an7a.com/wp-content/uploads/2015/01/حامد-الشريف_avatar_1420723568-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85'/></a>
<div class="content">
<a href="http://www.an7a.com/author/hamed-sharef" class="author">حامد الشريف</a>
<a href="http://www.an7a.com/298685/" class="title">الثور .. الأبيض</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/298683/"><img alt='باسم القليطي' src='http://www.an7a.com/wp-content/uploads/2015/02/باسم-القليطي_avatar_1423569663-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85'/></a>
<div class="content">
<a href="http://www.an7a.com/author/basem" class="author">باسم القليطي</a>
<a href="http://www.an7a.com/298683/" class="title">محاميان والفرق بينهما شتان</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/298431/"><img alt='محمد هايف العتيبي' src='http://www.an7a.com/wp-content/uploads/2017/05/محمد-هايف-العتيبي_avatar_1494361760-85x85.jpeg' class='avatar avatar-85 photo' height='85' width='85'/></a>
<div class="content">
<a href="http://www.an7a.com/author/mohammed77f" class="author">محمد هايف العتيبي</a>
<a href="http://www.an7a.com/298431/" class="title">خلها على مبنى الشايب</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/298373/"><img alt='رحمة اليامي' src='http://www.an7a.com/wp-content/uploads/2017/03/رحمة-اليامي_avatar_1490480322-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85'/></a>
<div class="content">
<a href="http://www.an7a.com/author/rooma6006" class="author">رحمة اليامي</a>
<a href="http://www.an7a.com/298373/" class="title">التحرش بالأطفال (البيدوفيليا)</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/298372/"><img alt='محمد سعيد آل درمة' src='http://www.an7a.com/wp-content/uploads/2016/12/محمد-سعيد-آل-درمة_avatar_1482947706-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85'/></a>
<div class="content">
<a href="http://www.an7a.com/author/mohammed-aldermh" class="author">محمد سعيد آل درمة</a>
<a href="http://www.an7a.com/298372/" class="title">لوكان الفقر رجلا لقتلته</a>
</div>
</li>
</ul>
<div class="fix"></div>
</div>
<li id="text-8" class="widget widget_text"><h3 class="widgettitle">اعلان</h3> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-6496713367516636" data-ad-slot="3427960506"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</li>
<div id="widget-newspaper-article" class="widget">
<h3 class="widgettitle">كتّاب الصحف</h3>
<ul class="posts-list">
<li>
<a href="http://www.an7a.com/298075/"><img alt='محمد آل سلطان' src='http://www.an7a.com/wp-content/uploads/2016/04/محمد-آل-سلطان_avatar_1461435491-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85'/></a>
<div class="content">
<a href="http://www.an7a.com/author/mohamed-alasmari" class="author">محمد آل سلطان</a>
<a href="http://www.an7a.com/298075/" class="title">عن الوزراء أتحدث.. !</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/290531/"><img alt='محمد عبداللطيف آل شيخ' src='http://an7a.com/wp-content/uploads/2012/11/محمد-عبداللطيف-آل-شيخ_avatar.jpeg' class='avatar avatar-85 photo' height='85' width='85'/></a>
<div class="content">
<a href="http://www.an7a.com/author/mohamd" class="author">محمد عبداللطيف آل شيخ</a>
<a href="http://www.an7a.com/290531/" class="title">نقد التراث ضرورة لا غنى عنها</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/290529/"><img alt='عبده خال' src='http://an7a.com/wp-content/uploads/2012/08/عبده-خال_avatar.png' class='avatar avatar-85 photo' height='85' width='85'/></a>
<div class="content">
<a href="http://www.an7a.com/author/hkhal" class="author">عبده خال</a>
<a href="http://www.an7a.com/290529/" class="title">غضب المحتسبين وشررهم</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/290528/"><img alt='حمود أبو طالب' src='http://www.an7a.com/wp-content/uploads/2013/09/حمود-أبو-طالب_avatar_1380180344-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85'/></a>
<div class="content">
<a href="http://www.an7a.com/author/hammod" class="author">حمود أبو طالب</a>
<a href="http://www.an7a.com/290528/" class="title">سلاح المعلومة الأمنية</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/290527/"><img alt='تركي الدخيل' src='http://an7a.com/wp-content/uploads/2012/08/تركي-الدخيل_avatar.png' class='avatar avatar-85 photo' height='85' width='85'/></a>
<div class="content">
<a href="http://www.an7a.com/author/turk" class="author">تركي الدخيل</a>
<a href="http://www.an7a.com/290527/" class="title">الخليج يتحدث شعراًونثرا ً!</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/290525/"><img alt='صالح الشيحي' src='http://an7a.com/wp-content/uploads/2012/08/صالح-الشيحي_avatar_1.jpg' class='avatar avatar-85 photo' height='85' width='85'/></a>
<div class="content">
<a href="http://www.an7a.com/author/shihi" class="author">صالح الشيحي</a>
<a href="http://www.an7a.com/290525/" class="title">حرّك تبلش</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/290149/"><img alt='أحمد العرفج' src='http://an7a.com/wp-content/uploads/2012/11/أحمد-العرفج_avatar.jpg' class='avatar avatar-85 photo' height='85' width='85'/></a>
<div class="content">
<a href="http://www.an7a.com/author/arfj" class="author">أحمد العرفج</a>
<a href="http://www.an7a.com/290149/" class="title">مهارات يعمل لها الكُتَّاب ألف حساب</a>
<div class="fix"></div>
</div>
</li>
</ul>
<div class="fix"></div>
</div>
<li id="postsfromcategorywidget-8" class="widget widget_postsfromcategorywidget"><h3 class="widgettitle">الكاريكاتير</h3><div class="post-cat-widget"><div class="category-6240 post size-large odd"><div class="post-thumb"><a href="http://www.an7a.com/290141/"><img width="489" height="360" src="http://www.an7a.com/wp-content/uploads/2017/03/1-50-489x360.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/03/1-50-489x360.jpg 489w, http://www.an7a.com/wp-content/uploads/2017/03/1-50-300x221.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/03/1-50.jpg 533w" sizes="(max-width: 489px) 100vw, 489px"/></a></div><div class="post-content"><h2 class="post-title"><a href="http://www.an7a.com/290141/">فوبيا الأخطاء الطبية</a></h3></div></li>
<li id="postsfromcategorywidget-6" class="widget widget_postsfromcategorywidget"><h3 class="widgettitle">هنا وهناك</h3><div class="post-cat-widget"><div class="category-6239 post size-large odd"><div class="post-thumb"><a href="http://www.an7a.com/299101/"><img width="611" height="360" src="http://www.an7a.com/wp-content/uploads/2017/05/07c60a5a-7b06-42c0-b719-af016c66bd26-611x360.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/05/07c60a5a-7b06-42c0-b719-af016c66bd26-611x360.jpg 611w, http://www.an7a.com/wp-content/uploads/2017/05/07c60a5a-7b06-42c0-b719-af016c66bd26-300x177.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/05/07c60a5a-7b06-42c0-b719-af016c66bd26.jpg 792w, http://www.an7a.com/wp-content/uploads/2017/05/07c60a5a-7b06-42c0-b719-af016c66bd26-300x177@2x.jpg 600w" sizes="(max-width: 611px) 100vw, 611px"/></a></div><div class="post-content"><h2 class="post-title"><a href="http://www.an7a.com/299101/">فواكه تحافظ على نضارة البشرة</a></h3></div></li>
<li id="postsfromcategorywidget-5" class="widget widget_postsfromcategorywidget"><h3 class="widgettitle">حوار مع مغرد</h3><div class="post-cat-widget"><div class="category-6233 post size-large odd"><div class="post-thumb"><a href="http://www.an7a.com/279889/"><img width="640" height="312" src="http://www.an7a.com/wp-content/uploads/2016/12/9-21-640x312.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2016/12/9-21-640x312.jpg 640w, http://www.an7a.com/wp-content/uploads/2016/12/9-21-300x146.jpg 300w, http://www.an7a.com/wp-content/uploads/2016/12/9-21.jpg 1024w, http://www.an7a.com/wp-content/uploads/2016/12/9-21-300x146@2x.jpg 600w" sizes="(max-width: 640px) 100vw, 640px"/></a></div><div class="post-content"><h2 class="post-title"><a href="http://www.an7a.com/279889/">&#8220;مشاري الغامدي&#8221;: دفاعي عن المرأة هو دفاع عن حق إنسان يُمارَس عليه عنصرية وضغوط بسبب جنسه فقط</a></h3></div></li>
<li id="postsfromcategorywidget-7" class="widget widget_postsfromcategorywidget"><h3 class="widgettitle">العالم صوره</h3><div class="post-cat-widget"><div class="category-6242 post size-large odd"><div class="post-thumb"><a href="http://www.an7a.com/295084/"><img width="540" height="360" src="http://www.an7a.com/wp-content/uploads/2017/04/16-10-540x360.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/04/16-10-540x360.jpg 540w, http://www.an7a.com/wp-content/uploads/2017/04/16-10-300x200.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/04/16-10.jpg 804w, http://www.an7a.com/wp-content/uploads/2017/04/16-10-300x200@2x.jpg 600w" sizes="(max-width: 540px) 100vw, 540px"/></a></div></li>
</ul>
</div>
</aside>
</div>  
</div>  
<footer class="main-footer">
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<div class="textwidget"><ul class="social-icons">
<li><a href="mailto:" class="icon fa fa-envelope" title="Mail"><span class="visuallyhidden">Mail</span></a></li>
<li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
<li><a href="http://www.youtube.com/an7acom" class="icon fa fa-play" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li>
<li><a href="https://plus.google.com/100917030281374462488" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
<li><a href="http://www.twitter.com/an7a_com" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="http://www.facebook.com/an7acom" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
</ul></div>
</div>
<div class="search">
<form role="search" action="http://www.an7a.com/" method="get">
<input type="text" name="s" class="query live-search-query" value="" placeholder="بحث..."/>
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>  
</div>
</div>
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-3 popular-posts"> <h3 class="widgettitle">الأكثر شعبية</h3>
<ul class="posts-list">
<li>
<a href="http://www.an7a.com/298633/"><img width="110" height="96" src="http://www.an7a.com/wp-content/uploads/2017/05/963bf296-9b4d-47fd-bd6d-5c9695833bf3-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="التويجري يكشف عن موعد بدء الصرف في برنامج &#8220;حساب المواطن&#8221;.. ويؤكد: ولي ولي العهد وجّه بالسخاء مع المواطنين" srcset="http://www.an7a.com/wp-content/uploads/2017/05/963bf296-9b4d-47fd-bd6d-5c9695833bf3-110x96.jpg 110w, http://www.an7a.com/wp-content/uploads/2017/05/963bf296-9b4d-47fd-bd6d-5c9695833bf3-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px"/>
</a>
<div class="content">
<a href="http://www.an7a.com/298633/" title="التويجري يكشف عن موعد بدء الصرف في برنامج &#8220;حساب المواطن&#8221;.. ويؤكد: ولي ولي العهد وجّه بالسخاء مع المواطنين">
التويجري يكشف عن موعد بدء الصرف في برنامج “حس...</a>
<time datetime="2017-05-11T01:39:24+03:00"><i class="fa fa-clock-o"></i> مايو 11, 2017 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/267414/">
</a>
<div class="content">
<a href="http://www.an7a.com/267414/" title="يا عيني &#8230;. حظنا تعبان">
يا عيني …. حظنا تعبان</a>
<time datetime="2016-10-16T23:39:17+03:00"><i class="fa fa-clock-o"></i> أكتوبر 16, 2016 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/260346/">
</a>
<div class="content">
<a href="http://www.an7a.com/260346/" title="وزارة الثقافة والإعلام بلا وزير">
وزارة الثقافة والإعلام بلا وزير...</a>
<time datetime="2016-08-28T00:14:20+03:00"><i class="fa fa-clock-o"></i> أغسطس 28, 2016 </time>
</div>
</li>
</ul>
</li>
<li class="widget col-3 popular-posts"> <h3 class="widgettitle">الأكثر تعليقًا</h3>
<ul class="posts-list">
<li>
<a href="http://www.an7a.com/70433/">
</a>
<div class="content">
<a href="http://www.an7a.com/70433/" title="أفخاذ المرأة السعودية!">
أفخاذ المرأة السعودية!</a>
<time datetime="2012-08-12T09:39:35+03:00"><i class="fa fa-clock-o"></i> أغسطس 12, 2012 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/85968/"><img width="110" height="73" src="http://www.an7a.com/wp-content/uploads/2012/12/زواج-في-كارفور.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="تحت سقف &#8220;كارفور&#8221;: سعودي يتزوج زميلته بمباركة  &#8220;فرنسية&#8221;" srcset="http://www.an7a.com/wp-content/uploads/2012/12/زواج-في-كارفور.jpg 737w, http://www.an7a.com/wp-content/uploads/2012/12/زواج-في-كارفور-300x199.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"/>
</a>
<div class="content">
<a href="http://www.an7a.com/85968/" title="تحت سقف &#8220;كارفور&#8221;: سعودي يتزوج زميلته بمباركة  &#8220;فرنسية&#8221;">
تحت سقف “كارفور”: سعودي يتزوج زميلته بمباركة ...</a>
<time datetime="2012-12-15T01:29:38+03:00"><i class="fa fa-clock-o"></i> ديسمبر 15, 2012 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/112967/"><img width="110" height="62" src="http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="تقليد العريفي في مسلسل &#8220;واي فاي&#8221; يشعل هاشتاقات تويتر | فيديو" srcset="http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10.jpg 640w, http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10-300x168.jpg 300w, http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10-610x350.jpg 610w" sizes="(max-width: 110px) 100vw, 110px"/>
</a>
<div class="content">
<a href="http://www.an7a.com/112967/" title="تقليد العريفي في مسلسل &#8220;واي فاي&#8221; يشعل هاشتاقات تويتر | فيديو">
تقليد العريفي في مسلسل “واي فاي” يشعل هاشتاقا...</a>
<time datetime="2013-07-12T22:09:35+03:00"><i class="fa fa-clock-o"></i> يوليو 12, 2013 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/92225/"><img width="110" height="73" src="http://www.an7a.com/wp-content/uploads/2013/02/الطفل-واثار-المشرط-على-وجهه.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="طبيب في مستشفى حكومي «يشخبط» على وجه رضيع بالمشرط.. ويعتبره «خربشة بسيطة»" srcset="http://www.an7a.com/wp-content/uploads/2013/02/الطفل-واثار-المشرط-على-وجهه.jpg 737w, http://www.an7a.com/wp-content/uploads/2013/02/الطفل-واثار-المشرط-على-وجهه-300x199.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"/>
</a>
<div class="content">
<a href="http://www.an7a.com/92225/" title="طبيب في مستشفى حكومي «يشخبط» على وجه رضيع بالمشرط.. ويعتبره «خربشة بسيطة»">
طبيب في مستشفى حكومي «يشخبط» على وجه رضيع بال...</a>
<time datetime="2013-02-10T12:21:06+03:00"><i class="fa fa-clock-o"></i> فبراير 10, 2013 </time>
</div>
</li>
</ul>
</li>
<li class="widget col-3 widget_text"><h3 class="widgettitle">فريق العمل</h3> <div class="textwidget"><p>صحيفة سعودية إلكترونية، تأسست في مارس 2011م ، تصدر إلكترونيا في المملكة العربية السعودية بترخيص رسمي من وزارة الثقافة والإعلام السعودية، مقرها الرئيسي جدة، ويقوم على إدارة تحريرها مجموعة من الإعلاميين المحترفين
</p>
<p><a href="http://www.an7a.com/about/">إقرأ المزيد عن أنحاء من هنا</a></p>
<p>كافة الحقوق محفوظة 2014 صحيفة أنحاء</p></div>
</li> </ul>
</div>
</footer>
</div>  
<script type="text/javascript">var stats_ajax_url = "http://www.an7a.com/wp-admin/admin-ajax.php"; jQuery(document).ready(function() { jQuery.ajax({type: "POST", url: stats_ajax_url, data:"action=custom_stats&post_id=299109"}); });</script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/themes/smart-mag/js/rtl-jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"299109","ajaxurl":"http:\/\/www.an7a.com\/wp-admin\/admin-ajax.php"};
var popwid = {"postid":"299109","ajaxurl":"http:\/\/www.an7a.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/themes/smart-mag-child/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/themes/smart-mag-child/js/whatsapp-button.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
 
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-38226033-1']);
  _gaq.push(['_setDomainName', 'an7a.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="http://www.an7a.com/wp-content/themes/smart-mag-child/js/whatsapp-button.js";h.appendChild(s);}</script> <script src="http://stats.wordpress.com/e-201719.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'39327061',v:'ext',post:'299109'});
var load_cmc = function(){linktracker_init(39327061,299109,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
