
<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> 
<head>
<meta charset="UTF-8"/>
<title>3.3 % نسبة حجاج الداخل الواصلين لمكة المكرمة - صحيفة أنحاء الإلكترونية</title>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="pingback" href="http://www.an7a.com/xmlrpc.php"/>
<link rel="shortcut icon" href="http://www.an7a.com/wp-content/uploads/2012/09/logo_an7a_1.png"/>
<link rel="apple-touch-icon-precomposed" href="http://www.an7a.com/wp-content/uploads/2012/09/logo_an7a_1.png"/>
<script type="text/javascript">
		var ajaxurl = 'http://www.an7a.com/wp-admin/admin-ajax.php';
		</script>

<meta name="keywords" content="الحج , حجاج الداخل , مكة المكرمة"/>
<link rel="canonical" href="http://www.an7a.com/309617/"/>
<link rel="publisher" href="https://plus.google.com/100917030281374462488/about"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="3.3 % نسبة حجاج الداخل الواصلين لمكة المكرمة - صحيفة أنحاء الإلكترونية"/>
<meta property="og:description" content="(أنحاء) – متابعات : ــ شكل حجاج الداخل الواصلين لمكة المكرمة حتى مساء الثلاثاء3.3 %  من نسبة الحجاج"/>
<meta property="og:url" content="http://www.an7a.com/309617/"/>
<meta property="og:site_name" content="صحيفة أنحاء الإلكترونية"/>
<meta property="article:publisher" content="https://www.facebook.com/an7acom"/>
<meta property="article:tag" content="الحج"/>
<meta property="article:tag" content="حجاج الداخل"/>
<meta property="article:tag" content="مكة المكرمة"/>
<meta property="article:section" content="أنحاء الوطن"/>
<meta property="article:published_time" content="2017-08-30T11:23:41+00:00"/>
<meta property="og:image" content="http://www.an7a.com/wp-content/uploads/2017/08/6-14.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="611"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="(أنحاء) – متابعات : ــ شكل حجاج الداخل الواصلين لمكة المكرمة حتى مساء الثلاثاء3.3 %  من نسبة الحجاج"/>
<meta name="twitter:title" content="3.3 % نسبة حجاج الداخل الواصلين لمكة المكرمة - صحيفة أنحاء الإلكترونية"/>
<meta name="twitter:site" content="@an7a_com"/>
<meta name="twitter:image" content="http://www.an7a.com/wp-content/uploads/2017/08/6-14.jpg"/>
<meta name="twitter:creator" content="@an7a_com"/>

<link rel="dns-prefetch" href="//p.jwpcdn.com"/>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة أنحاء الإلكترونية &raquo; الخلاصة" href="http://www.an7a.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة أنحاء الإلكترونية &raquo; خلاصة التعليقات" href="http://www.an7a.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة أنحاء الإلكترونية &raquo; 3.3 % نسبة حجاج الداخل الواصلين لمكة المكرمة خلاصة التعليقات" href="http://www.an7a.com/309617/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.an7a.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="contact-form-7-css" href="http://www.an7a.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8" type="text/css" media="all"/>
<link rel="stylesheet" id="contact-form-7-rtl-css" href="http://www.an7a.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.8" type="text/css" media="all"/>
<link rel="stylesheet" id="posts-from-category-widget-stylesheet-css" href="http://www.an7a.com/wp-content/plugins/posts-in-category-widget/style.css?ver=1.2.0" type="text/css" media="all"/>
<link rel="stylesheet" id="rs-plugin-settings-css" href="http://www.an7a.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.8.1" type="text/css" media="all"/>
<style id="rs-plugin-settings-inline-css" type="text/css">
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel="stylesheet" id="wpt-twitter-feed-css" href="http://www.an7a.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="smartmag-core-css" href="http://www.an7a.com/wp-content/themes/smart-mag/css/rtl.css?ver=2.6.2" type="text/css" media="all"/>
<link rel="stylesheet" id="smartmag-child-core-css" href="http://www.an7a.com/wp-content/themes/smart-mag-child/style.css?ver=2.6.2" type="text/css" media="all"/>
<link rel="stylesheet" id="smartmag-responsive-css" href="http://www.an7a.com/wp-content/themes/smart-mag/css/rtl-responsive.css?ver=2.6.2" type="text/css" media="all"/>
<link rel="stylesheet" id="smartmag-child-responsive-css" href="http://www.an7a.com/wp-content/themes/smart-mag-child/css/responsive.css?ver=2.6.2" type="text/css" media="all"/>
<link rel="stylesheet" id="smartmag-fonts-css" href="http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset" type="text/css" media="all"/>
<link rel="stylesheet" id="smartmag-font-awesome-css" href="http://www.an7a.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2" type="text/css" media="all"/>
<link rel="stylesheet" id="popular-widget-css" href="http://www.an7a.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0" type="text/css" media="all"/>
<link rel="stylesheet" id="wordpress-popular-posts-css" href="http://www.an7a.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4" type="text/css" media="all"/>
<link rel="stylesheet" id="custom-css-css" href="http://www.an7a.com/?anchor_obj=6220&#038;__custom_css=1&#038;ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="mediaelementjs-styles-css" href="http://www.an7a.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelementplayer.css?ver=4.8.1" type="text/css" media="all"/>
<script type="text/javascript" src="http://www.an7a.com/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://www.an7a.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript" src="http://p.jwpcdn.com/6/12/jwplayer.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://www.an7a.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.8.1"></script>
<script type="text/javascript" src="http://www.an7a.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.8.1"></script>
<script type="text/javascript" src="http://www.an7a.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2"></script>
<script type="text/javascript" src="http://www.an7a.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelement-and-player.min.js?ver=2.1.3"></script>
<link rel="https://api.w.org/" href="http://www.an7a.com/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.an7a.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.an7a.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8.1"/>
<link rel="shortlink" href="http://wp.me/p2F0Lr-1ixP"/>
<link rel="alternate" type="application/json+oembed" href="http://www.an7a.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.an7a.com%2F309617%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.an7a.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.an7a.com%2F309617%2F&#038;format=xml"/>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"gYuAi1a8Dy00aX", domain:"an7a.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=gYuAi1a8Dy00aX" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="140877595973199"/>
<meta property="ia:markup_url" content="http://www.an7a.com/309617/?ia_markup=1"/>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
<script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.an7a.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=d91f30e14f&wpp_id=309617';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>


<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.an7a.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=d91f30e14f&wpp_id=309617';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>

<link rel="amphtml" href="http://www.an7a.com/309617/amp/"/><meta property="fb:pages" content="140877595973199"/>
<!--[if lt IE 9]>
<script src="http://www.an7a.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ar'}
</script>
</head>
<body class="rtl post-template-default single single-post postid-309617 single-format-standard page-builder right-sidebar full has-nav-dark">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content">
<div class="top-bar-date">30 أغسطس 2017 مـ / موافق 8 ذو الحجة, 1438 هـ</div>
<div class="textwidget"><ul class="social-icons">
<li><a href="mailto:" class="icon fa fa-envelope" title="Mail"><span class="visuallyhidden">Mail</span></a></li>
<li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
<li><a href="http://www.youtube.com/an7acom" class="icon fa fa-play" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li>
<li><a href="https://plus.google.com/100917030281374462488" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
<li><a href="http://www.twitter.com/an7a_com" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="http://www.facebook.com/an7acom" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
</ul></div>
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<header>
<div class="title">
<a href="http://www.an7a.com/" title="صحيفة أنحاء الإلكترونية" rel="home">
<img class="logo-image" alt="صحيفة أنحاء الإلكترونية" data-at2x="http://www.an7a.com/wp-content/uploads/2015/02/logo@2x.png" srcset="http://www.an7a.com/wp-content/uploads/2015/02/logo.png, http://www.an7a.com/wp-content/uploads/2015/02/logo@2x.png 2x"/>
</a>
</div>
<div class="right">
<SCRIPT language="JavaScript1.1" SRC="https://ad.doubleclick.net/ddm/adj/N9253.3047664AN7A.COM/B20224456.203649126;sz=728x90;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N9253.3047664AN7A.COM/B20224456.203649126;sz=728x90;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N9253.3047664AN7A.COM/B20224456.203649126;sz=728x90;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=728 HEIGHT=90 ALT="Advertisement"></A>
</NOSCRIPT>
</div>
</header>
<nav class="navigation cf">
<div class="mobile" data-type="classic" data-search="1">
<a href="#" class="selected">
<span class="text">التنقل</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-164224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-164224"><a href="http://www.an7a.com/">الرئيسية</a></li>
<li id="menu-item-69142" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-6220 menu-item-69142"><a href="http://www.an7a.com/category/an7a-national/">أنحاء الوطن</a>
<ul class="sub-menu">
<li id="menu-item-69141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8617 menu-item-69141"><a href="http://www.an7a.com/category/issue/">ملفات</a></li>
</ul>
</li>
<li id="menu-item-69149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6223 menu-item-69149"><a href="http://www.an7a.com/category/an7a-world/">أنحاء العالم</a></li>
<li id="menu-item-69153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6227 menu-item-69153"><a href="http://www.an7a.com/category/an7a-cultural/">ثقافة وفنون</a>
<ul class="sub-menu">
<li id="menu-item-94094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6242 menu-item-94094"><a href="http://www.an7a.com/category/photos/">العالم صورة</a></li>
<li id="menu-item-69154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6222 menu-item-69154"><a href="http://www.an7a.com/category/social-media/">شبكات اجتماعية</a></li>
<li id="menu-item-69157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6238 menu-item-69157"><a href="http://www.an7a.com/category/profile/">بروفايل</a></li>
<li id="menu-item-69326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6236 menu-item-69326"><a href="http://www.an7a.com/category/tube-stars/">نجوم تيوب</a></li>
<li id="menu-item-94095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6240 menu-item-94095"><a href="http://www.an7a.com/category/art-clip/">الكاريكاتير</a></li>
</ul>
</li>
<li id="menu-item-69159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6225 menu-item-69159"><a href="http://www.an7a.com/category/economic/">اقتصاد</a>
<ul class="sub-menu">
<li id="menu-item-69160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6218 menu-item-69160"><a href="http://www.an7a.com/category/tech/">التكنولوجيا</a></li>
<li id="menu-item-69158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8626 menu-item-69158"><a href="http://www.an7a.com/category/business/">الشركات</a></li>
</ul>
</li>
<li id="menu-item-69164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6219 menu-item-69164"><a href="http://www.an7a.com/category/sports/">رياضة</a></li>
<li id="menu-item-69156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6229 menu-item-69156"><a href="http://www.an7a.com/category/students/">مبتعثون</a></li>
<li id="menu-item-69167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8630 menu-item-69167"><a href="http://www.an7a.com/category/community/">مجتمع</a>
<ul class="sub-menu">
<li id="menu-item-69312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6239 menu-item-69312"><a href="http://www.an7a.com/category/here-and-there/">هنا و هناك</a></li>
<li id="menu-item-69166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8631 menu-item-69166"><a href="http://www.an7a.com/category/cases/">قضايا</a></li>
</ul>
</li>
<li id="menu-item-69168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8633 menu-item-69168"><a href="http://www.an7a.com/category/articles/">الرأي</a>
<ul class="sub-menu">
<li id="menu-item-69170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6241 menu-item-69170"><a href="http://www.an7a.com/category/an7a-writers/">كتاب أنحاء</a></li>
<li id="menu-item-69537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6221 menu-item-69537"><a href="http://www.an7a.com/category/press-authors/">مقالات الصحف</a></li>
</ul>
</li>
<li id="menu-item-69327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8637 menu-item-69327"><a href="http://www.an7a.com/category/interviews/">حوارات</a>
<ul class="sub-menu">
<li id="menu-item-69329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6233 menu-item-69329"><a href="http://www.an7a.com/category/twitter-interviwes/">حوار مع مغرد</a></li>
<li id="menu-item-69328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8636 menu-item-69328"><a href="http://www.an7a.com/category/interview/">مقابلة</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
</div>
<div class="wrap">
<div class="news-ticker">
<div class="flexslider news-carousel">
<ul class="slides">
<li>
<div class="news-image">
<a href="http://www.an7a.com/309620/" title="خادم الحرمين وولي العهد يهنئان رئيس قيرغيزستان بذكرى استقلال بلاده" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2015/02/2611-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2015/02/2611-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2015/02/2611-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/309620/" title="خادم الحرمين وولي العهد يهنئان رئيس قيرغيزستان بذكرى استقلال بلاده">خادم الحرمين وولي العهد يهنئان رئيس قيرغيزستا...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-08-30T11:28:08+03:00" title="2017-08-30" itemprop="datePublished">أغسطس 30, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/309617/" title="3.3 % نسبة حجاج الداخل الواصلين لمكة المكرمة" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/08/6-14-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/08/6-14-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/08/6-14-300x191.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/08/6-14-566x360.jpg 566w, http://www.an7a.com/wp-content/uploads/2017/08/6-14.jpg 960w, http://www.an7a.com/wp-content/uploads/2017/08/6-14-140x90@2x.jpg 280w, http://www.an7a.com/wp-content/uploads/2017/08/6-14-300x191@2x.jpg 600w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/309617/" title="3.3 % نسبة حجاج الداخل الواصلين لمكة المكرمة">3.3 % نسبة حجاج الداخل الواصلين لمكة المكرمة...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-08-30T11:23:41+03:00" title="2017-08-30" itemprop="datePublished">أغسطس 30, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/309613/" title="العثور على جنين داخل &#8220;تنين بحر&#8221; عمره 200 مليون عام" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/08/3-35-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/08/3-35-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/08/3-35-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/309613/" title="العثور على جنين داخل &#8220;تنين بحر&#8221; عمره 200 مليون عام">العثور على جنين داخل “تنين بحر” عمره 200 مليو...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-08-30T11:16:07+03:00" title="2017-08-30" itemprop="datePublished">أغسطس 30, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/309611/" title="رحلة شهيد .. &#8220;النورين&#8221; عاش في السودان واستشهد في جازان ودٌفن بالبقيع" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/08/1-23-140x90.jpeg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/08/1-23-140x90.jpeg 140w, http://www.an7a.com/wp-content/uploads/2017/08/1-23-140x90@2x.jpeg 280w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/309611/" title="رحلة شهيد .. &#8220;النورين&#8221; عاش في السودان واستشهد في جازان ودٌفن بالبقيع">رحلة شهيد .. “النورين” عاش في السودان واستشهد...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-08-30T10:41:14+03:00" title="2017-08-30" itemprop="datePublished">أغسطس 30, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/309610/" title="902" class="image-link">
<img alt="سعد الغنامي" src="http://www.an7a.com/wp-content/uploads/2017/07/سعد-الغنامي_avatar_1500549107-90x90.jpeg" class="avatar avatar-90 photo" height="90" width="90"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/309610/" title="902">902</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-08-30T10:23:26+03:00" title="2017-08-30" itemprop="datePublished">أغسطس 30, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/309607/" title="&#8220;السعودية للكهرباء&#8221; تُجري جولات تفتيشية على مخيمات &#8220;منى&#8221; لتوعية العاملين ودعم معايير السلامة الكهربائية" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/08/1-22-140x90.jpeg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/08/1-22-140x90.jpeg 140w, http://www.an7a.com/wp-content/uploads/2017/08/1-22-140x90@2x.jpeg 280w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/309607/" title="&#8220;السعودية للكهرباء&#8221; تُجري جولات تفتيشية على مخيمات &#8220;منى&#8221; لتوعية العاملين ودعم معايير السلامة الكهربائية">“السعودية للكهرباء” تُجري جولات تفتيشية على م...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-08-30T10:17:20+03:00" title="2017-08-30" itemprop="datePublished">أغسطس 30, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/309601/" title="وزير الأوقاف الفلسطيني: استضافة خادم الحرمين خففت من لوعة فراق الشهداء" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/08/46d3a3eb-8e5e-4637-a155-ab22c2ee4d05-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/08/46d3a3eb-8e5e-4637-a155-ab22c2ee4d05-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/08/46d3a3eb-8e5e-4637-a155-ab22c2ee4d05-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/309601/" title="وزير الأوقاف الفلسطيني: استضافة خادم الحرمين خففت من لوعة فراق الشهداء">وزير الأوقاف الفلسطيني: استضافة خادم الحرمين ...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-08-30T01:57:49+03:00" title="2017-08-30" itemprop="datePublished">أغسطس 30, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/309595/" title="صور | الأمن المصري يحبط تهريب &#8220;بط محشي&#8221; بالمخدرات للرياض" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/08/2-42-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/08/2-42-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/08/2-42-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/309595/" title="صور | الأمن المصري يحبط تهريب &#8220;بط محشي&#8221; بالمخدرات للرياض">صور | الأمن المصري يحبط تهريب “بط محشي” بالمخ...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-08-30T01:46:19+03:00" title="2017-08-30" itemprop="datePublished">أغسطس 30, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/309593/" title="مصرع رجلي أمن صعقاً بالكهرباء في مخيم بمشعر عرفات" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/08/f5e8a754-5b76-4260-bcfe-f376508f5c09-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/08/f5e8a754-5b76-4260-bcfe-f376508f5c09-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/08/f5e8a754-5b76-4260-bcfe-f376508f5c09-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/309593/" title="مصرع رجلي أمن صعقاً بالكهرباء في مخيم بمشعر عرفات">مصرع رجلي أمن صعقاً بالكهرباء في مخيم بمشعر ع...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-08-30T01:38:19+03:00" title="2017-08-30" itemprop="datePublished">أغسطس 30, 2017</time>
</span>
</span>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<div class="breadcrumbs"><span class="location">أنت تتصفح:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.an7a.com/"><span itemprop="title">الرئيسية</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.an7a.com/category/an7a-national/"><span itemprop="title">أنحاء الوطن</span></a></span><span class="delim">&raquo;</span><span class="current">3.3 % نسبة حجاج الداخل الواصلين لمكة المكرمة</span></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:720px;height:90px" data-ad-client="ca-pub-6496713367516636" data-ad-slot="1672025708"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
﻿
<article id="post-309617" class="post-309617 post type-post status-publish format-standard has-post-thumbnail category-an7a-national tag-8525 tag-8526 tag-6934" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
<h1 class="post-title item fn" itemprop="name">
3.3 % نسبة حجاج الداخل الواصلين لمكة المكرمة </h1>
<div class="post-meta">
<span class="posted-on">بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-08-30T11:23:41+03:00" title="2017-08-30" itemprop="datePublished">أغسطس 30, 2017</time>
</span>
</span>
<span class="cats"><a href="http://www.an7a.com/category/an7a-national/" rel="category tag">أنحاء الوطن</a></span>
</div>
<div class="featured">
<a href="http://www.an7a.com/wp-content/uploads/2017/08/6-14.jpg" title="3.3 % نسبة حجاج الداخل الواصلين لمكة المكرمة" itemprop="image">
<img width="702" height="336" src="http://www.an7a.com/wp-content/uploads/2017/08/6-14-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt title="3.3 % نسبة حجاج الداخل الواصلين لمكة المكرمة"/>
</a>
</div>
</header>
<div class="post-share">
<span class="share-number">
<div class="fb-share-button" data-href="http://www.an7a.com/309617/" data-layout="button_count"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.an7a.com/309617/" data-text="3.3 % نسبة حجاج الداخل الواصلين لمكة المكرمة" data-via="an7a_com">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div class="g-plus" data-action="share" data-annotation="bubble"></div>
<a href="whatsapp://send" data-text="3.3 % نسبة حجاج الداخل الواصلين لمكة المكرمة" data-href="http://www.an7a.com/309617/?utm_source=Whatsapp&utm_medium=Whatsapp&utm_campaign=Whatsapp" class="wa_btn wa_btn_s" title="Share on Whatsapp" style="display:none">واتس آب</a>
</span>
<span class="share-links">
<a href="javascript:window.print()" class="fa fa-print" title="طباعة">
<span class="visuallyhidden">طباعة الصفحة</span></a>
<a href="/cdn-cgi/l/email-protection#5d622e283f37383e29606e736e786f6d786f68786f6d78196478656b781965781f6e781965781c65781965781c64786f6d781965781c19781965781c1e781965781c6a781965781c1e786f6d781965781c6a781964786569781965781c1b781965781c6a781965781c18781964786569786f6d781965781c6a781964786569781964786565781965781c6a781965781f6878196478656978196478651c78196478656b786f6d78196478656978196478656878196478656e781965781c64786f6d781965781c6a78196478656978196478656878196478656e781965781f6c781964786568781965781c647b3c302d663f323924603529292d786e1c786f1b786f1b2a2a2a733c336a3c733e3230786f1b6e6d646b6c6a786f1b" class="fa fa-envelope-o" title="البريد الإلكتروني">
<span class="visuallyhidden">البريد الإلكتروني</span></a>
</span>
</div>
<div class="post-body">
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description " itemprop="articleBody">
<h3><span style="color: #ff0000;"><strong>(أنحاء) – متابعات : ــ</strong></span></h3>
<h4><strong>شكل حجاج الداخل الواصلين لمكة المكرمة حتى مساء الثلاثاء3.3 %  من نسبة الحجاج القادمين لمكة المكرمة والذين بلغ عددهم حتى أمس 1.808.038 مليون حاج بينهم 60.598 ألفا بين مواطن ومقيم قادمين من مختلف مناطق المملكة.</strong></h4>
<h4><strong>وأظهرت أرقام الإحصاء التفاعلي للحج تفاوت نسبة الحجاج الإناث بين المواطنين والمقيمين والذين شكلوا حوالي نصف الحجاج من المواطنين بنسبة 44.7 % بينما شكل الحجاج الإناث حوالي ربع الحجاج المقيمين بنسبة 28.4 %. وبلغ عدد الحجاج الإناث 22.949 ألف حاجة يمثلون ما نسبته 37.9 % من حجاج الداخل 15.779 ألفا منهم سعوديات، و7170 آلاف غير سعوديات.</strong></h4>
<h4><strong>وشكل الحجاج السعوديون حوالي ثلثي حجاج الداخل بنسبة 58.3% من الحجاج القادمين من داخل المملكة بينما شكل الحجاج غير السعوديين حوالي الثلث بنسبة 41.7 %، حيث بلغ عدد حجاج الداخل من السعوديين 35.318 ألف حاج، 19.539 ألفا منهم من الذكور و15.779 ألفا من الإناث، في حين بلغ عدد حجاج الداخل من غير السعوديين 25.280 ألف حاج بينهم 18.110 ألفا من الذكور و7.170 آلاف من الإناث، حسب &#8220;الوطن&#8221;.</strong></h4>
<div class="tagcloud"><a href="http://www.an7a.com/tag/%d8%a7%d9%84%d8%ad%d8%ac/" rel="tag">الحج</a> <a href="http://www.an7a.com/tag/%d8%ad%d8%ac%d8%a7%d8%ac-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84/" rel="tag">حجاج الداخل</a> <a href="http://www.an7a.com/tag/%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9/" rel="tag">مكة المكرمة</a></div>
</div>
</div>
</div>
</div>
</article>
<div id="POSTQUARE_WIDGET_89259"></div>
<script>!function(e,t,r,a,n,c,l,o){function h(e,t,r,a){for(r='',a='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^a); return r}try{for(n=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',o=l.length,a=0;a<n.length;a++)try{c=n[a],t=c.href.indexOf(l),t>-1&&(c.href='mailto:'+h(c.href,t+o))}catch(f){}for(n=Array.prototype.slice.apply(e.getElementsByClassName('__cf_email__')),a=0;a<n.length;a++)try{c=n[a],c.parentNode.replaceChild(e.createTextNode(h(c.getAttribute('data-cfemail'),0)),c)}catch(f){}}catch(f){}}(document)</script><script>
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_89259',pubid:165771,webid:129915,wid:89259,on:'postquare'});
</script>
</section>
<section class="gallery-block related-posts">
<h3 class="section-head">قد ترغب أيضًا بقراءة</h3>
<div class="flexslider carousel">
<ul class="slides three-col related-posts">
<li>
<a href="http://www.an7a.com/309620/" title="خادم الحرمين وولي العهد يهنئان رئيس قيرغيزستان بذكرى استقلال بلاده" class="image-link">
<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2015/02/2611-336x220.jpg" class="attachment-gallery-block size-gallery-block wp-post-image" alt title/> </span>
</a>
<div class="post-body">
<h4 class="title"><a href="http://www.an7a.com/309620/" title="خادم الحرمين وولي العهد يهنئان رئيس قيرغيزستان بذكرى استقلال بلاده">خادم الحرمين وولي العهد يهنئان رئيس قيرغيزستا...</a></h4>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-08-30T11:28:08+03:00" title="2017-08-30" itemprop="datePublished">أغسطس 30, 2017</time>
</span>
</span>
<div class="post-excerpt">
<p>جدة – واس : ــ بعث خادم الحرمين الشريفين الملك سلمان بن عبدالعزيز آل سعود برقية تهنئة للرئيس</p>
</div>
</div>
</li>
<li>
<a href="http://www.an7a.com/309611/" title="رحلة شهيد .. &#8220;النورين&#8221; عاش في السودان واستشهد في جازان ودٌفن بالبقيع" class="image-link">
<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2017/08/1-23-336x220.jpeg" class="attachment-gallery-block size-gallery-block wp-post-image" alt title/> </span>
</a>
<div class="post-body">
<h4 class="title"><a href="http://www.an7a.com/309611/" title="رحلة شهيد .. &#8220;النورين&#8221; عاش في السودان واستشهد في جازان ودٌفن بالبقيع">رحلة شهيد .. “النورين” عاش في السودان واستشهد...</a></h4>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-08-30T10:41:14+03:00" title="2017-08-30" itemprop="datePublished">أغسطس 30, 2017</time>
</span>
</span>
<div class="post-excerpt">
<p>(أنحاء) – مكة المكرمة : ــ على الرغم من السبعة عقود التي عاشها بحلو الحياة ومرّها ؛ إلا</p>
</div>
</div>
</li>
<li>
<a href="http://www.an7a.com/309607/" title="&#8220;السعودية للكهرباء&#8221; تُجري جولات تفتيشية على مخيمات &#8220;منى&#8221; لتوعية العاملين ودعم معايير السلامة الكهربائية" class="image-link">
<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2017/08/1-22-336x220.jpeg" class="attachment-gallery-block size-gallery-block wp-post-image" alt title srcset="http://www.an7a.com/wp-content/uploads/2017/08/1-22-336x220.jpeg 336w, http://www.an7a.com/wp-content/uploads/2017/08/1-22-336x220@2x.jpeg 672w" sizes="(max-width: 336px) 100vw, 336px"/> </span>
</a>
<div class="post-body">
<h4 class="title"><a href="http://www.an7a.com/309607/" title="&#8220;السعودية للكهرباء&#8221; تُجري جولات تفتيشية على مخيمات &#8220;منى&#8221; لتوعية العاملين ودعم معايير السلامة الكهربائية">“السعودية للكهرباء” تُجري جولات تفتيشية على م...</a></h4>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-08-30T10:17:20+03:00" title="2017-08-30" itemprop="datePublished">أغسطس 30, 2017</time>
</span>
</span>
<div class="post-excerpt">
<p>(أنحاء) – منى : ــ نفذت الشركة السعودية للكهرباء جولات تفتيشية وتوعوية على المخيمات بمشعر منى، وذلك بهدف</p>
</div>
</div>
</li>
<li>
<a href="http://www.an7a.com/309589/" title="فيديو | شاب يسرق خروفاً من صندوق سيارة متوقفة على شارع عام بصبيا" class="image-link">
<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2017/08/c273043e-6570-4586-8f9c-2e3eaa198661-336x220.jpg" class="attachment-gallery-block size-gallery-block wp-post-image" alt title/> </span>
</a>
<div class="post-body">
<h4 class="title"><a href="http://www.an7a.com/309589/" title="فيديو | شاب يسرق خروفاً من صندوق سيارة متوقفة على شارع عام بصبيا">فيديو | شاب يسرق خروفاً من صندوق سيارة متوقفة...</a></h4>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-08-30T01:18:46+03:00" title="2017-08-30" itemprop="datePublished">أغسطس 30, 2017</time>
</span>
</span>
<div class="post-excerpt">
<p>(أنحاء) &#8211; متابعات :- رصد مقطع فيديو لحظة تنفيذ شاب جريمة سرقة من سيارة متوقفة على شارع عام</p>
</div>
</div>
</li>
</ul>
</div>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span class="section-head">إضافة تعليق</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/309617/#respond" style="display:none;">إلغاء الرد</a></small></h3> <form action="http://www.an7a.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p>
<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="علّق بما يفيد غيرك..."></textarea>
</p>
<p class="half">
<input name="author" id="author" type="text" value size="30" aria-required="true" placeholder="الاسم"/>
</p>
<p class="half">
<input name="email" id="email" type="text" value size="30" aria-required="true" placeholder="البريد الإلكتروني"/>
</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="إرسال"/> <input type="hidden" name="comment_post_ID" value="309617" id="comment_post_ID"/>
<input type="hidden" name="comment_parent" id="comment_parent" value="0"/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d6cb32b92f"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="69"/></p> </form>
</div>
</div>
</div>
</div>
<aside class="col-4 sidebar">
<div class>
<ul>
<li id="text-3" class="widget widget_text"> <div class="textwidget"><div class="sidebar-social-icon cf">
<a href="https://plus.google.com/100917030281374462488">
<div class="googleplus social-icon">
<i class="icon fa fa-google-plus"></i>
<span>2,405</span>
</div>
</a>
<a href="https://www.youtube.com/user/an7acom">
<div class="youtube social-icon">
<i class="icon fa fa-play"></i>
<span>18,752</span>
</div>
</a>
<a href="http://www.twitter.com/an7a_com">
<div class="twitter social-icon">
<i class="icon fa fa-twitter"></i>
<span>276,968</span>
</div>
</a>
<a href="http://www.facebook.com/an7acom">
<div class="facebook social-icon">
<i class="icon fa fa-facebook"></i>
<span> 58,199</span>
</div>
</a>
</div></div>
</li>

<li id="wpp-2" class="widget popular-posts">
<h3 class="widgettitle">الأكثر قراءة</h3>
<ul class="wpp-list">
<li><a href="http://www.an7a.com/309521/" title="فيديو | لحظة اغتيال عضو برلمان شيشاني بوابل من الرصاص" target="_self"><img src="http://www.an7a.com/wp-content/uploads/2017/08/7cc76348-7263-4330-9d23-bfc4e69e5c70-602x360.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/08/7cc76348-7263-4330-9d23-bfc4e69e5c70-602x360.jpg 602w, http://www.an7a.com/wp-content/uploads/2017/08/7cc76348-7263-4330-9d23-bfc4e69e5c70-300x179.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/08/7cc76348-7263-4330-9d23-bfc4e69e5c70.jpg 729w, http://www.an7a.com/wp-content/uploads/2017/08/7cc76348-7263-4330-9d23-bfc4e69e5c70-300x179@2x.jpg 600w" sizes="(max-width: 602px) 100vw, 602px"/></a> <a href="http://www.an7a.com/309521/" title="فيديو | لحظة اغتيال عضو برلمان شيشاني بوابل من الرصاص" class="wpp-post-title" target="_self">فيديو | لحظة اغتيال عضو برلمان شيشاني بوابل من الرصاص</a> <span class="post-stats"><span class="wpp-views">537 مشاهدات</span> | <span class="wpp-comments">0 تعليق</span></span> </li>
<li><a href="http://www.an7a.com/309495/" title="سحب السيارات بجدة رغم نظاميتها يثير غضب قائديها.. والأمانة ترد" target="_self"><img src="http://www.an7a.com/wp-content/uploads/2017/08/183f5c71-7343-4dd8-a57a-c187c824a60e-638x360.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/08/183f5c71-7343-4dd8-a57a-c187c824a60e-638x360.jpg 638w, http://www.an7a.com/wp-content/uploads/2017/08/183f5c71-7343-4dd8-a57a-c187c824a60e-300x169.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/08/183f5c71-7343-4dd8-a57a-c187c824a60e.jpg 987w, http://www.an7a.com/wp-content/uploads/2017/08/183f5c71-7343-4dd8-a57a-c187c824a60e-300x169@2x.jpg 600w" sizes="(max-width: 638px) 100vw, 638px"/></a> <a href="http://www.an7a.com/309495/" title="سحب السيارات بجدة رغم نظاميتها يثير غضب قائديها.. والأمانة ترد" class="wpp-post-title" target="_self">سحب السيارات بجدة رغم نظاميتها يثير غضب قائديها.. والأمانة ترد</a> <span class="post-stats"><span class="wpp-views">489 مشاهدات</span> | <span class="wpp-comments">0 تعليق</span></span> </li>
<li><a href="http://www.an7a.com/309593/" title="مصرع رجلي أمن صعقاً بالكهرباء في مخيم بمشعر عرفات" target="_self"><img src="http://www.an7a.com/wp-content/uploads/2017/08/f5e8a754-5b76-4260-bcfe-f376508f5c09-636x360.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/08/f5e8a754-5b76-4260-bcfe-f376508f5c09-636x360.jpg 636w, http://www.an7a.com/wp-content/uploads/2017/08/f5e8a754-5b76-4260-bcfe-f376508f5c09-300x170.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/08/f5e8a754-5b76-4260-bcfe-f376508f5c09.jpg 800w, http://www.an7a.com/wp-content/uploads/2017/08/f5e8a754-5b76-4260-bcfe-f376508f5c09-300x170@2x.jpg 600w" sizes="(max-width: 636px) 100vw, 636px"/></a> <a href="http://www.an7a.com/309593/" title="مصرع رجلي أمن صعقاً بالكهرباء في مخيم بمشعر عرفات" class="wpp-post-title" target="_self">مصرع رجلي أمن صعقاً بالكهرباء في مخيم بمشعر عرفات</a> <span class="post-stats"><span class="wpp-views">466 مشاهدات</span> | <span class="wpp-comments">0 تعليق</span></span> </li>
<li><a href="http://www.an7a.com/309591/" title="فيديو | شابان يوثقان لحظة إنقاذهما مواطناً فقد مع أبنائه بصحراء عرعر بعد تعثر سيارتهم" target="_self"><img src="http://www.an7a.com/wp-content/uploads/2017/08/Untitled-43-640x360.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/08/Untitled-43-640x360.jpg 640w, http://www.an7a.com/wp-content/uploads/2017/08/Untitled-43-300x169.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/08/Untitled-43.jpg 1366w, http://www.an7a.com/wp-content/uploads/2017/08/Untitled-43-640x360@2x.jpg 1280w, http://www.an7a.com/wp-content/uploads/2017/08/Untitled-43-300x169@2x.jpg 600w" sizes="(max-width: 640px) 100vw, 640px"/></a> <a href="http://www.an7a.com/309591/" title="فيديو | شابان يوثقان لحظة إنقاذهما مواطناً فقد مع أبنائه بصحراء عرعر بعد تعثر سيارتهم" class="wpp-post-title" target="_self">فيديو | شابان يوثقان لحظة إنقاذهما مواطناً فقد مع أبنائه بصحراء عرعر بعد تعثر سيارتهم</a> <span class="post-stats"><span class="wpp-views">442 مشاهدات</span> | <span class="wpp-comments">0 تعليق</span></span> </li>
<li><a href="http://www.an7a.com/309492/" title="فيديو | لحظة إعلان &#8220;الروابي&#8221; العفو عن قاتل ابنه بحضور الأمير تركي بن عبدالله.. ورد فعل الحاضرين" target="_self"><img src="http://www.an7a.com/wp-content/uploads/2017/08/beaa1225-b9a7-4e3f-a49e-71b29cb39b6e-615x360.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/08/beaa1225-b9a7-4e3f-a49e-71b29cb39b6e-615x360.jpg 615w, http://www.an7a.com/wp-content/uploads/2017/08/beaa1225-b9a7-4e3f-a49e-71b29cb39b6e-300x176.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/08/beaa1225-b9a7-4e3f-a49e-71b29cb39b6e.jpg 800w, http://www.an7a.com/wp-content/uploads/2017/08/beaa1225-b9a7-4e3f-a49e-71b29cb39b6e-300x176@2x.jpg 600w" sizes="(max-width: 615px) 100vw, 615px"/></a> <a href="http://www.an7a.com/309492/" title="فيديو | لحظة إعلان &#8220;الروابي&#8221; العفو عن قاتل ابنه بحضور الأمير تركي بن عبدالله.. ورد فعل الحاضرين" class="wpp-post-title" target="_self">فيديو | لحظة إعلان &#8220;الروابي&#8221; العفو عن قاتل ابنه بحضور الأمير تركي بن عبدالله.. ورد فعل الحاضرين</a> <span class="post-stats"><span class="wpp-views">420 مشاهدات</span> | <span class="wpp-comments">0 تعليق</span></span> </li>
</ul>
</li>

<div id="widget-an7a-article" class="widget">
<h3 class="widgettitle">كتّاب أنحاء</h3>
<ul class="posts-list">
<li>
<a href="http://www.an7a.com/309610/"><img alt="سعد الغنامي" src="http://www.an7a.com/wp-content/uploads/2017/07/سعد-الغنامي_avatar_1500549107-85x85.jpeg" class="avatar avatar-85 photo" height="85" width="85"/></a>
<div class="content">
<a href="http://www.an7a.com/author/1_saad" class="author">سعد الغنامي</a>
<a href="http://www.an7a.com/309610/" class="title">902</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/309473/"><img alt="صالح جريبيع الزهراني" src="http://www.an7a.com/wp-content/uploads/2016/11/صالح-جريبيع-الزهراني_avatar_1479638576-85x85.jpg" class="avatar avatar-85 photo" height="85" width="85"/></a>
<div class="content">
<a href="http://www.an7a.com/author/saleh-zahrani" class="author">صالح جريبيع الزهراني</a>
<a href="http://www.an7a.com/309473/" class="title">وطنجي !</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/309345/"><img alt="عمر بن مسفر العتيبي" src="http://www.an7a.com/wp-content/uploads/2017/08/عمر-بن-مسفر-العتيبي_avatar_1503947098-85x85.jpeg" class="avatar avatar-85 photo" height="85" width="85"/></a>
<div class="content">
<a href="http://www.an7a.com/author/omarmesfer" class="author">عمر بن مسفر العتيبي</a>
<a href="http://www.an7a.com/309345/" class="title">أهلاً بضيوف الرحمن</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/309305/"><img alt="خالد تركي آل تركي" src="http://www.an7a.com/wp-content/uploads/2017/02/خالد-تركي-آل-تركي_avatar_1488263920-85x85.jpg" class="avatar avatar-85 photo" height="85" width="85"/></a>
<div class="content">
<a href="http://www.an7a.com/author/kkhaled_1990" class="author">خالد تركي آل تركي</a>
<a href="http://www.an7a.com/309305/" class="title">عندما تصبح الشهرة غاية</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/309301/"><img alt="محمد سلامة" src="http://www.an7a.com/wp-content/uploads/2016/06/محمد-سلامة_avatar_1465413245-85x85.jpg" class="avatar avatar-85 photo" height="85" width="85"/></a>
<div class="content">
<a href="http://www.an7a.com/author/mohamed-salama" class="author">محمد سلامة</a>
<a href="http://www.an7a.com/309301/" class="title">محمد بن سلمان وصحبه!</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/309251/"><img alt="عبدالعزيز قاسم" src="http://www.an7a.com/wp-content/uploads/2017/07/عبدالعزيز-قاسم_avatar_1501526865-85x85.jpeg" class="avatar avatar-85 photo" height="85" width="85"/></a>
<div class="content">
<a href="http://www.an7a.com/author/azizkasem" class="author">عبدالعزيز قاسم</a>
 <a href="http://www.an7a.com/309251/" class="title">تدويل الحرمين والنوائح المستأجرات</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/309250/"><img alt="صالح جريبيع الزهراني" src="http://www.an7a.com/wp-content/uploads/2016/11/صالح-جريبيع-الزهراني_avatar_1479638576-85x85.jpg" class="avatar avatar-85 photo" height="85" width="85"/></a>
<div class="content">
<a href="http://www.an7a.com/author/saleh-zahrani" class="author">صالح جريبيع الزهراني</a>
<a href="http://www.an7a.com/309250/" class="title">الأعداء الأربعة لرؤية 2030</a>
</div>
</li>
</ul>
<div class="fix"></div>
</div>
<li id="text-8" class="widget widget_text"><h3 class="widgettitle">اعلان</h3> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-6496713367516636" data-ad-slot="3427960506"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</li>
<div id="widget-newspaper-article" class="widget">
<h3 class="widgettitle">كتّاب الصحف</h3>
<ul class="posts-list">
<li>
<a href="http://www.an7a.com/309304/"><img alt="أحمد عدنان" src="http://www.an7a.com/wp-content/uploads/2017/06/أحمد-عدنان_avatar_1498829463-85x85.jpg" class="avatar avatar-85 photo" height="85" width="85"/></a>
<div class="content">
<a href="http://www.an7a.com/author/wddahaladab" class="author">أحمد عدنان</a>
<a href="http://www.an7a.com/309304/" class="title">سعود القحطاني</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/309208/"><img alt="محمد آل سلطان" src="http://www.an7a.com/wp-content/uploads/2016/04/محمد-آل-سلطان_avatar_1461435491-85x85.jpg" class="avatar avatar-85 photo" height="85" width="85"/></a>
<div class="content">
<a href="http://www.an7a.com/author/mohamed-alasmari" class="author">محمد آل سلطان</a>
<a href="http://www.an7a.com/309208/" class="title">المرجفون في الأرض!</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/308322/"><img alt="محمد آل سلطان" src="http://www.an7a.com/wp-content/uploads/2016/04/محمد-آل-سلطان_avatar_1461435491-85x85.jpg" class="avatar avatar-85 photo" height="85" width="85"/></a>
<div class="content">
<a href="http://www.an7a.com/author/mohamed-alasmari" class="author">محمد آل سلطان</a>
<a href="http://www.an7a.com/308322/" class="title">دعاية الفخ.. و«شوكة الميزان» السعودية !</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/308182/"><img alt="حامد الشريف" src="http://www.an7a.com/wp-content/uploads/2015/01/حامد-الشريف_avatar_1420723568-85x85.jpg" class="avatar avatar-85 photo" height="85" width="85"/></a>
<div class="content">
<a href="http://www.an7a.com/author/hamed-sharef" class="author">حامد الشريف</a>
<a href="http://www.an7a.com/308182/" class="title">فقر .. القيم</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/307986/"><img alt="حامد الشريف" src="http://www.an7a.com/wp-content/uploads/2015/01/حامد-الشريف_avatar_1420723568-85x85.jpg" class="avatar avatar-85 photo" height="85" width="85"/></a>
<div class="content">
<a href="http://www.an7a.com/author/hamed-sharef" class="author">حامد الشريف</a>
<a href="http://www.an7a.com/307986/" class="title">على دين .. زوجها</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/307196/"><img alt="حامد الشريف" src="http://www.an7a.com/wp-content/uploads/2015/01/حامد-الشريف_avatar_1420723568-85x85.jpg" class="avatar avatar-85 photo" height="85" width="85"/></a>
<div class="content">
<a href="http://www.an7a.com/author/hamed-sharef" class="author">حامد الشريف</a>
<a href="http://www.an7a.com/307196/" class="title">حتى لا نكون .. كالأنعام</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/306992/"><img alt="محمد آل سلطان" src="http://www.an7a.com/wp-content/uploads/2016/04/محمد-آل-سلطان_avatar_1461435491-85x85.jpg" class="avatar avatar-85 photo" height="85" width="85"/></a>
<div class="content">
<a href="http://www.an7a.com/author/mohamed-alasmari" class="author">محمد آل سلطان</a>
<a href="http://www.an7a.com/306992/" class="title">الإعلام القطر إخوانجي.. كيف سيتحركون ؟</a>
<div class="fix"></div>
</div>
</li>
</ul>
<div class="fix"></div>
</div>
<li id="postsfromcategorywidget-8" class="widget widget_postsfromcategorywidget"><h3 class="widgettitle">الكاريكاتير</h3><div class="post-cat-widget"><div class="category-6240 post size-large odd"><div class="post-thumb"><a href="http://www.an7a.com/290141/"><img width="489" height="360" src="http://www.an7a.com/wp-content/uploads/2017/03/1-50-489x360.jpg" class="attachment-large size-large wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/03/1-50-489x360.jpg 489w, http://www.an7a.com/wp-content/uploads/2017/03/1-50-300x221.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/03/1-50.jpg 533w" sizes="(max-width: 489px) 100vw, 489px"/></a></div><div class="post-content"><h2 class="post-title"><a href="http://www.an7a.com/290141/">فوبيا الأخطاء الطبية</a></h3></div></li>
<li id="postsfromcategorywidget-6" class="widget widget_postsfromcategorywidget"><h3 class="widgettitle">هنا وهناك</h3><div class="post-cat-widget"><div class="category-6239 post size-large odd"><div class="post-thumb"><a href="http://www.an7a.com/309613/"><img width="586" height="325" src="http://www.an7a.com/wp-content/uploads/2017/08/3-35.jpg" class="attachment-large size-large wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/08/3-35.jpg 586w, http://www.an7a.com/wp-content/uploads/2017/08/3-35-300x166.jpg 300w" sizes="(max-width: 586px) 100vw, 586px"/></a></div><div class="post-content"><h2 class="post-title"><a href="http://www.an7a.com/309613/">العثور على جنين داخل &#8220;تنين بحر&#8221; عمره 200 مليون عام</a></h3></div></li>
<li id="postsfromcategorywidget-5" class="widget widget_postsfromcategorywidget"><h3 class="widgettitle">حوار مع مغرد</h3><div class="post-cat-widget"><div class="category-6233 post size-large odd"><div class="post-thumb"><a href="http://www.an7a.com/305378/"><img width="640" height="360" src="http://www.an7a.com/wp-content/uploads/2017/07/19883433_1094915087306913_1521824267_n.jpg" class="attachment-large size-large wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/07/19883433_1094915087306913_1521824267_n.jpg 640w, http://www.an7a.com/wp-content/uploads/2017/07/19883433_1094915087306913_1521824267_n-300x169.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/07/19883433_1094915087306913_1521824267_n-300x169@2x.jpg 600w" sizes="(max-width: 640px) 100vw, 640px"/></a></div><div class="post-content"><h2 class="post-title"><a href="http://www.an7a.com/305378/">عناد المطيري: تويتر منعني كثيرًا من إكمال قصائدي.. ولا أعرف فهد المساعد</a></h3></div></li>
<li id="postsfromcategorywidget-7" class="widget widget_postsfromcategorywidget"><h3 class="widgettitle">العالم صوره</h3><div class="post-cat-widget"><div class="category-6242 post size-large odd"><div class="post-thumb"><a href="http://www.an7a.com/304150/"><img width="640" height="360" src="http://www.an7a.com/wp-content/uploads/2017/06/1-104-640x360.jpg" class="attachment-large size-large wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/06/1-104-640x360.jpg 640w, http://www.an7a.com/wp-content/uploads/2017/06/1-104-300x169.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/06/1-104.jpg 750w, http://www.an7a.com/wp-content/uploads/2017/06/1-104-300x169@2x.jpg 600w" sizes="(max-width: 640px) 100vw, 640px"/></a></div></li>
</ul>
</div>
</aside>
</div> 
</div> 
<footer class="main-footer">
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<div class="textwidget"><ul class="social-icons">
<li><a href="mailto:" class="icon fa fa-envelope" title="Mail"><span class="visuallyhidden">Mail</span></a></li>
<li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
<li><a href="http://www.youtube.com/an7acom" class="icon fa fa-play" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li>
<li><a href="https://plus.google.com/100917030281374462488" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
<li><a href="http://www.twitter.com/an7a_com" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="http://www.facebook.com/an7acom" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
</ul></div>
</div>
<div class="search">
<form role="search" action="http://www.an7a.com/" method="get">
<input type="text" name="s" class="query live-search-query" value placeholder="بحث..."/>
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div> 
</div>
</div>
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-3 popular-posts"> <h3 class="widgettitle">الأكثر شعبية</h3>
<ul class="posts-list">
<li>
<a href="http://www.an7a.com/298633/"><img width="110" height="96" src="http://www.an7a.com/wp-content/uploads/2017/05/963bf296-9b4d-47fd-bd6d-5c9695833bf3-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="التويجري يكشف عن موعد بدء الصرف في برنامج &#8220;حساب المواطن&#8221;.. ويؤكد: ولي ولي العهد وجّه بالسخاء مع المواطنين" srcset="http://www.an7a.com/wp-content/uploads/2017/05/963bf296-9b4d-47fd-bd6d-5c9695833bf3-110x96.jpg 110w, http://www.an7a.com/wp-content/uploads/2017/05/963bf296-9b4d-47fd-bd6d-5c9695833bf3-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px"/>
</a>
<div class="content">
<a href="http://www.an7a.com/298633/" title="التويجري يكشف عن موعد بدء الصرف في برنامج &#8220;حساب المواطن&#8221;.. ويؤكد: ولي ولي العهد وجّه بالسخاء مع المواطنين">
التويجري يكشف عن موعد بدء الصرف في برنامج “حس...</a>
<time datetime="2017-05-11T01:39:24+03:00"><i class="fa fa-clock-o"></i> مايو 11, 2017 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/268229/">
</a>
<div class="content">
<a href="http://www.an7a.com/268229/" title="أبو نية يغلب أبو نيتين.. وأبو ساعة يرقد مستشارَين">
أبو نية يغلب أبو نيتين.. وأبو ساعة يرقد مستشا...</a>
<time datetime="2016-10-22T09:43:41+03:00"><i class="fa fa-clock-o"></i> أكتوبر 22, 2016 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/267414/">
</a>
<div class="content">
<a href="http://www.an7a.com/267414/" title="يا عيني &#8230;. حظنا تعبان">
يا عيني …. حظنا تعبان</a>
<time datetime="2016-10-16T23:39:17+03:00"><i class="fa fa-clock-o"></i> أكتوبر 16, 2016 </time>
</div>
</li>
</ul>
</li>
<li class="widget col-3 popular-posts"> <h3 class="widgettitle">الأكثر تعليقًا</h3>
<ul class="posts-list">
<li>
<a href="http://www.an7a.com/70433/">
</a>
<div class="content">
<a href="http://www.an7a.com/70433/" title="أفخاذ المرأة السعودية!">
أفخاذ المرأة السعودية!</a>
<time datetime="2012-08-12T09:39:35+03:00"><i class="fa fa-clock-o"></i> أغسطس 12, 2012 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/85968/"><img width="110" height="73" src="http://www.an7a.com/wp-content/uploads/2012/12/زواج-في-كارفور.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="تحت سقف &#8220;كارفور&#8221;: سعودي يتزوج زميلته بمباركة  &#8220;فرنسية&#8221;" srcset="http://www.an7a.com/wp-content/uploads/2012/12/زواج-في-كارفور.jpg 737w, http://www.an7a.com/wp-content/uploads/2012/12/زواج-في-كارفور-300x199.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"/>
</a>
<div class="content">
<a href="http://www.an7a.com/85968/" title="تحت سقف &#8220;كارفور&#8221;: سعودي يتزوج زميلته بمباركة  &#8220;فرنسية&#8221;">
تحت سقف “كارفور”: سعودي يتزوج زميلته بمباركة ...</a>
<time datetime="2012-12-15T01:29:38+03:00"><i class="fa fa-clock-o"></i> ديسمبر 15, 2012 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/112967/"><img width="110" height="62" src="http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="تقليد العريفي في مسلسل &#8220;واي فاي&#8221; يشعل هاشتاقات تويتر | فيديو" srcset="http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10.jpg 640w, http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10-300x168.jpg 300w, http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10-610x350.jpg 610w" sizes="(max-width: 110px) 100vw, 110px"/>
</a>
<div class="content">
<a href="http://www.an7a.com/112967/" title="تقليد العريفي في مسلسل &#8220;واي فاي&#8221; يشعل هاشتاقات تويتر | فيديو">
تقليد العريفي في مسلسل “واي فاي” يشعل هاشتاقا...</a>
<time datetime="2013-07-12T22:09:35+03:00"><i class="fa fa-clock-o"></i> يوليو 12, 2013 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/92225/"><img width="110" height="73" src="http://www.an7a.com/wp-content/uploads/2013/02/الطفل-واثار-المشرط-على-وجهه.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="طبيب في مستشفى حكومي «يشخبط» على وجه رضيع بالمشرط.. ويعتبره «خربشة بسيطة»" srcset="http://www.an7a.com/wp-content/uploads/2013/02/الطفل-واثار-المشرط-على-وجهه.jpg 737w, http://www.an7a.com/wp-content/uploads/2013/02/الطفل-واثار-المشرط-على-وجهه-300x199.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"/>
</a>
<div class="content">
<a href="http://www.an7a.com/92225/" title="طبيب في مستشفى حكومي «يشخبط» على وجه رضيع بالمشرط.. ويعتبره «خربشة بسيطة»">
طبيب في مستشفى حكومي «يشخبط» على وجه رضيع بال...</a>
<time datetime="2013-02-10T12:21:06+03:00"><i class="fa fa-clock-o"></i> فبراير 10, 2013 </time>
</div>
</li>
</ul>
</li>
<li class="widget col-3 widget_text"><h3 class="widgettitle">فريق العمل</h3> <div class="textwidget"><p>صحيفة سعودية إلكترونية، تأسست في مارس 2011م ، تصدر إلكترونيا في المملكة العربية السعودية بترخيص رسمي من وزارة الثقافة والإعلام السعودية، مقرها الرئيسي جدة، ويقوم على إدارة تحريرها مجموعة من الإعلاميين المحترفين
</p>
<p><a href="http://www.an7a.com/about/">إقرأ المزيد عن أنحاء من هنا</a></p>
<p>كافة الحقوق محفوظة 2014 صحيفة أنحاء</p></div>
</li> </ul>
</div>
</footer>
</div> 
<script type="text/javascript">var stats_ajax_url = "http://www.an7a.com/wp-admin/admin-ajax.php"; jQuery(document).ready(function() { jQuery.ajax({type: "POST", url: stats_ajax_url, data:"action=custom_stats&post_id=309617"}); });</script>
<script type="text/javascript" src="http://www.an7a.com/wp-includes/js/comment-reply.min.js?ver=4.8.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.an7a.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.an7a.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8"></script>
<script type="text/javascript" src="http://www.an7a.com/wp-content/themes/smart-mag/js/rtl-jquery.flexslider-min.js?ver=2.6.2"></script>
<script type="text/javascript" src="http://www.an7a.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2"></script>
<script type="text/javascript">
/* <![CDATA[ */
var popwid = {"postid":"309617","ajaxurl":"http:\/\/www.an7a.com\/wp-admin\/admin-ajax.php"};
var popwid = {"postid":"309617","ajaxurl":"http:\/\/www.an7a.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.an7a.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0"></script>
<script type="text/javascript" src="http://www.an7a.com/wp-content/themes/smart-mag-child/js/bunyad-theme.js?ver=2.6.2"></script>
<script type="text/javascript" src="http://www.an7a.com/wp-content/themes/smart-mag-child/js/whatsapp-button.js?ver=2.6.2"></script>
<script type="text/javascript" src="http://www.an7a.com/wp-includes/js/wp-embed.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://www.an7a.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-38226033-1']);
  _gaq.push(['_setDomainName', 'an7a.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="http://www.an7a.com/wp-content/themes/smart-mag-child/js/whatsapp-button.js";h.appendChild(s);}</script><script src="http://stats.wordpress.com/e-201735.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'39327061',v:'ext',post:'309617'});
var load_cmc = function(){linktracker_init(39327061,309617,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>
</body>
</html>
