
<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> 
<head>
<meta charset="UTF-8"/>
<title>1.9 مليون مسافر غادروا المملكة خلال 14 يوما.. نصفهم خلال أيام العيد - صحيفة أنحاء الإلكترونية</title>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="pingback" href="http://www.an7a.com/xmlrpc.php"/>
<link rel="shortcut icon" href="http://www.an7a.com/wp-content/uploads/2012/09/logo_an7a_1.png"/>
<link rel="apple-touch-icon-precomposed" href="http://www.an7a.com/wp-content/uploads/2012/09/logo_an7a_1.png"/>
<script type="text/javascript">
		var ajaxurl = 'http://www.an7a.com/wp-admin/admin-ajax.php';
		</script>

<link rel="canonical" href="http://www.an7a.com/310376/"/>
<link rel="publisher" href="https://plus.google.com/100917030281374462488/about"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="1.9 مليون مسافر غادروا المملكة خلال 14 يوما.. نصفهم خلال أيام العيد - صحيفة أنحاء الإلكترونية"/>
<meta property="og:description" content="(أنحاء) &#8211; متابعات :- غادر أراضي المملكة خلال الـ14 يوما الماضية من شهر ذي الحجة الجاري نحو 1.9"/>
<meta property="og:url" content="http://www.an7a.com/310376/"/>
<meta property="og:site_name" content="صحيفة أنحاء الإلكترونية"/>
<meta property="article:publisher" content="https://www.facebook.com/an7acom"/>
<meta property="article:tag" content="الجوازات"/>
<meta property="article:tag" content="السعودية"/>
<meta property="article:tag" content="عدد المسافرين"/>
<meta property="article:section" content="أنحاء الوطن"/>
<meta property="article:published_time" content="2017-09-06T16:51:30+00:00"/>
<meta property="og:image" content="http://www.an7a.com/wp-content/uploads/2017/09/a5b1c9ca-6089-4a23-8763-26f5b8558818.jpg"/>
<meta property="og:image:width" content="660"/>
<meta property="og:image:height" content="440"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="(أنحاء) &#8211; متابعات :- غادر أراضي المملكة خلال الـ14 يوما الماضية من شهر ذي الحجة الجاري نحو 1.9"/>
<meta name="twitter:title" content="1.9 مليون مسافر غادروا المملكة خلال 14 يوما.. نصفهم خلال أيام العيد - صحيفة أنحاء الإلكترونية"/>
<meta name="twitter:site" content="@an7a_com"/>
<meta name="twitter:image" content="http://www.an7a.com/wp-content/uploads/2017/09/a5b1c9ca-6089-4a23-8763-26f5b8558818.jpg"/>
<meta name="twitter:creator" content="@an7a_com"/>

<link rel="dns-prefetch" href="//p.jwpcdn.com"/>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة أنحاء الإلكترونية &raquo; الخلاصة" href="http://www.an7a.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة أنحاء الإلكترونية &raquo; خلاصة التعليقات" href="http://www.an7a.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة أنحاء الإلكترونية &raquo; 1.9  مليون مسافر غادروا المملكة خلال 14 يوما.. نصفهم خلال أيام العيد خلاصة التعليقات" href="http://www.an7a.com/310376/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.an7a.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="contact-form-7-css" href="http://www.an7a.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8" type="text/css" media="all"/>
<link rel="stylesheet" id="contact-form-7-rtl-css" href="http://www.an7a.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.8" type="text/css" media="all"/>
<link rel="stylesheet" id="posts-from-category-widget-stylesheet-css" href="http://www.an7a.com/wp-content/plugins/posts-in-category-widget/style.css?ver=1.2.0" type="text/css" media="all"/>
<link rel="stylesheet" id="rs-plugin-settings-css" href="http://www.an7a.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.8.1" type="text/css" media="all"/>
<style id="rs-plugin-settings-inline-css" type="text/css">
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel="stylesheet" id="wpt-twitter-feed-css" href="http://www.an7a.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="smartmag-core-css" href="http://www.an7a.com/wp-content/themes/smart-mag/css/rtl.css?ver=2.6.2" type="text/css" media="all"/>
<link rel="stylesheet" id="smartmag-child-core-css" href="http://www.an7a.com/wp-content/themes/smart-mag-child/style.css?ver=2.6.2" type="text/css" media="all"/>
<link rel="stylesheet" id="smartmag-responsive-css" href="http://www.an7a.com/wp-content/themes/smart-mag/css/rtl-responsive.css?ver=2.6.2" type="text/css" media="all"/>
<link rel="stylesheet" id="smartmag-child-responsive-css" href="http://www.an7a.com/wp-content/themes/smart-mag-child/css/responsive.css?ver=2.6.2" type="text/css" media="all"/>
<link rel="stylesheet" id="smartmag-fonts-css" href="http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset" type="text/css" media="all"/>
<link rel="stylesheet" id="smartmag-font-awesome-css" href="http://www.an7a.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2" type="text/css" media="all"/>
<link rel="stylesheet" id="popular-widget-css" href="http://www.an7a.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0" type="text/css" media="all"/>
<link rel="stylesheet" id="wordpress-popular-posts-css" href="http://www.an7a.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4" type="text/css" media="all"/>
<link rel="stylesheet" id="custom-css-css" href="http://www.an7a.com/?anchor_obj=6220&#038;__custom_css=1&#038;ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="mediaelementjs-styles-css" href="http://www.an7a.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelementplayer.css?ver=4.8.1" type="text/css" media="all"/>
<script type="text/javascript" src="http://www.an7a.com/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://www.an7a.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript" src="http://p.jwpcdn.com/6/12/jwplayer.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://www.an7a.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.8.1"></script>
<script type="text/javascript" src="http://www.an7a.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.8.1"></script>
<script type="text/javascript" src="http://www.an7a.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2"></script>
<script type="text/javascript" src="http://www.an7a.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelement-and-player.min.js?ver=2.1.3"></script>
<link rel="https://api.w.org/" href="http://www.an7a.com/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.an7a.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.an7a.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8.1"/>
<link rel="shortlink" href="http://wp.me/p2F0Lr-1iK4"/>
<link rel="alternate" type="application/json+oembed" href="http://www.an7a.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.an7a.com%2F310376%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.an7a.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.an7a.com%2F310376%2F&#038;format=xml"/>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"gYuAi1a8Dy00aX", domain:"an7a.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=gYuAi1a8Dy00aX" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="140877595973199"/>
<meta property="ia:markup_url" content="http://www.an7a.com/310376/?ia_markup=1"/>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
<script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.an7a.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=000d6dae07&wpp_id=310376';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>


<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.an7a.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=000d6dae07&wpp_id=310376';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>

<link rel="amphtml" href="http://www.an7a.com/310376/amp/"/><meta property="fb:pages" content="140877595973199"/>
<!--[if lt IE 9]>
<script src="http://www.an7a.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ar'}
</script>
</head>
<body class="rtl post-template-default single single-post postid-310376 single-format-standard page-builder right-sidebar full has-nav-dark">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content">
<div class="top-bar-date">6 سبتمبر 2017 مـ / موافق 15 ذو الحجة, 1438 هـ</div>
<div class="textwidget"><ul class="social-icons">
<li><a href="mailto:" class="icon fa fa-envelope" title="Mail"><span class="visuallyhidden">Mail</span></a></li>
<li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
<li><a href="http://www.youtube.com/an7acom" class="icon fa fa-play" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li>
<li><a href="https://plus.google.com/100917030281374462488" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
<li><a href="http://www.twitter.com/an7a_com" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="http://www.facebook.com/an7acom" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
</ul></div>
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<header>
<div class="title">
<a href="http://www.an7a.com/" title="صحيفة أنحاء الإلكترونية" rel="home">
<img class="logo-image" alt="صحيفة أنحاء الإلكترونية" data-at2x="http://www.an7a.com/wp-content/uploads/2015/02/logo@2x.png" srcset="http://www.an7a.com/wp-content/uploads/2015/02/logo.png, http://www.an7a.com/wp-content/uploads/2015/02/logo@2x.png 2x"/>
</a>
</div>
<div class="right">
<SCRIPT language="JavaScript1.1" SRC="https://ad.doubleclick.net/ddm/adj/N9253.3047664AN7A.COM/B20224456.203649126;sz=728x90;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N9253.3047664AN7A.COM/B20224456.203649126;sz=728x90;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N9253.3047664AN7A.COM/B20224456.203649126;sz=728x90;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=728 HEIGHT=90 ALT="Advertisement"></A>
</NOSCRIPT>
</div>
</header>
<nav class="navigation cf">
<div class="mobile" data-type="classic" data-search="1">
<a href="#" class="selected">
<span class="text">التنقل</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-164224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-164224"><a href="http://www.an7a.com/">الرئيسية</a></li>
<li id="menu-item-69142" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-6220 menu-item-69142"><a href="http://www.an7a.com/category/an7a-national/">أنحاء الوطن</a>
<ul class="sub-menu">
<li id="menu-item-69141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8617 menu-item-69141"><a href="http://www.an7a.com/category/issue/">ملفات</a></li>
</ul>
</li>
<li id="menu-item-69149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6223 menu-item-69149"><a href="http://www.an7a.com/category/an7a-world/">أنحاء العالم</a></li>
<li id="menu-item-69153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6227 menu-item-69153"><a href="http://www.an7a.com/category/an7a-cultural/">ثقافة وفنون</a>
<ul class="sub-menu">
<li id="menu-item-94094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6242 menu-item-94094"><a href="http://www.an7a.com/category/photos/">العالم صورة</a></li>
<li id="menu-item-69154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6222 menu-item-69154"><a href="http://www.an7a.com/category/social-media/">شبكات اجتماعية</a></li>
<li id="menu-item-69157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6238 menu-item-69157"><a href="http://www.an7a.com/category/profile/">بروفايل</a></li>
<li id="menu-item-69326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6236 menu-item-69326"><a href="http://www.an7a.com/category/tube-stars/">نجوم تيوب</a></li>
<li id="menu-item-94095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6240 menu-item-94095"><a href="http://www.an7a.com/category/art-clip/">الكاريكاتير</a></li>
</ul>
</li>
<li id="menu-item-69159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6225 menu-item-69159"><a href="http://www.an7a.com/category/economic/">اقتصاد</a>
<ul class="sub-menu">
<li id="menu-item-69160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6218 menu-item-69160"><a href="http://www.an7a.com/category/tech/">التكنولوجيا</a></li>
<li id="menu-item-69158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8626 menu-item-69158"><a href="http://www.an7a.com/category/business/">الشركات</a></li>
</ul>
</li>
<li id="menu-item-69164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6219 menu-item-69164"><a href="http://www.an7a.com/category/sports/">رياضة</a></li>
<li id="menu-item-69156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6229 menu-item-69156"><a href="http://www.an7a.com/category/students/">مبتعثون</a></li>
<li id="menu-item-69167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8630 menu-item-69167"><a href="http://www.an7a.com/category/community/">مجتمع</a>
<ul class="sub-menu">
<li id="menu-item-69312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6239 menu-item-69312"><a href="http://www.an7a.com/category/here-and-there/">هنا و هناك</a></li>
<li id="menu-item-69166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8631 menu-item-69166"><a href="http://www.an7a.com/category/cases/">قضايا</a></li>
</ul>
</li>
<li id="menu-item-69168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8633 menu-item-69168"><a href="http://www.an7a.com/category/articles/">الرأي</a>
<ul class="sub-menu">
<li id="menu-item-69170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6241 menu-item-69170"><a href="http://www.an7a.com/category/an7a-writers/">كتاب أنحاء</a></li>
<li id="menu-item-69537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6221 menu-item-69537"><a href="http://www.an7a.com/category/press-authors/">مقالات الصحف</a></li>
</ul>
</li>
<li id="menu-item-69327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8637 menu-item-69327"><a href="http://www.an7a.com/category/interviews/">حوارات</a>
<ul class="sub-menu">
<li id="menu-item-69329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6233 menu-item-69329"><a href="http://www.an7a.com/category/twitter-interviwes/">حوار مع مغرد</a></li>
<li id="menu-item-69328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8636 menu-item-69328"><a href="http://www.an7a.com/category/interview/">مقابلة</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
</div>
<div class="wrap">
<div class="news-ticker">
<div class="flexslider news-carousel">
<ul class="slides">
<li>
<div class="news-image">
<a href="http://www.an7a.com/310385/" title="فيديو | مبتعثون سعوديون تطوعوا لإغاثة المجتمع الأميركي" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/09/Untitled-12-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/09/Untitled-12-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/09/Untitled-12-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/310385/" title="فيديو | مبتعثون سعوديون تطوعوا لإغاثة المجتمع الأميركي">فيديو | مبتعثون سعوديون تطوعوا لإغاثة المجتمع...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-09-06T17:28:46+03:00" title="2017-09-06" itemprop="datePublished">سبتمبر 6, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/310384/" title="مصادر: &#8220;التعليم&#8221; تضع عدة اشتراطات لزيادة الرسوم في المدارس الأهلية" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/04/2-146-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/04/2-146-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/04/2-146-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/310384/" title="مصادر: &#8220;التعليم&#8221; تضع عدة اشتراطات لزيادة الرسوم في المدارس الأهلية">مصادر: “التعليم” تضع عدة اشتراطات لزيادة الرس...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-09-06T17:22:44+03:00" title="2017-09-06" itemprop="datePublished">سبتمبر 6, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/310381/" title="رائد فضاء روسي يلتقط صورتين مبهرتين للحرم المكي.. إحداهما نهارية والأخرى ليلية" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/09/e579a6b5-e6fb-4daa-b816-add248c20620-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/09/e579a6b5-e6fb-4daa-b816-add248c20620-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/09/e579a6b5-e6fb-4daa-b816-add248c20620-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/310381/" title="رائد فضاء روسي يلتقط صورتين مبهرتين للحرم المكي.. إحداهما نهارية والأخرى ليلية">رائد فضاء روسي يلتقط صورتين مبهرتين للحرم الم...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-09-06T17:17:00+03:00" title="2017-09-06" itemprop="datePublished">سبتمبر 6, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/310378/" title="لأول مرة منذ 80 عامًا.. صانع حلوى سويسري يبتكر نوع جديد من الشوكولاتة وردي اللون" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/09/1-13-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/09/1-13-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/09/1-13-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/310378/" title="لأول مرة منذ 80 عامًا.. صانع حلوى سويسري يبتكر نوع جديد من الشوكولاتة وردي اللون">لأول مرة منذ 80 عامًا.. صانع حلوى سويسري يبتك...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-09-06T17:04:15+03:00" title="2017-09-06" itemprop="datePublished">سبتمبر 6, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/310376/" title="1.9  مليون مسافر غادروا المملكة خلال 14 يوما.. نصفهم خلال أيام العيد" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/09/a5b1c9ca-6089-4a23-8763-26f5b8558818-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/09/a5b1c9ca-6089-4a23-8763-26f5b8558818-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/09/a5b1c9ca-6089-4a23-8763-26f5b8558818-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/310376/" title="1.9  مليون مسافر غادروا المملكة خلال 14 يوما.. نصفهم خلال أيام العيد">1.9 مليون مسافر غادروا المملكة خلال 14 يوما....</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-09-06T16:51:30+03:00" title="2017-09-06" itemprop="datePublished">سبتمبر 6, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/310374/" title="الداخلية الإسبانية&#8221;: تفكيك خلية &#8220;إسبانية-مغربية&#8221; كانت تعد لهجمات &#8220;داعشية&#8221;" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/09/f41c8ed9-1f9d-414e-8e8b-0a6fddae7b96-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/09/f41c8ed9-1f9d-414e-8e8b-0a6fddae7b96-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/09/f41c8ed9-1f9d-414e-8e8b-0a6fddae7b96-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/310374/" title="الداخلية الإسبانية&#8221;: تفكيك خلية &#8220;إسبانية-مغربية&#8221; كانت تعد لهجمات &#8220;داعشية&#8221;">الداخلية الإسبانية”: تفكيك خلية “إسبانية-مغرب...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-09-06T16:43:27+03:00" title="2017-09-06" itemprop="datePublished">سبتمبر 6, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/310372/" title="&#8220;التعاون الإسلامي&#8221; تعرب عن فزعها لاستخدام العنف العشوائي ضد &#8220;مسلمي الروهينجا&#8221;" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/09/d5d9a5f4-f225-4970-a420-99a34ec2af44-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/09/d5d9a5f4-f225-4970-a420-99a34ec2af44-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/09/d5d9a5f4-f225-4970-a420-99a34ec2af44-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/310372/" title="&#8220;التعاون الإسلامي&#8221; تعرب عن فزعها لاستخدام العنف العشوائي ضد &#8220;مسلمي الروهينجا&#8221;">“التعاون الإسلامي” تعرب عن فزعها لاستخدام الع...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-09-06T16:36:45+03:00" title="2017-09-06" itemprop="datePublished">سبتمبر 6, 2017</time>
</span>
</span>
</div>
</li>

<li>
<div class="news-image">
<a href="http://www.an7a.com/310366/" title="شاهد.. &#8220;كورنيش الضباب&#8221; بأبها.. باكورة مشروعات العمران الجبلي" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/09/0c0b7983-f256-462d-93bf-be70718f0047-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/09/0c0b7983-f256-462d-93bf-be70718f0047-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/09/0c0b7983-f256-462d-93bf-be70718f0047-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/310366/" title="شاهد.. &#8220;كورنيش الضباب&#8221; بأبها.. باكورة مشروعات العمران الجبلي">شاهد.. “كورنيش الضباب” بأبها.. باكورة مشروعات...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-09-06T16:21:09+03:00" title="2017-09-06" itemprop="datePublished">سبتمبر 6, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/310364/" title="فيديو | بعد فوز الأخضر على اليابان.. سلمان الفرج يتساءل عن إمكانية التلويح بيديه" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/09/97612234-5bad-4d08-8ace-d2f661747fbb-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/09/97612234-5bad-4d08-8ace-d2f661747fbb-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/09/97612234-5bad-4d08-8ace-d2f661747fbb-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px"/> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/310364/" title="فيديو | بعد فوز الأخضر على اليابان.. سلمان الفرج يتساءل عن إمكانية التلويح بيديه">فيديو | بعد فوز الأخضر على اليابان.. سلمان ال...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-09-06T16:14:35+03:00" title="2017-09-06" itemprop="datePublished">سبتمبر 6, 2017</time>
</span>
</span>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<div class="breadcrumbs"><span class="location">أنت تتصفح:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.an7a.com/"><span itemprop="title">الرئيسية</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.an7a.com/category/an7a-national/"><span itemprop="title">أنحاء الوطن</span></a></span><span class="delim">&raquo;</span><span class="current">1.9 مليون مسافر غادروا المملكة خلال 14 يوما.. نصفهم خلال أيام العيد</span></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:720px;height:90px" data-ad-client="ca-pub-6496713367516636" data-ad-slot="1672025708"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
﻿
<article id="post-310376" class="post-310376 post type-post status-publish format-standard has-post-thumbnail category-an7a-national tag-9589 tag-6807 tag-75507" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
<h1 class="post-title item fn" itemprop="name">
1.9 مليون مسافر غادروا المملكة خلال 14 يوما.. نصفهم خلال أيام العيد </h1>
<div class="post-meta">
<span class="posted-on">بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-09-06T16:51:30+03:00" title="2017-09-06" itemprop="datePublished">سبتمبر 6, 2017</time>
</span>
</span>
<span class="cats"><a href="http://www.an7a.com/category/an7a-national/" rel="category tag">أنحاء الوطن</a></span>
</div>
<div class="featured">
<a href="http://www.an7a.com/wp-content/uploads/2017/09/a5b1c9ca-6089-4a23-8763-26f5b8558818.jpg" title="1.9  مليون مسافر غادروا المملكة خلال 14 يوما.. نصفهم خلال أيام العيد" itemprop="image">
<img width="660" height="336" src="http://www.an7a.com/wp-content/uploads/2017/09/a5b1c9ca-6089-4a23-8763-26f5b8558818-660x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt title="1.9  مليون مسافر غادروا المملكة خلال 14 يوما.. نصفهم خلال أيام العيد" srcset="http://www.an7a.com/wp-content/uploads/2017/09/a5b1c9ca-6089-4a23-8763-26f5b8558818-660x336.jpg 660w, http://www.an7a.com/wp-content/uploads/2017/09/a5b1c9ca-6089-4a23-8763-26f5b8558818-164x82.jpg 164w, http://www.an7a.com/wp-content/uploads/2017/09/a5b1c9ca-6089-4a23-8763-26f5b8558818-164x82@2x.jpg 328w" sizes="(max-width: 660px) 100vw, 660px"/>
</a>
</div>
</header>
<div class="post-share">
<span class="share-number">
<div class="fb-share-button" data-href="http://www.an7a.com/310376/" data-layout="button_count"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.an7a.com/310376/" data-text="1.9  مليون مسافر غادروا المملكة خلال 14 يوما.. نصفهم خلال أيام العيد" data-via="an7a_com">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div class="g-plus" data-action="share" data-annotation="bubble"></div>
<a href="whatsapp://send" data-text="1.9  مليون مسافر غادروا المملكة خلال 14 يوما.. نصفهم خلال أيام العيد" data-href="http://www.an7a.com/310376/?utm_source=Whatsapp&utm_medium=Whatsapp&utm_campaign=Whatsapp" class="wa_btn wa_btn_s" title="Share on Whatsapp" style="display:none">واتس آب</a>
</span>
<span class="share-links">
<a href="javascript:window.print()" class="fa fa-print" title="طباعة">
<span class="visuallyhidden">طباعة الصفحة</span></a>
<a href="/cdn-cgi/l/email-protection#81bef2f4e3ebe4e2f5bcb0afb8a4b3b1a4b3b1a4c5b8a4b9b4a4c5b8a4b9b5a4c5b8a4b9c0a4c5b8a4b9b9a4c5b8a4b9b7a4b3b1a4c5b8a4b9b4a4c5b9a4c3b2a4c5b9a4c0b6a4c5b8a4b9b0a4c5b9a4c3b0a4b3b1a4c5b9a4c3c0a4c5b9a4c0b6a4c5b9a4c0c7a4c5b9a4c3b0a4c5b8a4b9b9a4c5b9a4c0b6a4b3b1a4c5b9a4c0b6a4c5b8a4b9b5a4c5b8a4b9b4a4c5b8a4b9b4a4c5b8a4b9b5a4c5b8a4b9b2a4c5b9a4c0b8a4b3b1a4c5b9a4c0c4a4c5b8a4b9b5a4c5b9a4c0b6a4c5b8a4b9b5a4b3b1b0b5a4b3b1a4c5b8a4b9c0a4c5b8a4b9b9a4c5b8a4b9b4a4c5b9a4c0b6afafa4b3b1a4c5b8a4b9b7a4c5b9a4c3b4a4c5b8a4b9b0a4c5b8a4b9b6a4c5b8a4b9b4a4b3b1a4c5b9a4c0c4a4c5b8a4b9b5a4c5b9a4c0b6a4c5b8a4b9b5a4b3b1a4c5b9a4c0b2a4c5b8a4b9c0a4c5b9a4c0b6a4c5b8a4b9b4a4b3b1a4c5b9a4c0b6a4c5b8a4b9b5a4c5b9a4c3b8a4c5b8a4b9c0a4c5b9a4c0c7a7e0ecf1bae3eee5f8bce9f5f5f1a4b2c0a4b3c7a4b3c7f6f6f6afe0efb6e0afe2eeeca4b3c7b2b0b1b2b6b7a4b3c7" class="fa fa-envelope-o" title="البريد الإلكتروني">
<span class="visuallyhidden">البريد الإلكتروني</span></a>
</span>
</div>
<div class="post-body">
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description " itemprop="articleBody">
<h3><span style="color: #ff0000;"><strong>(أنحاء) &#8211; متابعات :-</strong></span></h3>
<h4><strong>غادر أراضي المملكة خلال الـ14 يوما الماضية من شهر ذي الحجة الجاري نحو 1.9 مليون مسافر، 45% منهم خلال أيام العيد الأربعة.</strong></h4>
<h4><strong>وأوضحت بيانات إحصائية حكومية وفقا لـ&#8221;الاقتصادية&#8221;، أن المعدل اليومي للمسافرين عبر جميع المنافذ يبلغ نحو 138 ألف مسافر، بما يقارب 6 آلاف مسافر كل ساعة.</strong></h4>
<h4><strong>ودعت المديرية العامة للجوازات المواطنين الذين يرغبون في مغادرة أراضي المملكة إلى ضرورة التأكد من عدد من الشروط والضوابط المتعلقة بالهوية الوطنية للمواطنين وكذلك جواز السفر.</strong></h4>
<div class="tagcloud"><a href="http://www.an7a.com/tag/%d8%a7%d9%84%d8%ac%d9%88%d8%a7%d8%b2%d8%a7%d8%aa/" rel="tag">الجوازات</a> <a href="http://www.an7a.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" rel="tag">السعودية</a> <a href="http://www.an7a.com/tag/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d9%81%d8%b1%d9%8a%d9%86/" rel="tag">عدد المسافرين</a></div>
</div>
</div>
</div>
</div>
</article>
<div id="POSTQUARE_WIDGET_89259"></div>
<script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script>
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_89259',pubid:165771,webid:129915,wid:89259,on:'postquare'});
</script>
</section>
<section class="gallery-block related-posts">
<h3 class="section-head">قد ترغب أيضًا بقراءة</h3>
<div class="flexslider carousel">
<ul class="slides three-col related-posts">
<li>
<a href="http://www.an7a.com/310384/" title="مصادر: &#8220;التعليم&#8221; تضع عدة اشتراطات لزيادة الرسوم في المدارس الأهلية" class="image-link">
<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2017/04/2-146-336x220.jpg" class="attachment-gallery-block size-gallery-block wp-post-image" alt title/> </span>
</a>
<div class="post-body">
<h4 class="title"><a href="http://www.an7a.com/310384/" title="مصادر: &#8220;التعليم&#8221; تضع عدة اشتراطات لزيادة الرسوم في المدارس الأهلية">مصادر: “التعليم” تضع عدة اشتراطات لزيادة الرس...</a></h4>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-09-06T17:22:44+03:00" title="2017-09-06" itemprop="datePublished">سبتمبر 6, 2017</time>
</span>
</span>
<div class="post-excerpt">
<p>(أنحاء) &#8211; متابعات :- كشفت مصادر أن وزارة التعليم وضعت عدة معايير منظمة لرفع الرسوم في المدارس الأهلية،</p>
</div>
</div>
</li>
<li>
<a href="http://www.an7a.com/310381/" title="رائد فضاء روسي يلتقط صورتين مبهرتين للحرم المكي.. إحداهما نهارية والأخرى ليلية" class="image-link">
<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2017/09/e579a6b5-e6fb-4daa-b816-add248c20620-336x220.jpg" class="attachment-gallery-block size-gallery-block wp-post-image" alt title srcset="http://www.an7a.com/wp-content/uploads/2017/09/e579a6b5-e6fb-4daa-b816-add248c20620-336x220.jpg 336w, http://www.an7a.com/wp-content/uploads/2017/09/e579a6b5-e6fb-4daa-b816-add248c20620-336x220@2x.jpg 672w" sizes="(max-width: 336px) 100vw, 336px"/> </span>
</a>
<div class="post-body">
<h4 class="title"><a href="http://www.an7a.com/310381/" title="رائد فضاء روسي يلتقط صورتين مبهرتين للحرم المكي.. إحداهما نهارية والأخرى ليلية">رائد فضاء روسي يلتقط صورتين مبهرتين للحرم الم...</a></h4>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-09-06T17:17:00+03:00" title="2017-09-06" itemprop="datePublished">سبتمبر 6, 2017</time>
</span>
</span>
<div class="post-excerpt">
<p>(أنحاء) &#8211; متابعات :- التقط رائد الفضاء الروسي سيرجي ريزانسكي من على متن محطة الفضاء الدولية، صورتين لمكة</p>
</div>
</div>
</li>
<li>
<a href="http://www.an7a.com/310366/" title="شاهد.. &#8220;كورنيش الضباب&#8221; بأبها.. باكورة مشروعات العمران الجبلي" class="image-link">
<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2017/09/0c0b7983-f256-462d-93bf-be70718f0047-336x220.jpg" class="attachment-gallery-block size-gallery-block wp-post-image" alt title srcset="http://www.an7a.com/wp-content/uploads/2017/09/0c0b7983-f256-462d-93bf-be70718f0047-336x220.jpg 336w, http://www.an7a.com/wp-content/uploads/2017/09/0c0b7983-f256-462d-93bf-be70718f0047-336x220@2x.jpg 672w" sizes="(max-width: 336px) 100vw, 336px"/> </span>
</a>
<div class="post-body">
<h4 class="title"><a href="http://www.an7a.com/310366/" title="شاهد.. &#8220;كورنيش الضباب&#8221; بأبها.. باكورة مشروعات العمران الجبلي">شاهد.. “كورنيش الضباب” بأبها.. باكورة مشروعات...</a></h4>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-09-06T16:21:09+03:00" title="2017-09-06" itemprop="datePublished">سبتمبر 6, 2017</time>
</span>
</span>
<div class="post-excerpt">
<p>أبها &#8211; واس :- سجلت منطقة عسير العديد من التجارب الناجحة في الحفاظ على العمران الجبلي وتطويره، باعتباره</p>
</div>
</div>
</li>
<li>
<a href="http://www.an7a.com/310361/" title="&#8220;العمل&#8221;: عدد السعوديات العاملات في قطاع التجزئة بلغ 200 ألف" class="image-link">
<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2016/10/5-60-336x220.jpg" class="attachment-gallery-block size-gallery-block wp-post-image" alt title/> </span>
</a>
<div class="post-body">
<h4 class="title"><a href="http://www.an7a.com/310361/" title="&#8220;العمل&#8221;: عدد السعوديات العاملات في قطاع التجزئة بلغ 200 ألف">“العمل”: عدد السعوديات العاملات في قطاع التجز...</a></h4>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-09-06T15:58:01+03:00" title="2017-09-06" itemprop="datePublished">سبتمبر 6, 2017</time>
</span>
</span>
<div class="post-excerpt">
<p>(أنحاء) &#8211; متابعات :- ذكرت فاتن آل ساري مديرة برامج عمل المرأة بوزارة العمل والتنمية الاجتماعية، أن عدد</p>
</div>
</div>
</li>
</ul>
</div>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span class="section-head">إضافة تعليق</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/310376/#respond" style="display:none;">إلغاء الرد</a></small></h3> <form action="http://www.an7a.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p>
<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="علّق بما يفيد غيرك..."></textarea>
</p>
<p class="half">
<input name="author" id="author" type="text" value size="30" aria-required="true" placeholder="الاسم"/>
</p>
<p class="half">
<input name="email" id="email" type="text" value size="30" aria-required="true" placeholder="البريد الإلكتروني"/>
</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="إرسال"/> <input type="hidden" name="comment_post_ID" value="310376" id="comment_post_ID"/>
<input type="hidden" name="comment_parent" id="comment_parent" value="0"/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6275386de0"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="56"/></p> </form>
</div>
</div>
</div>
</div>
<aside class="col-4 sidebar">
<div class>
<ul>
<li id="text-3" class="widget widget_text"> <div class="textwidget"><div class="sidebar-social-icon cf">
<a href="https://plus.google.com/100917030281374462488">
<div class="googleplus social-icon">
<i class="icon fa fa-google-plus"></i>
<span>2,405</span>
</div>
</a>
<a href="https://www.youtube.com/user/an7acom">
<div class="youtube social-icon">
<i class="icon fa fa-play"></i>
<span>18,752</span>
</div>
</a>
<a href="http://www.twitter.com/an7a_com">
<div class="twitter social-icon">
<i class="icon fa fa-twitter"></i>
<span>276,968</span>
</div>
</a>
<a href="http://www.facebook.com/an7acom">
<div class="facebook social-icon">
<i class="icon fa fa-facebook"></i>
<span> 58,199</span>
</div>
</a>
</div></div>
</li>

<li id="wpp-2" class="widget popular-posts">
<h3 class="widgettitle">الأكثر قراءة</h3>
<ul class="wpp-list">
<li><a href="http://www.an7a.com/310299/" title="فيديو | رقصة الفرح لـ &#8220;أحمد عيد&#8221; مع &#8220;وليد عبدالله&#8221; بعد تأهل المنتخب السعودي لمونديال روسيا" target="_self"><img src="http://www.an7a.com/wp-content/uploads/2017/09/14-5.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/09/14-5.jpg 640w, http://www.an7a.com/wp-content/uploads/2017/09/14-5-300x169.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/09/14-5-300x169@2x.jpg 600w" sizes="(max-width: 640px) 100vw, 640px"/></a> <a href="http://www.an7a.com/310299/" title="فيديو | رقصة الفرح لـ &#8220;أحمد عيد&#8221; مع &#8220;وليد عبدالله&#8221; بعد تأهل المنتخب السعودي لمونديال روسيا" class="wpp-post-title" target="_self">فيديو | رقصة الفرح لـ &#8220;أحمد عيد&#8221; مع &#8220;وليد عبدالله&#8221; بعد تأهل المنتخب السعودي لمونديال روسيا</a> <span class="post-stats"><span class="wpp-views">726 مشاهدات</span> | <span class="wpp-comments">0 تعليق</span></span> </li>
<li><a href="http://www.an7a.com/310315/" title="وافد يدهس رجل مرور ويصدم دورية و5 سيارات أخرى بالطائف.. والجهات الأمنية تطيح به" target="_self"><img src="http://www.an7a.com/wp-content/uploads/2017/09/20-2-543x360.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/09/20-2-543x360.jpg 543w, http://www.an7a.com/wp-content/uploads/2017/09/20-2-300x199.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/09/20-2.jpg 800w, http://www.an7a.com/wp-content/uploads/2017/09/20-2-300x199@2x.jpg 600w" sizes="(max-width: 543px) 100vw, 543px"/></a> <a href="http://www.an7a.com/310315/" title="وافد يدهس رجل مرور ويصدم دورية و5 سيارات أخرى بالطائف.. والجهات الأمنية تطيح به" class="wpp-post-title" target="_self">وافد يدهس رجل مرور ويصدم دورية و5 سيارات أخرى بالطائف.. والجهات الأمنية تطيح به</a> <span class="post-stats"><span class="wpp-views">587 مشاهدات</span> | <span class="wpp-comments">0 تعليق</span></span> </li>
<li><a href="http://www.an7a.com/310303/" title="فيديو | شاهد زيارة الأمير الوليد بن طلال لرئيس الشيشان" target="_self"><img src="http://www.an7a.com/wp-content/uploads/2017/09/16-4.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/09/16-4.jpg 640w, http://www.an7a.com/wp-content/uploads/2017/09/16-4-300x169.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/09/16-4-300x169@2x.jpg 600w" sizes="(max-width: 640px) 100vw, 640px"/></a> <a href="http://www.an7a.com/310303/" title="فيديو | شاهد زيارة الأمير الوليد بن طلال لرئيس الشيشان" class="wpp-post-title" target="_self">فيديو | شاهد زيارة الأمير الوليد بن طلال لرئيس الشيشان</a> <span class="post-stats"><span class="wpp-views">525 مشاهدات</span> | <span class="wpp-comments">0 تعليق</span></span> </li>
<li><a href="http://www.an7a.com/310322/" title="فيديو | جماهير الأخضر تلتقط سيلفي الفوز مع ولي العهد.. وأحدهم: الله يسعدك حبك في القلب" target="_self"><img src="http://www.an7a.com/wp-content/uploads/2017/09/23-3-518x360.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/09/23-3-518x360.jpg 518w, http://www.an7a.com/wp-content/uploads/2017/09/23-3-300x209.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/09/23-3.jpg 703w, http://www.an7a.com/wp-content/uploads/2017/09/23-3-300x209@2x.jpg 600w" sizes="(max-width: 518px) 100vw, 518px"/></a> <a href="http://www.an7a.com/310322/" title="فيديو | جماهير الأخضر تلتقط سيلفي الفوز مع ولي العهد.. وأحدهم: الله يسعدك حبك في القلب" class="wpp-post-title" target="_self">فيديو | جماهير الأخضر تلتقط سيلفي الفوز مع ولي العهد.. وأحدهم: الله يسعدك حبك في القلب</a> <span class="post-stats"><span class="wpp-views">496 مشاهدات</span> | <span class="wpp-comments">0 تعليق</span></span> </li>
<li><a href="http://www.an7a.com/310319/" title="فيديو | شاهد الفرق بين المواطن القطري وبين مرتزقة قناة الجزيرة" target="_self"><img src="http://www.an7a.com/wp-content/uploads/2017/09/22.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/09/22.jpg 640w, http://www.an7a.com/wp-content/uploads/2017/09/22-300x169.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/09/22-300x169@2x.jpg 600w" sizes="(max-width: 640px) 100vw, 640px"/></a> <a href="http://www.an7a.com/310319/" title="فيديو | شاهد الفرق بين المواطن القطري وبين مرتزقة قناة الجزيرة" class="wpp-post-title" target="_self">فيديو | شاهد الفرق بين المواطن القطري وبين مرتزقة قناة الجزيرة</a> <span class="post-stats"><span class="wpp-views">488 مشاهدات</span> | <span class="wpp-comments">0 تعليق</span></span> </li>
</ul>
</li>

<div id="widget-an7a-article" class="widget">
<h3 class="widgettitle">كتّاب أنحاء</h3>
<ul class="posts-list">
<li>
<a href="http://www.an7a.com/310293/"><img alt="محمد سلامة" src="http://www.an7a.com/wp-content/uploads/2016/06/محمد-سلامة_avatar_1465413245-85x85.jpg" class="avatar avatar-85 photo" height="85" width="85"/></a>
<div class="content">
<a href="http://www.an7a.com/author/mohamed-salama" class="author">محمد سلامة</a>
<a href="http://www.an7a.com/310293/" class="title">إلى روسيا مرة أخرى يابن سلمان!</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/310258/"><img alt="د. صالح بن ناصر الحمادي" src="http://www.an7a.com/wp-content/uploads/2016/06/صالح-بن-ناصر-الحمادي_avatar_1465322268-85x85.jpg" class="avatar avatar-85 photo" height="85" width="85"/></a>
<div class="content">
<a href="http://www.an7a.com/author/salehalhmadi" class="author">د. صالح بن ناصر الحمادي</a>
<a href="http://www.an7a.com/310258/" class="title">انفصام شخصية</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/310257/"><img alt="سياف سليمان أباالخيل" src="http://www.an7a.com/wp-content/uploads/2017/09/سياف-سليمان-أباالخيل_avatar_1504571315-85x85.jpg" class="avatar avatar-85 photo" height="85" width="85"/></a>
<div class="content">
<a href="http://www.an7a.com/author/sayafabalkhail" class="author">سياف سليمان أباالخيل</a>
<a href="http://www.an7a.com/310257/" class="title">دور الفرد نحو وطنه على وسائل التواصل</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/310182/"><img alt="بندر خليل" src="http://www.an7a.com/wp-content/uploads/2014/08/بندر-خليل_avatar_1408175335-85x85.jpg" class="avatar avatar-85 photo" height="85" width="85"/></a>
<div class="content">
<a href="http://www.an7a.com/author/bandarkhalil" class="author">بندر خليل</a>
<a href="http://www.an7a.com/310182/" class="title">الحج.. أين همم الرجال</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/309986/"><img alt="صالح جريبيع الزهراني" src="http://www.an7a.com/wp-content/uploads/2016/11/صالح-جريبيع-الزهراني_avatar_1479638576-85x85.jpg" class="avatar avatar-85 photo" height="85" width="85"/></a>
<div class="content">
<a href="http://www.an7a.com/author/saleh-zahrani" class="author">صالح جريبيع الزهراني</a>
<a href="http://www.an7a.com/309986/" class="title">الحاقدون</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/309767/"><img alt="محمد سلامة" src="http://www.an7a.com/wp-content/uploads/2016/06/محمد-سلامة_avatar_1465413245-85x85.jpg" class="avatar avatar-85 photo" height="85" width="85"/></a>
<div class="content">
<a href="http://www.an7a.com/author/mohamed-salama" class="author">محمد سلامة</a>
<a href="http://www.an7a.com/309767/" class="title">بالحجّ يأتوك رجالاً!</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/309761/"><img alt="خالد تركي آل تركي" src="http://www.an7a.com/wp-content/uploads/2017/02/خالد-تركي-آل-تركي_avatar_1488263920-85x85.jpg" class="avatar avatar-85 photo" height="85" width="85"/></a>
<div class="content">
<a href="http://www.an7a.com/author/kkhaled_1990" class="author">خالد تركي آل تركي</a>
<a href="http://www.an7a.com/309761/" class="title">بُعِث ليتمِّم مكارم الأخلاق</a>
</div>
</li>
</ul>
<div class="fix"></div>
</div>
<li id="text-8" class="widget widget_text"><h3 class="widgettitle">اعلان</h3> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-6496713367516636" data-ad-slot="3427960506"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</li>
<div id="widget-newspaper-article" class="widget">
<h3 class="widgettitle">كتّاب الصحف</h3>
<ul class="posts-list">
<li>
<a href="http://www.an7a.com/310333/"><img alt="عبده خال" src="http://an7a.com/wp-content/uploads/2012/08/عبده-خال_avatar.png" class="avatar avatar-85 photo" height="85" width="85"/></a>
<div class="content">
<a href="http://www.an7a.com/author/hkhal" class="author">عبده خال</a>
<a href="http://www.an7a.com/310333/" class="title">زمن (-18)</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/310331/"><img alt="حمود أبو طالب" src="http://www.an7a.com/wp-content/uploads/2013/09/حمود-أبو-طالب_avatar_1380180344-85x85.jpg" class="avatar avatar-85 photo" height="85" width="85"/></a>
<div class="content">
<a href="http://www.an7a.com/author/hammod" class="author">حمود أبو طالب</a>
<a href="http://www.an7a.com/310331/" class="title">إلى خالد الفيصل: نحن نعتز بك أكثر</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/310292/"><img alt="الأمير ماجد بن ثامر بن ثنيان آل سعود" src="http://www.an7a.com/wp-content/uploads/2017/09/الأمير-ماجد-بن-ثامر-بن-ثنيان-آل-سعود_avatar_1504627567-85x85.jpg" class="avatar avatar-85 photo" height="85" width="85"/></a>
<div class="content">
<a href="http://www.an7a.com/author/maged-bn-thamed" class="author">الأمير ماجد بن ثامر بن ثنيان آل سعود</a>
<a href="http://www.an7a.com/310292/" class="title">قيادة إستراتيجية لموسم حج استثنائي</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/309304/"><img alt="أحمد عدنان" src="http://www.an7a.com/wp-content/uploads/2017/06/أحمد-عدنان_avatar_1498829463-85x85.jpg" class="avatar avatar-85 photo" height="85" width="85"/></a>
<div class="content">
<a href="http://www.an7a.com/author/wddahaladab" class="author">أحمد عدنان</a>
<a href="http://www.an7a.com/309304/" class="title">سعود القحطاني</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/309208/"><img alt="محمد آل سلطان" src="http://www.an7a.com/wp-content/uploads/2016/04/محمد-آل-سلطان_avatar_1461435491-85x85.jpg" class="avatar avatar-85 photo" height="85" width="85"/></a>
<div class="content">
<a href="http://www.an7a.com/author/mohamed-alasmari" class="author">محمد آل سلطان</a>
<a href="http://www.an7a.com/309208/" class="title">المرجفون في الأرض!</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/308322/"><img alt="محمد آل سلطان" src="http://www.an7a.com/wp-content/uploads/2016/04/محمد-آل-سلطان_avatar_1461435491-85x85.jpg" class="avatar avatar-85 photo" height="85" width="85"/></a>
<div class="content">
<a href="http://www.an7a.com/author/mohamed-alasmari" class="author">محمد آل سلطان</a>
<a href="http://www.an7a.com/308322/" class="title">دعاية الفخ.. و«شوكة الميزان» السعودية !</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/308182/"><img alt="حامد الشريف" src="http://www.an7a.com/wp-content/uploads/2015/01/حامد-الشريف_avatar_1420723568-85x85.jpg" class="avatar avatar-85 photo" height="85" width="85"/></a>
<div class="content">
<a href="http://www.an7a.com/author/hamed-sharef" class="author">حامد الشريف</a>
<a href="http://www.an7a.com/308182/" class="title">فقر .. القيم</a>
<div class="fix"></div>
</div>
</li>
</ul>
<div class="fix"></div>
</div>
<li id="postsfromcategorywidget-8" class="widget widget_postsfromcategorywidget"><h3 class="widgettitle">الكاريكاتير</h3><div class="post-cat-widget"><div class="category-6240 post size-large odd"><div class="post-thumb"><a href="http://www.an7a.com/309782/"><img width="640" height="337" src="http://www.an7a.com/wp-content/uploads/2017/08/1-25-640x337.jpeg" class="attachment-large size-large wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/08/1-25-640x337.jpeg 640w, http://www.an7a.com/wp-content/uploads/2017/08/1-25-300x158.jpeg 300w, http://www.an7a.com/wp-content/uploads/2017/08/1-25-351x185.jpeg 351w, http://www.an7a.com/wp-content/uploads/2017/08/1-25-640x337@2x.jpeg 1280w, http://www.an7a.com/wp-content/uploads/2017/08/1-25-300x158@2x.jpeg 600w, http://www.an7a.com/wp-content/uploads/2017/08/1-25-351x185@2x.jpeg 702w" sizes="(max-width: 640px) 100vw, 640px"/></a></div><div class="post-content"><h2 class="post-title"><a href="http://www.an7a.com/309782/">تنظيم الحمدين .. والسير بـ &#8220;الاتجاه المعاكس&#8221; لإرادة ورغبة القطريين</a></h3></div></li>
<li id="postsfromcategorywidget-6" class="widget widget_postsfromcategorywidget"><h3 class="widgettitle">هنا وهناك</h3><div class="post-cat-widget"><div class="category-6239 post size-large odd"><div class="post-thumb"><a href="http://www.an7a.com/310378/"><img width="640" height="335" src="http://www.an7a.com/wp-content/uploads/2017/09/1-13-640x335.jpg" class="attachment-large size-large wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/09/1-13-640x335.jpg 640w, http://www.an7a.com/wp-content/uploads/2017/09/1-13-300x157.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/09/1-13-351x185.jpg 351w, http://www.an7a.com/wp-content/uploads/2017/09/1-13.jpg 1023w, http://www.an7a.com/wp-content/uploads/2017/09/1-13-300x157@2x.jpg 600w, http://www.an7a.com/wp-content/uploads/2017/09/1-13-351x185@2x.jpg 702w" sizes="(max-width: 640px) 100vw, 640px"/></a></div><div class="post-content"><h2 class="post-title"><a href="http://www.an7a.com/310378/">لأول مرة منذ 80 عامًا.. صانع حلوى سويسري يبتكر نوع جديد من الشوكولاتة وردي اللون</a></h3></div></li>
<li id="postsfromcategorywidget-5" class="widget widget_postsfromcategorywidget"><h3 class="widgettitle">حوار مع مغرد</h3><div class="post-cat-widget"><div class="category-6233 post size-large odd"><div class="post-thumb"><a href="http://www.an7a.com/305378/"><img width="640" height="360" src="http://www.an7a.com/wp-content/uploads/2017/07/19883433_1094915087306913_1521824267_n.jpg" class="attachment-large size-large wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/07/19883433_1094915087306913_1521824267_n.jpg 640w, http://www.an7a.com/wp-content/uploads/2017/07/19883433_1094915087306913_1521824267_n-300x169.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/07/19883433_1094915087306913_1521824267_n-300x169@2x.jpg 600w" sizes="(max-width: 640px) 100vw, 640px"/></a></div><div class="post-content"><h2 class="post-title"><a href="http://www.an7a.com/305378/">عناد المطيري: تويتر منعني كثيرًا من إكمال قصائدي.. ولا أعرف فهد المساعد</a></h3></div></li>
<li id="postsfromcategorywidget-7" class="widget widget_postsfromcategorywidget"><h3 class="widgettitle">العالم صوره</h3><div class="post-cat-widget"><div class="category-6242 post size-large odd"><div class="post-thumb"><a href="http://www.an7a.com/304150/"><img width="640" height="360" src="http://www.an7a.com/wp-content/uploads/2017/06/1-104-640x360.jpg" class="attachment-large size-large wp-post-image" alt srcset="http://www.an7a.com/wp-content/uploads/2017/06/1-104-640x360.jpg 640w, http://www.an7a.com/wp-content/uploads/2017/06/1-104-300x169.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/06/1-104.jpg 750w, http://www.an7a.com/wp-content/uploads/2017/06/1-104-300x169@2x.jpg 600w" sizes="(max-width: 640px) 100vw, 640px"/></a></div></li>
</ul>
 </div>
</aside>
</div> 
</div> 
<footer class="main-footer">
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<div class="textwidget"><ul class="social-icons">
<li><a href="mailto:" class="icon fa fa-envelope" title="Mail"><span class="visuallyhidden">Mail</span></a></li>
<li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
<li><a href="http://www.youtube.com/an7acom" class="icon fa fa-play" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li>
<li><a href="https://plus.google.com/100917030281374462488" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
<li><a href="http://www.twitter.com/an7a_com" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="http://www.facebook.com/an7acom" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
</ul></div>
</div>
<div class="search">
<form role="search" action="http://www.an7a.com/" method="get">
<input type="text" name="s" class="query live-search-query" value placeholder="بحث..."/>
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div> 
</div>
</div>
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-3 popular-posts"> <h3 class="widgettitle">الأكثر شعبية</h3>
<ul class="posts-list">
<li>
<a href="http://www.an7a.com/298633/"><img width="110" height="96" src="http://www.an7a.com/wp-content/uploads/2017/05/963bf296-9b4d-47fd-bd6d-5c9695833bf3-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="التويجري يكشف عن موعد بدء الصرف في برنامج &#8220;حساب المواطن&#8221;.. ويؤكد: ولي ولي العهد وجّه بالسخاء مع المواطنين" srcset="http://www.an7a.com/wp-content/uploads/2017/05/963bf296-9b4d-47fd-bd6d-5c9695833bf3-110x96.jpg 110w, http://www.an7a.com/wp-content/uploads/2017/05/963bf296-9b4d-47fd-bd6d-5c9695833bf3-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px"/>
</a>
<div class="content">
<a href="http://www.an7a.com/298633/" title="التويجري يكشف عن موعد بدء الصرف في برنامج &#8220;حساب المواطن&#8221;.. ويؤكد: ولي ولي العهد وجّه بالسخاء مع المواطنين">
التويجري يكشف عن موعد بدء الصرف في برنامج “حس...</a>
<time datetime="2017-05-11T01:39:24+03:00"><i class="fa fa-clock-o"></i> مايو 11, 2017 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/268229/">
</a>
<div class="content">
<a href="http://www.an7a.com/268229/" title="أبو نية يغلب أبو نيتين.. وأبو ساعة يرقد مستشارَين">
أبو نية يغلب أبو نيتين.. وأبو ساعة يرقد مستشا...</a>
<time datetime="2016-10-22T09:43:41+03:00"><i class="fa fa-clock-o"></i> أكتوبر 22, 2016 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/267414/">
</a>
<div class="content">
<a href="http://www.an7a.com/267414/" title="يا عيني &#8230;. حظنا تعبان">
يا عيني …. حظنا تعبان</a>
<time datetime="2016-10-16T23:39:17+03:00"><i class="fa fa-clock-o"></i> أكتوبر 16, 2016 </time>
</div>
</li>
</ul>
</li>
<li class="widget col-3 popular-posts"> <h3 class="widgettitle">الأكثر تعليقًا</h3>
<ul class="posts-list">
<li>
<a href="http://www.an7a.com/70433/">
</a>
<div class="content">
<a href="http://www.an7a.com/70433/" title="أفخاذ المرأة السعودية!">
أفخاذ المرأة السعودية!</a>
<time datetime="2012-08-12T09:39:35+03:00"><i class="fa fa-clock-o"></i> أغسطس 12, 2012 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/85968/"><img width="110" height="73" src="http://www.an7a.com/wp-content/uploads/2012/12/زواج-في-كارفور.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="تحت سقف &#8220;كارفور&#8221;: سعودي يتزوج زميلته بمباركة  &#8220;فرنسية&#8221;" srcset="http://www.an7a.com/wp-content/uploads/2012/12/زواج-في-كارفور.jpg 737w, http://www.an7a.com/wp-content/uploads/2012/12/زواج-في-كارفور-300x199.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"/>
</a>
<div class="content">
<a href="http://www.an7a.com/85968/" title="تحت سقف &#8220;كارفور&#8221;: سعودي يتزوج زميلته بمباركة  &#8220;فرنسية&#8221;">
تحت سقف “كارفور”: سعودي يتزوج زميلته بمباركة ...</a>
<time datetime="2012-12-15T01:29:38+03:00"><i class="fa fa-clock-o"></i> ديسمبر 15, 2012 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/112967/"><img width="110" height="62" src="http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="تقليد العريفي في مسلسل &#8220;واي فاي&#8221; يشعل هاشتاقات تويتر | فيديو" srcset="http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10.jpg 640w, http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10-300x168.jpg 300w, http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10-610x350.jpg 610w" sizes="(max-width: 110px) 100vw, 110px"/>
</a>
<div class="content">
<a href="http://www.an7a.com/112967/" title="تقليد العريفي في مسلسل &#8220;واي فاي&#8221; يشعل هاشتاقات تويتر | فيديو">
تقليد العريفي في مسلسل “واي فاي” يشعل هاشتاقا...</a>
<time datetime="2013-07-12T22:09:35+03:00"><i class="fa fa-clock-o"></i> يوليو 12, 2013 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/92225/"><img width="110" height="73" src="http://www.an7a.com/wp-content/uploads/2013/02/الطفل-واثار-المشرط-على-وجهه.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt title="طبيب في مستشفى حكومي «يشخبط» على وجه رضيع بالمشرط.. ويعتبره «خربشة بسيطة»" srcset="http://www.an7a.com/wp-content/uploads/2013/02/الطفل-واثار-المشرط-على-وجهه.jpg 737w, http://www.an7a.com/wp-content/uploads/2013/02/الطفل-واثار-المشرط-على-وجهه-300x199.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"/>
</a>
<div class="content">
<a href="http://www.an7a.com/92225/" title="طبيب في مستشفى حكومي «يشخبط» على وجه رضيع بالمشرط.. ويعتبره «خربشة بسيطة»">
طبيب في مستشفى حكومي «يشخبط» على وجه رضيع بال...</a>
<time datetime="2013-02-10T12:21:06+03:00"><i class="fa fa-clock-o"></i> فبراير 10, 2013 </time>
</div>
</li>
</ul>
</li>
<li class="widget col-3 widget_text"><h3 class="widgettitle">فريق العمل</h3> <div class="textwidget"><p>صحيفة سعودية إلكترونية، تأسست في مارس 2011م ، تصدر إلكترونيا في المملكة العربية السعودية بترخيص رسمي من وزارة الثقافة والإعلام السعودية، مقرها الرئيسي جدة، ويقوم على إدارة تحريرها مجموعة من الإعلاميين المحترفين
</p>
<p><a href="http://www.an7a.com/about/">إقرأ المزيد عن أنحاء من هنا</a></p>
<p>كافة الحقوق محفوظة 2014 صحيفة أنحاء</p></div>
</li> </ul>
</div>
</footer>
</div> 
<script type="text/javascript">var stats_ajax_url = "http://www.an7a.com/wp-admin/admin-ajax.php"; jQuery(document).ready(function() { jQuery.ajax({type: "POST", url: stats_ajax_url, data:"action=custom_stats&post_id=310376"}); });</script>
<script type="text/javascript" src="http://www.an7a.com/wp-includes/js/comment-reply.min.js?ver=4.8.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.an7a.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.an7a.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8"></script>
<script type="text/javascript" src="http://www.an7a.com/wp-content/themes/smart-mag/js/rtl-jquery.flexslider-min.js?ver=2.6.2"></script>
<script type="text/javascript" src="http://www.an7a.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2"></script>
<script type="text/javascript">
/* <![CDATA[ */
var popwid = {"postid":"310376","ajaxurl":"http:\/\/www.an7a.com\/wp-admin\/admin-ajax.php"};
var popwid = {"postid":"310376","ajaxurl":"http:\/\/www.an7a.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.an7a.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0"></script>
<script type="text/javascript" src="http://www.an7a.com/wp-content/themes/smart-mag-child/js/bunyad-theme.js?ver=2.6.2"></script>
<script type="text/javascript" src="http://www.an7a.com/wp-content/themes/smart-mag-child/js/whatsapp-button.js?ver=2.6.2"></script>
<script type="text/javascript" src="http://www.an7a.com/wp-includes/js/wp-embed.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://www.an7a.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-38226033-1']);
  _gaq.push(['_setDomainName', 'an7a.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="http://www.an7a.com/wp-content/themes/smart-mag-child/js/whatsapp-button.js";h.appendChild(s);}</script><script src="http://stats.wordpress.com/e-201736.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'39327061',v:'ext',post:'310376'});
var load_cmc = function(){linktracker_init(39327061,310376,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>
</body>
</html>
