
<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>شاب مصري لا يتكلم ولا يأكل ولا يشرب منذ 8 أعوام.. تعرف على السبب - صحيفة أنحاء الإلكترونية</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.an7a.com/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.an7a.com/wp-content/uploads/2012/09/logo_an7a_1.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.an7a.com/wp-content/uploads/2012/09/logo_an7a_1.png" />
<script type="text/javascript">
		var ajaxurl = 'http://www.an7a.com/wp-admin/admin-ajax.php';
		</script>

<meta name="keywords" content="حوادث , مادة كاوية , شاب مصري , أمراض , شرب مادة كاوية" />
<link rel="canonical" href="http://www.an7a.com/328190/" />
<link rel="publisher" href="https://plus.google.com/100917030281374462488/about" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="شاب مصري لا يتكلم ولا يأكل ولا يشرب منذ 8 أعوام.. تعرف على السبب - صحيفة أنحاء الإلكترونية" />
<meta property="og:description" content="(أنحاء) &#8211; متابعات :- فقد شاب مصري القدرة على النطق، وتناول الطعام والشراب بسبب مادة حارقة شربها عن" />
<meta property="og:url" content="http://www.an7a.com/328190/" />
<meta property="og:site_name" content="صحيفة أنحاء الإلكترونية" />
<meta property="article:publisher" content="https://www.facebook.com/an7acom" />
<meta property="article:tag" content="أمراض" />
<meta property="article:tag" content="حوادث" />
<meta property="article:tag" content="شاب مصري" />
<meta property="article:tag" content="شرب مادة كاوية" />
<meta property="article:tag" content="مادة كاوية" />
<meta property="article:section" content="حوادث" />
<meta property="article:published_time" content="2017-12-29T18:43:01+00:00" />
<meta property="og:image" content="http://www.an7a.com/wp-content/uploads/2017/12/573ccfe1-8ed0-40d6-9439-c947268d641b.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="(أنحاء) &#8211; متابعات :- فقد شاب مصري القدرة على النطق، وتناول الطعام والشراب بسبب مادة حارقة شربها عن" />
<meta name="twitter:title" content="شاب مصري لا يتكلم ولا يأكل ولا يشرب منذ 8 أعوام.. تعرف على السبب - صحيفة أنحاء الإلكترونية" />
<meta name="twitter:site" content="@an7a_com" />
<meta name="twitter:image" content="http://www.an7a.com/wp-content/uploads/2017/12/573ccfe1-8ed0-40d6-9439-c947268d641b.jpg" />
<meta name="twitter:creator" content="@an7a_com" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.an7a.com\/","name":"\u0635\u062d\u064a\u0641\u0629 \u0623\u0646\u062d\u0627\u0621 \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629","alternateName":"\u0623\u0646\u062d\u0627\u0621","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.an7a.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.an7a.com\/328190\/","sameAs":["https:\/\/www.facebook.com\/an7acom","https:\/\/plus.google.com\/100917030281374462488\/about","https:\/\/www.youtube.com\/user\/an7acom","https:\/\/twitter.com\/an7a_com"],"@id":"#organization","name":"\u0635\u062d\u064a\u0641\u0629 \u0623\u0646\u062d\u0627\u0621 \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629","logo":"http:\/\/www.an7a.com\/wp-content\/uploads\/2015\/05\/an7a.jpeg"}</script>

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة أنحاء الإلكترونية &raquo; الخلاصة" href="http://www.an7a.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة أنحاء الإلكترونية &raquo; خلاصة التعليقات" href="http://www.an7a.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة أنحاء الإلكترونية &raquo; شاب مصري لا يتكلم ولا يأكل ولا يشرب منذ 8 أعوام.. تعرف على السبب خلاصة التعليقات" href="http://www.an7a.com/328190/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.an7a.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.an7a.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='http://www.an7a.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='posts-from-category-widget-stylesheet-css' href='http://www.an7a.com/wp-content/plugins/posts-in-category-widget/style.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.an7a.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.8.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='http://www.an7a.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='http://www.an7a.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css' href='http://www.an7a.com/wp-content/themes/smart-mag/css/rtl.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-child-core-css' href='http://www.an7a.com/wp-content/themes/smart-mag-child/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css' href='http://www.an7a.com/wp-content/themes/smart-mag/css/rtl-responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-child-responsive-css' href='http://www.an7a.com/wp-content/themes/smart-mag-child/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css' href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css' href='http://www.an7a.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css' href='http://www.an7a.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css' href='http://www.an7a.com/?__custom_css=1&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css' href='http://www.an7a.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelementplayer.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.an7a.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.8.4'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.an7a.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"328190","token":"9cfaccf977"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelement-and-player.min.js?ver=2.1.3'></script>
<link rel='https://api.w.org/' href='http://www.an7a.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.an7a.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.an7a.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='http://wp.me/p2F0Lr-1nno' />
<link rel="alternate" type="application/json+oembed" href="http://www.an7a.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.an7a.com%2F328190%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.an7a.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.an7a.com%2F328190%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"gYuAi1a8Dy00aX", domain:"an7a.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=gYuAi1a8Dy00aX" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="140877595973199" />
<meta property="ia:markup_url" content="http://www.an7a.com/328190/?ia_markup=1" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
<script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>
<link rel="amphtml" href="http://www.an7a.com/328190/amp/" /><meta property="fb:pages" content="140877595973199" />
<!--[if lt IE 9]>
<script src="http://www.an7a.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ar'}
</script>
</head>
<body class="rtl post-template-default single single-post postid-328190 single-format-standard page-builder right-sidebar full has-nav-dark">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content">
<div class="top-bar-date">29 ديسمبر 2017 مـ / موافق 11 ربيع الأولI, 1439 هـ</div>
<div class="textwidget"><ul class="social-icons">
<li><a href="mailto:" class="icon fa fa-envelope" title="Mail"><span class="visuallyhidden">Mail</span></a></li>
<li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
<li><a href="http://www.youtube.com/an7acom" class="icon fa fa-play" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li>
<li><a href="https://plus.google.com/100917030281374462488" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
<li><a href="http://www.twitter.com/an7a_com" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="http://www.facebook.com/an7acom" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
</ul></div>
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<header>
<div class="title">
<a href="http://www.an7a.com/" title="صحيفة أنحاء الإلكترونية" rel="home">
<img class="logo-image" alt="صحيفة أنحاء الإلكترونية" data-at2x="http://www.an7a.com/wp-content/uploads/2015/02/logo@2x.png" srcset="http://www.an7a.com/wp-content/uploads/2015/02/logo.png, http://www.an7a.com/wp-content/uploads/2015/02/logo@2x.png 2x" />
</a>
</div>
<div class="right">
</div>
</header>
<nav class="navigation cf">
<div class="mobile" data-type="classic" data-search="1">
<a href="#" class="selected">
<span class="text">التنقل</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-164224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-164224"><a href="http://www.an7a.com/">الرئيسية</a></li>
<li id="menu-item-69142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6220 menu-item-69142"><a href="http://www.an7a.com/category/an7a-national/">أنحاء الوطن</a>
<ul class="sub-menu">
<li id="menu-item-69141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8617 menu-item-69141"><a href="http://www.an7a.com/category/issue/">ملفات</a></li>
</ul>
</li>
<li id="menu-item-69149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6223 menu-item-69149"><a href="http://www.an7a.com/category/an7a-world/">أنحاء العالم</a></li>
<li id="menu-item-69153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6227 menu-item-69153"><a href="http://www.an7a.com/category/an7a-cultural/">ثقافة وفنون</a>
<ul class="sub-menu">
<li id="menu-item-94094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6242 menu-item-94094"><a href="http://www.an7a.com/category/photos/">العالم صورة</a></li>
<li id="menu-item-69154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6222 menu-item-69154"><a href="http://www.an7a.com/category/social-media/">شبكات اجتماعية</a></li>
<li id="menu-item-69157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6238 menu-item-69157"><a href="http://www.an7a.com/category/profile/">بروفايل</a></li>
<li id="menu-item-69326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6236 menu-item-69326"><a href="http://www.an7a.com/category/tube-stars/">نجوم تيوب</a></li>
<li id="menu-item-94095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6240 menu-item-94095"><a href="http://www.an7a.com/category/art-clip/">الكاريكاتير</a></li>
</ul>
</li>
<li id="menu-item-69159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6225 menu-item-69159"><a href="http://www.an7a.com/category/economic/">اقتصاد</a>
<ul class="sub-menu">
<li id="menu-item-69160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6218 menu-item-69160"><a href="http://www.an7a.com/category/tech/">التكنولوجيا</a></li>
<li id="menu-item-69158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8626 menu-item-69158"><a href="http://www.an7a.com/category/business/">الشركات</a></li>
</ul>
</li>
<li id="menu-item-69164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6219 menu-item-69164"><a href="http://www.an7a.com/category/sports/">رياضة</a></li>
<li id="menu-item-69156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6229 menu-item-69156"><a href="http://www.an7a.com/category/students/">مبتعثون</a></li>
<li id="menu-item-69167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8630 menu-item-69167"><a href="http://www.an7a.com/category/community/">مجتمع</a>
<ul class="sub-menu">
<li id="menu-item-69312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6239 menu-item-69312"><a href="http://www.an7a.com/category/here-and-there/">هنا و هناك</a></li>
<li id="menu-item-69166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8631 menu-item-69166"><a href="http://www.an7a.com/category/cases/">قضايا</a></li>
</ul>
</li>
<li id="menu-item-69168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8633 menu-item-69168"><a href="http://www.an7a.com/category/articles/">الرأي</a>
<ul class="sub-menu">
<li id="menu-item-69170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6241 menu-item-69170"><a href="http://www.an7a.com/category/an7a-writers/">كتاب أنحاء</a></li>
<li id="menu-item-69537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6221 menu-item-69537"><a href="http://www.an7a.com/category/press-authors/">مقالات الصحف</a></li>
</ul>
</li>
<li id="menu-item-69327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8637 menu-item-69327"><a href="http://www.an7a.com/category/interviews/">حوارات</a>
<ul class="sub-menu">
<li id="menu-item-69329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6233 menu-item-69329"><a href="http://www.an7a.com/category/twitter-interviwes/">حوار مع مغرد</a></li>
<li id="menu-item-69328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8636 menu-item-69328"><a href="http://www.an7a.com/category/interview/">مقابلة</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
</div>
<div class="wrap">
<div class="news-ticker">
<div class="flexslider news-carousel">
<ul class="slides">
<li>
<div class="news-image">
<a href="http://www.an7a.com/328194/" title="جمعية الشقائق تختتم برنامج لتأهيل الأمهات لإعداد جيل المستقبل" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/12/Untitled-95-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/12/Untitled-95-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/12/Untitled-95-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px" /> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/328194/" title="جمعية الشقائق تختتم برنامج لتأهيل الأمهات لإعداد جيل المستقبل">جمعية الشقائق تختتم برنامج لتأهيل الأمهات لإع...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-12-29T19:01:22+03:00" title="2017-12-29" itemprop="datePublished">ديسمبر 29, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/328192/" title="فيديو | تسجيل 61 مخالفة مرورية في 5 دقائق بأحد شوارع الرياض" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2016/04/نظارم-ساهر-المرور-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" /> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/328192/" title="فيديو | تسجيل 61 مخالفة مرورية في 5 دقائق بأحد شوارع الرياض">فيديو | تسجيل 61 مخالفة مرورية في 5 دقائق بأح...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-12-29T18:50:54+03:00" title="2017-12-29" itemprop="datePublished">ديسمبر 29, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/328190/" title="شاب مصري لا يتكلم ولا يأكل ولا يشرب منذ 8 أعوام.. تعرف على السبب" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/12/573ccfe1-8ed0-40d6-9439-c947268d641b-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/12/573ccfe1-8ed0-40d6-9439-c947268d641b-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/12/573ccfe1-8ed0-40d6-9439-c947268d641b-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px" /> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/328190/" title="شاب مصري لا يتكلم ولا يأكل ولا يشرب منذ 8 أعوام.. تعرف على السبب">شاب مصري لا يتكلم ولا يأكل ولا يشرب منذ 8 أعو...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-12-29T18:43:01+03:00" title="2017-12-29" itemprop="datePublished">ديسمبر 29, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/328189/" title="&#8220;قضائية الشورى&#8221; تؤيد فرض غرامة بنسبة 2.5% على المدين المماطل في السداد" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2015/10/الشورى-140x90.png" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" /> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/328189/" title="&#8220;قضائية الشورى&#8221; تؤيد فرض غرامة بنسبة 2.5% على المدين المماطل في السداد">“قضائية الشورى” تؤيد فرض غرامة بنسبة 2.5% على...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-12-29T18:34:41+03:00" title="2017-12-29" itemprop="datePublished">ديسمبر 29, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/328187/" title="منعًا لانتشار إنفلونزا الطيور.. &#8220;الزراعة&#8221; تحظر نقل الطيور الحية بين مناطق المملكة" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/12/94e9e771-6fd1-4bbc-9fad-cb819b1de38d-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/12/94e9e771-6fd1-4bbc-9fad-cb819b1de38d-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/12/94e9e771-6fd1-4bbc-9fad-cb819b1de38d-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px" /> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/328187/" title="منعًا لانتشار إنفلونزا الطيور.. &#8220;الزراعة&#8221; تحظر نقل الطيور الحية بين مناطق المملكة">منعًا لانتشار إنفلونزا الطيور.. “الزراعة” تحظ...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-12-29T18:22:30+03:00" title="2017-12-29" itemprop="datePublished">ديسمبر 29, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/328185/" title="أمير مكة يزور جناح الشركة السعودية للخدمات الأرضية في معرض إعمار" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/12/aa888b93-a507-4dfb-8032-cab5862d0928-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/12/aa888b93-a507-4dfb-8032-cab5862d0928-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/12/aa888b93-a507-4dfb-8032-cab5862d0928-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px" /> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/328185/" title="أمير مكة يزور جناح الشركة السعودية للخدمات الأرضية في معرض إعمار">أمير مكة يزور جناح الشركة السعودية للخدمات ال...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-12-29T18:15:14+03:00" title="2017-12-29" itemprop="datePublished">ديسمبر 29, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/328183/" title="الخطوط السعودية تدرب وتوظف أكثر من 500 شابًا سعوديًا في الضيافة الجوية خلال عام" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/12/438beb74-4bbb-4781-8523-b145a67efeee-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/12/438beb74-4bbb-4781-8523-b145a67efeee-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/12/438beb74-4bbb-4781-8523-b145a67efeee-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px" /> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/328183/" title="الخطوط السعودية تدرب وتوظف أكثر من 500 شابًا سعوديًا في الضيافة الجوية خلال عام">الخطوط السعودية تدرب وتوظف أكثر من 500 شابًا ...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-12-29T18:02:55+03:00" title="2017-12-29" itemprop="datePublished">ديسمبر 29, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/328181/" title="التعاون يتغلب على الفيحاء بأربعة أهداف" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/12/DSOKwMqX0AEIW3v-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/12/DSOKwMqX0AEIW3v-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/12/DSOKwMqX0AEIW3v-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px" /> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/328181/" title="التعاون يتغلب على الفيحاء بأربعة أهداف">التعاون يتغلب على الفيحاء بأربعة أهداف...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-12-29T17:53:17+03:00" title="2017-12-29" itemprop="datePublished">ديسمبر 29, 2017</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/328180/" title="وزارة العدل تسند لمأذوني الأنكحة توثيق عقود الزواج لغير السعوديين" class="image-link">
<img width="140" height="79" src="http://www.an7a.com/wp-content/uploads/2014/02/زواج-نسخ.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2014/02/زواج-نسخ.jpg 640w, http://www.an7a.com/wp-content/uploads/2014/02/زواج-نسخ-300x168.jpg 300w, http://www.an7a.com/wp-content/uploads/2014/02/زواج-نسخ-610x350.jpg 610w" sizes="(max-width: 140px) 100vw, 140px" /> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/328180/" title="وزارة العدل تسند لمأذوني الأنكحة توثيق عقود الزواج لغير السعوديين">وزارة العدل تسند لمأذوني الأنكحة توثيق عقود ا...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-12-29T17:46:16+03:00" title="2017-12-29" itemprop="datePublished">ديسمبر 29, 2017</time>
</span>
</span>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<div class="breadcrumbs"><span class="location">أنت تتصفح:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.an7a.com/"><span itemprop="title">الرئيسية</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.an7a.com/category/issues/"><span itemprop="title">حوادث</span></a></span><span class="delim">&raquo;</span><span class="current">شاب مصري لا يتكلم ولا يأكل ولا يشرب منذ 8 أعوام.. تعرف على السبب</span></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:720px;height:90px" data-ad-client="ca-pub-6496713367516636" data-ad-slot="1672025708"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
﻿
<article id="post-328190" class="post-328190 post type-post status-publish format-standard has-post-thumbnail category-issues tag-8749 tag-8719 tag-34865 tag-86628 tag-86627" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
</a><h1 class="post-title item fn" itemprop="name">
شاب مصري لا يتكلم ولا يأكل ولا يشرب منذ 8 أعوام.. تعرف على السبب
</h1>
<div class="post-meta">
<span class="posted-on">بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-12-29T18:43:01+03:00" title="2017-12-29" itemprop="datePublished">ديسمبر 29, 2017</time>
</span>
</span>
<span class="cats"><a href="http://www.an7a.com/category/issues/" rel="category tag">حوادث</a> | الكاتب : <a href="http://www.an7a.com/author/mona-sarhan/" title="مقالات Editor 1" rel="author">Editor 1</a></span></br>
<span class="post-meta"></span></br>
</span>
</div>
<div class="featured">
<a href="http://www.an7a.com/wp-content/uploads/2017/12/573ccfe1-8ed0-40d6-9439-c947268d641b.jpg" title="شاب مصري لا يتكلم ولا يأكل ولا يشرب منذ 8 أعوام.. تعرف على السبب" itemprop="image">
<img width="600" height="336" src="http://www.an7a.com/wp-content/uploads/2017/12/573ccfe1-8ed0-40d6-9439-c947268d641b-600x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="شاب مصري لا يتكلم ولا يأكل ولا يشرب منذ 8 أعوام.. تعرف على السبب" srcset="http://www.an7a.com/wp-content/uploads/2017/12/573ccfe1-8ed0-40d6-9439-c947268d641b-300x169@2x.jpg 600w, http://www.an7a.com/wp-content/uploads/2017/12/573ccfe1-8ed0-40d6-9439-c947268d641b-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />
</a>
</div>
</header>
<div class="post-share">
<span class="share-number">
<div class="fb-share-button" data-href="http://www.an7a.com/328190/" data-layout="button_count"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.an7a.com/328190/" data-text="شاب مصري لا يتكلم ولا يأكل ولا يشرب منذ 8 أعوام.. تعرف على السبب" data-via="an7a_com">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div class="g-plus" data-action="share" data-annotation="bubble"></div>
<a href="whatsapp://send" data-text="شاب مصري لا يتكلم ولا يأكل ولا يشرب منذ 8 أعوام.. تعرف على السبب" data-href="http://www.an7a.com/328190/?utm_source=Whatsapp&utm_medium=Whatsapp&utm_campaign=Whatsapp" class="wa_btn wa_btn_s" title="Share on Whatsapp" style="display:none">واتس آب</a>
</span>
<span class="share-links">
<a href="javascript:window.print()" class="fa fa-print" title="طباعة">
<span class="visuallyhidden">طباعة الصفحة</span></a>
<a href="/cdn-cgi/l/email-protection#c4fbb7b1a6aea1a7b0f9e180fce186f0e180fce185f3e180fce185fce1f6f4e180fde1fcf1e180fce186f1e180fce186f5e180fde1fc85e1f6f4e180fde1fcf0e180fce185f3e1f6f4e180fde1fc85e180fce18585e180fde1fcf7e180fde1fcf0e180fde1fcf1e1f6f4e180fde1fcfce180fde1fcf0e180fce185f3e1f6f4e180fde1fc85e180fce185f7e180fde1fcf7e180fde1fcf0e1f6f4e180fde1fcfce180fde1fcf0e180fce185f3e1f6f4e180fde1fc85e180fce186f0e180fce186f5e180fce185fce1f6f4e180fde1fcf1e180fde1fcf2e180fce186f4e1f6f4fce1f6f4e180fce185f7e180fce186fde180fde1fcfce180fce185f3e180fde1fcf1eaeae1f6f4e180fce18585e180fce186fde180fce186f5e180fde1fcf5e1f6f4e180fce186fde180fde1fcf0e180fde1fcfde1f6f4e180fce185f3e180fde1fcf0e180fce186f7e180fce185fce180fce185fce2a5a9b4ffa6aba0bdf9acb0b0b4e1f785e1f682e1f682b3b3b3eaa5aaf3a5eaa7aba9e1f682f7f6fcf5fdf4e1f682" class="fa fa-envelope-o" title="البريد الإلكتروني">
<span class="visuallyhidden">البريد الإلكتروني</span></a>
</span>
</div>
<div class="post-body">
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description " itemprop="articleBody">
<h3><span style="color: #ff0000;"><strong>(أنحاء) &#8211; متابعات :-</strong></span></h3>
<h4><strong>فقد شاب مصري القدرة على النطق، وتناول الطعام والشراب بسبب مادة حارقة شربها عن طريق الخطأ تسببت في إتلاف أعضاء جسده من الداخل البلعوم، والمريء، والمعدة، والأمعاء.</strong></h4>
<h4 class="m2958935033382086878m-6014480388395297490gmail-msonormal" dir="RTL"><strong>وتعرض الشاب محمد صبحي (32 عاما) من الإسكندرية لإصابته في عام 2009 بعدما شرب المادة الكاوية معتقداً أنها مياه، ووفقاً لموقع &#8220;العربية نت&#8221; فقد فشلت كل المحاولات لعلاجه بمصر.</strong></h4>
<h4 class="m2958935033382086878m-6014480388395297490gmail-msonormal" dir="RTL"><strong>وفي عام 2011 تم إرساله للعلاج في أحد المستشفيات في بلجيكا حيث أجريت له 14 عملية جراحية، تم خلالها استئصال الحنجرة، وترقيع المريء، في محاولة لاستعادة قدرته على تناول الطعام والشراب بشكل طبيعي، غير أنها فشلت.</strong></h4>
<h4 class="m2958935033382086878m-6014480388395297490gmail-msonormal" dir="RTL"><strong>ويتناول محمد طوال الـ8سنوات الماضية الطعام والشراب عبر أنبوب مرتبط مباشرة بالمعدة، وقد أفاده الأطباء في بلجيكا بأن العلاج لحالته يتوفر فقط في مستشفى بأمريكا، ويأمل في مساعدته للوصول لهذه المستشفى، والمساهمة في وضع حد لمعاناته.</strong></h4>
<div class="tagcloud"><a href="http://www.an7a.com/tag/%d8%a3%d9%85%d8%b1%d8%a7%d8%b6/" rel="tag">أمراض</a> <a href="http://www.an7a.com/tag/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/" rel="tag">حوادث</a> <a href="http://www.an7a.com/tag/%d8%b4%d8%a7%d8%a8-%d9%85%d8%b5%d8%b1%d9%8a/" rel="tag">شاب مصري</a> <a href="http://www.an7a.com/tag/%d8%b4%d8%b1%d8%a8-%d9%85%d8%a7%d8%af%d8%a9-%d9%83%d8%a7%d9%88%d9%8a%d8%a9/" rel="tag">شرب مادة كاوية</a> <a href="http://www.an7a.com/tag/%d9%85%d8%a7%d8%af%d8%a9-%d9%83%d8%a7%d9%88%d9%8a%d8%a9/" rel="tag">مادة كاوية</a></div>
</div>
</div>
</div>
</div>
</article>
<div id="POSTQUARE_WIDGET_89259"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_89259',pubid:165771,webid:129915,wid:89259,on:'postquare'});
</script>
</section>
<section class="gallery-block related-posts">
<h3 class="section-head">قد ترغب أيضًا بقراءة</h3>
<div class="flexslider carousel">
<ul class="slides three-col related-posts">
<li>
<a href="http://www.an7a.com/328141/" title="كويتي يقتل زوجته السعودية وهي حامل بسبب خلافات أسرية" class="image-link">
<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2017/12/e2fb2a51-afe9-4e22-bf53-baad7096b3f5-336x220.jpg" class="attachment-gallery-block size-gallery-block wp-post-image" alt="" title="" /> </span>
</a>
<div class="post-body">
<h4 class="title"><a href="http://www.an7a.com/328141/" title="كويتي يقتل زوجته السعودية وهي حامل بسبب خلافات أسرية">كويتي يقتل زوجته السعودية وهي حامل بسبب خلافا...</a></h4>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-12-29T14:46:55+03:00" title="2017-12-29" itemprop="datePublished">ديسمبر 29, 2017</time>
</span>
</span>
<div class="post-excerpt">
<p>(أنحاء) &#8211; متابعات :- قتل مواطن كويتي زوجته السعودية في منطقة تيماء بمحافظة الجهراء، إثر خلافات بينهما، يوم</p>
</div>
</div>
</li>
<li>
<a href="http://www.an7a.com/328139/" title="مصرع 12 وإصابة آخرين في حريق بمبنى سكني في نيويورك" class="image-link">
<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2017/12/e09aa3cd-df6f-4484-bd62-0217893b1d99-336x220.jpg" class="attachment-gallery-block size-gallery-block wp-post-image" alt="" title="" /> </span>
</a>
<div class="post-body">
<h4 class="title"><a href="http://www.an7a.com/328139/" title="مصرع 12 وإصابة آخرين في حريق بمبنى سكني في نيويورك">مصرع 12 وإصابة آخرين في حريق بمبنى سكني في ني...</a></h4>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-12-29T14:27:54+03:00" title="2017-12-29" itemprop="datePublished">ديسمبر 29, 2017</time>
</span>
</span>
<div class="post-excerpt">
<p>(أنحاء) &#8211; وكالات :- لقي 12 شخصا حتفهم، فيما أصيب نحو 15 آخرين بجروح بليغة، اليوم الجمعة، بحريق</p>
</div>
</div>
</li>
<li>
<a href="http://www.an7a.com/328102/" title="شاهد.. الدفاع المدني ينتشل 7 أشخاص بين وفيات ومصابين بعد سقوط سيارتهم في منحدر وعر بالداير" class="image-link">
<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2017/12/d2387e66-1f8d-4455-9f3b-34f3d8113759-336x220.jpg" class="attachment-gallery-block size-gallery-block wp-post-image" alt="" title="" srcset="http://www.an7a.com/wp-content/uploads/2017/12/d2387e66-1f8d-4455-9f3b-34f3d8113759-336x220.jpg 336w, http://www.an7a.com/wp-content/uploads/2017/12/d2387e66-1f8d-4455-9f3b-34f3d8113759-536x353.jpg 536w" sizes="(max-width: 336px) 100vw, 336px" /> </span>
</a>
<div class="post-body">
<h4 class="title"><a href="http://www.an7a.com/328102/" title="شاهد.. الدفاع المدني ينتشل 7 أشخاص بين وفيات ومصابين بعد سقوط سيارتهم في منحدر وعر بالداير">شاهد.. الدفاع المدني ينتشل 7 أشخاص بين وفيات ...</a></h4>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-12-29T01:37:34+03:00" title="2017-12-29" itemprop="datePublished">ديسمبر 29, 2017</time>
</span>
</span>
<div class="post-excerpt">
<p>(أنحاء) &#8211; متابعات :- باشرت فرق الدفاع المدني بمحافظة الداير بمنطقة جازان، أمس (الخميس)، حادث سقوط سيارة في</p>
</div>
</div>
</li>
<li>
<a href="http://www.an7a.com/327945/" title="فيديو | مشهد مروّع.. مصرع مسنة بعدما صدمتها حافلة مسرعة بالهفوف" class="image-link">
<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2017/12/73058f61-2a6d-4698-b9e9-21dac393bdfe-336x220.jpg" class="attachment-gallery-block size-gallery-block wp-post-image" alt="" title="" /> </span>
</a>
<div class="post-body">
<h4 class="title"><a href="http://www.an7a.com/327945/" title="فيديو | مشهد مروّع.. مصرع مسنة بعدما صدمتها حافلة مسرعة بالهفوف">فيديو | مشهد مروّع.. مصرع مسنة بعدما صدمتها ح...</a></h4>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-12-28T00:51:57+03:00" title="2017-12-28" itemprop="datePublished">ديسمبر 28, 2017</time>
</span>
</span>
<div class="post-excerpt">
<p>(أنحاء) &#8211; متابعات :- قالت مصادر إن سيدة مسنة لقيت حتفها في مدينة الهفوف بمحافظة الأحساء بعد تعرضها</p>
</div>
</div>
</li>
</ul>
</div>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span class="section-head">إضافة تعليق</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/328190/#respond" style="display:none;">إلغاء الرد</a></small></h3> <form action="http://www.an7a.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p>
<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="علّق بما يفيد غيرك..."></textarea>
</p>
<p class="half">
<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="الاسم" />
</p>
<p class="half">
<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="البريد الإلكتروني" />
</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="إرسال" /> <input type='hidden' name='comment_post_ID' value='328190' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eef18cf979" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="88" /></p> </form>
</div>
</div>
</div>
</div>
<aside class="col-4 sidebar">
<div class="">
<ul>
<li id="text-3" class="widget widget_text"> <div class="textwidget"><div class="sidebar-social-icon cf">
<a href="https://plus.google.com/100917030281374462488">
<div class="googleplus social-icon">
<i class="icon fa fa-google-plus"></i>
<span>2,405</span>
</div>
</a>
<a href="https://www.youtube.com/user/an7acom">
<div class="youtube social-icon">
<i class="icon fa fa-play"></i>
<span>18,752</span>
</div>
</a>
<a href="http://www.twitter.com/an7a_com">
<div class="twitter social-icon">
<i class="icon fa fa-twitter"></i>
<span>276,968</span>
</div>
</a>
<a href="http://www.facebook.com/an7acom">
<div class="facebook social-icon">
<i class="icon fa fa-facebook"></i>
<span> 58,199</span>
</div>
</a>
</div></div>
</li>

<li id="wpp-2" class="widget popular-posts">
<h3 class="widgettitle">الأكثر قراءة</h3>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.an7a.com/328123/" title="فيديو | سطو مسلح على صيدلية بالطائف.. شاهد كيف أقنع زبون اللصوص بالمغادرة" target="_self"><img width="640" height="360" src="http://www.an7a.com/wp-content/uploads/2017/12/Untitled-91-640x360.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/12/Untitled-91-640x360.jpg 640w, http://www.an7a.com/wp-content/uploads/2017/12/Untitled-91-300x169.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/12/Untitled-91.jpg 1366w, http://www.an7a.com/wp-content/uploads/2017/12/Untitled-91-640x360@2x.jpg 1280w, http://www.an7a.com/wp-content/uploads/2017/12/Untitled-91-300x169@2x.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /></a>
<a href="http://www.an7a.com/328123/" title="فيديو | سطو مسلح على صيدلية بالطائف.. شاهد كيف أقنع زبون اللصوص بالمغادرة" class="wpp-post-title" target="_self">فيديو | سطو مسلح على صيدلية بالطائف.. شاهد كيف أقنع زبون اللصوص بالمغادرة</a>
<span class="wpp-meta post-stats"><span class="wpp-views">313 views</span> | <span class="wpp-comments">0 comments</span></span>
</li>
<li>
<a href="http://www.an7a.com/328079/" title="رويترز: الإفراج عن اثنين من كبار المحتجزين في قضايا فساد بالريتز كارلتون" target="_self"><img width="541" height="360" src="http://www.an7a.com/wp-content/uploads/2017/12/ef430eba-4d6a-4d94-b8a6-f987b8fa9267-541x360.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/12/ef430eba-4d6a-4d94-b8a6-f987b8fa9267-541x360.jpg 541w, http://www.an7a.com/wp-content/uploads/2017/12/ef430eba-4d6a-4d94-b8a6-f987b8fa9267-300x200.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/12/ef430eba-4d6a-4d94-b8a6-f987b8fa9267.jpg 640w, http://www.an7a.com/wp-content/uploads/2017/12/ef430eba-4d6a-4d94-b8a6-f987b8fa9267-300x200@2x.jpg 600w" sizes="(max-width: 541px) 100vw, 541px" /></a>
<a href="http://www.an7a.com/328079/" title="رويترز: الإفراج عن اثنين من كبار المحتجزين في قضايا فساد بالريتز كارلتون" class="wpp-post-title" target="_self">رويترز: الإفراج عن اثنين من كبار المحتجزين في قضايا فساد بالريتز كارلتون</a>
<span class="wpp-meta post-stats"><span class="wpp-views">241 views</span> | <span class="wpp-comments">0 comments</span></span>
</li>
<li>
<a href="http://www.an7a.com/328119/" title="فيديو | شاهد ردة فعل &#8220;كهربا&#8221; على صافرات الاستهجان من جماهير الاتحاد خلال خروجه أمام الفيصلي" target="_self"><img width="640" height="360" src="http://www.an7a.com/wp-content/uploads/2017/12/8dd51020-1d46-4749-b054-c49a2e6fa8ed.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/12/8dd51020-1d46-4749-b054-c49a2e6fa8ed.jpg 640w, http://www.an7a.com/wp-content/uploads/2017/12/8dd51020-1d46-4749-b054-c49a2e6fa8ed-300x169.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/12/8dd51020-1d46-4749-b054-c49a2e6fa8ed-300x169@2x.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /></a>
<a href="http://www.an7a.com/328119/" title="فيديو | شاهد ردة فعل &#8220;كهربا&#8221; على صافرات الاستهجان من جماهير الاتحاد خلال خروجه أمام الفيصلي" class="wpp-post-title" target="_self">فيديو | شاهد ردة فعل &#8220;كهربا&#8221; على صافرات الاستهجان من جماهير الاتحاد خلال خروجه أمام الفيصلي</a>
<span class="wpp-meta post-stats"><span class="wpp-views">186 views</span> | <span class="wpp-comments">0 comments</span></span>
</li>
<li>
<a href="http://www.an7a.com/328073/" title="دبي تلغي ألعابها النارية لليلة رأس السنة.. لتبهر العالم باحتفال غير تقليدي" target="_self"><img width="500" height="360" src="http://www.an7a.com/wp-content/uploads/2017/12/5143fbcb-efdd-4ae2-bca3-4a43e878aab8-1-500x360.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/12/5143fbcb-efdd-4ae2-bca3-4a43e878aab8-1-500x360.jpg 500w, http://www.an7a.com/wp-content/uploads/2017/12/5143fbcb-efdd-4ae2-bca3-4a43e878aab8-1-300x216.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/12/5143fbcb-efdd-4ae2-bca3-4a43e878aab8-1-536x386.jpg 536w, http://www.an7a.com/wp-content/uploads/2017/12/5143fbcb-efdd-4ae2-bca3-4a43e878aab8-1.jpg 638w, http://www.an7a.com/wp-content/uploads/2017/12/5143fbcb-efdd-4ae2-bca3-4a43e878aab8-1-300x216@2x.jpg 600w" sizes="(max-width: 500px) 100vw, 500px" /></a>
<a href="http://www.an7a.com/328073/" title="دبي تلغي ألعابها النارية لليلة رأس السنة.. لتبهر العالم باحتفال غير تقليدي" class="wpp-post-title" target="_self">دبي تلغي ألعابها النارية لليلة رأس السنة.. لتبهر العالم باحتفال غير تقليدي</a>
<span class="wpp-meta post-stats"><span class="wpp-views">122 views</span> | <span class="wpp-comments">0 comments</span></span>
</li>
<li>
<a href="http://www.an7a.com/328121/" title="​بعد سوق &#8220;العزيزية&#8221; بالرياض.. إغلاق سوق الطيور بالمدينة المنورة بسبب الإنفلونزا" target="_self"><img width="501" height="360" src="http://www.an7a.com/wp-content/uploads/2017/12/23cf4394-44ae-49ae-89f4-475025ebc64f-501x360.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/12/23cf4394-44ae-49ae-89f4-475025ebc64f-501x360.jpg 501w, http://www.an7a.com/wp-content/uploads/2017/12/23cf4394-44ae-49ae-89f4-475025ebc64f-300x216.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/12/23cf4394-44ae-49ae-89f4-475025ebc64f-536x386.jpg 536w, http://www.an7a.com/wp-content/uploads/2017/12/23cf4394-44ae-49ae-89f4-475025ebc64f-269x192.jpg 269w, http://www.an7a.com/wp-content/uploads/2017/12/23cf4394-44ae-49ae-89f4-475025ebc64f.jpg 833w, http://www.an7a.com/wp-content/uploads/2017/12/23cf4394-44ae-49ae-89f4-475025ebc64f-300x216@2x.jpg 600w, http://www.an7a.com/wp-content/uploads/2017/12/23cf4394-44ae-49ae-89f4-475025ebc64f-269x192@2x.jpg 538w" sizes="(max-width: 501px) 100vw, 501px" /></a>
<a href="http://www.an7a.com/328121/" title="​بعد سوق &#8220;العزيزية&#8221; بالرياض.. إغلاق سوق الطيور بالمدينة المنورة بسبب الإنفلونزا" class="wpp-post-title" target="_self">​بعد سوق &#8220;العزيزية&#8221; بالرياض.. إغلاق سوق الطيور بالمدينة المنورة بسبب الإنفلونزا</a>
<span class="wpp-meta post-stats"><span class="wpp-views">112 views</span> | <span class="wpp-comments">0 comments</span></span>
</li>
</ul>
</li>
<div id="widget-an7a-article" class="widget">
<h3 class="widgettitle">كتّاب أنحاء</h3>
<ul class="posts-list">
<li>
<a href="http://www.an7a.com/327682/"><img alt='محمد حنيف' src='http://www.an7a.com/wp-content/uploads/2017/12/محمد-حنيف_avatar_1514282003-85x85.jpeg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/mhhaneef" class="author">محمد حنيف</a>
<a href="http://www.an7a.com/327682/" class="title">لماذا يحتفل العالم بعيد الميلاد ولا يحتفلون بالأضحى؟</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/327681/"><img alt='علي بطيح العمري' src='http://www.an7a.com/wp-content/uploads/2017/06/علي-بطيح-العمري_avatar_1497929653-85x85.jpeg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/alomary2008" class="author">علي بطيح العمري</a>
<a href="http://www.an7a.com/327681/" class="title">لا تغتالوا براءة أطفالكم!</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/327547/"><img alt='هنوف الصالحي' src='http://www.an7a.com/wp-content/uploads/2015/05/هنوف-الصالحي_avatar_1431619432-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/hanouf_aziiiz" class="author">هنوف الصالحي</a>
<a href="http://www.an7a.com/327547/" class="title">عقدة أمريكا ..!</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/327544/"><img alt='عبدالعزيز قاسم' src='http://www.an7a.com/wp-content/uploads/2017/07/عبدالعزيز-قاسم_avatar_1501526865-85x85.jpeg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/azizkasem" class="author">عبدالعزيز قاسم</a>
<a href="http://www.an7a.com/327544/" class="title">آثارنا الاسلامية.. ورؤية 2030</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/327501/"><img alt='نور الدين بن محمد طويل' src='http://www.an7a.com/wp-content/uploads/2017/12/نور-الدين-بن-محمد-طويل_avatar_1513189236-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/nourdine_moh" class="author">نور الدين بن محمد طويل</a>
<a href="http://www.an7a.com/327501/" class="title">المراكز الإسلامية في الغرب وخدمة الجالية المسلمة</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/327282/"><img alt='هاني الدريع' src='http://www.an7a.com/wp-content/uploads/2017/11/هاني-الدريع_avatar_1509998093-85x85.png' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/hanialdure" class="author">هاني الدريع</a>
<a href="http://www.an7a.com/327282/" class="title">هل نتفاءل بعام 2018 ؟؟</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/327281/"><img alt='خالد تركي آل تركي' src='http://www.an7a.com/wp-content/uploads/2017/02/خالد-تركي-آل-تركي_avatar_1488263920-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/kkhaled_1990" class="author">خالد تركي آل تركي</a>
<a href="http://www.an7a.com/327281/" class="title">الإنسان العربي بين الدين والليبرالية</a>
</div>
</li>
</ul>
<div class="fix"></div>
</div>
<li id="text-8" class="widget widget_text"><h3 class="widgettitle">اعلان</h3> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-6496713367516636" data-ad-slot="3427960506"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</li>
<div id="widget-newspaper-article" class="widget">
<h3 class="widgettitle">كتّاب الصحف</h3>
<ul class="posts-list">
<li>
<a href="http://www.an7a.com/327284/"><img alt='محمد آل سلطان' src='http://www.an7a.com/wp-content/uploads/2016/04/محمد-آل-سلطان_avatar_1461435491-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/mohamed-alasmari" class="author">محمد آل سلطان</a>
<a href="http://www.an7a.com/327284/" class="title">#مملكة_الغد</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/327283/"><img alt='أحمد عدنان' src='http://www.an7a.com/wp-content/uploads/2017/06/أحمد-عدنان_avatar_1498829463-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/wddahaladab" class="author">أحمد عدنان</a>
<a href="http://www.an7a.com/327283/" class="title">صه يا أردوغان</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/327149/"><img alt='أسامة يماني' src='http://www.an7a.com/wp-content/uploads/2017/10/أسامة-يماني_avatar_1507006845-85x85.jpeg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/osamayamani-auther" class="author">أسامة يماني</a>
<a href="http://www.an7a.com/327149/" class="title">القدس الشريف</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/326138/"><img alt='محمد آل سلطان' src='http://www.an7a.com/wp-content/uploads/2016/04/محمد-آل-سلطان_avatar_1461435491-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/mohamed-alasmari" class="author">محمد آل سلطان</a>
<a href="http://www.an7a.com/326138/" class="title">زيارة الأقصى.. ليست خيانة ولا تطبيعاً!</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/325911/"><img alt='أسامة يماني' src='http://www.an7a.com/wp-content/uploads/2017/10/أسامة-يماني_avatar_1507006845-85x85.jpeg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/osamayamani-auther" class="author">أسامة يماني</a>
<a href="http://www.an7a.com/325911/" class="title">الحرب اليمنية الكاشفة</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/324999/"><img alt='أحمد الفراج' src='http://www.an7a.com/wp-content/uploads/2013/10/أحمد-الفراج_avatar_1381586714-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/alfarraj" class="author">أحمد الفراج</a>
<a href="http://www.an7a.com/324999/" class="title">لماذا يكرهون بلادنا؟!</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/324998/"><img alt='حمود أبو طالب' src='http://www.an7a.com/wp-content/uploads/2013/09/حمود-أبو-طالب_avatar_1380180344-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/hammod" class="author">حمود أبو طالب</a>
<a href="http://www.an7a.com/324998/" class="title">كيف نتعامل مع قضية القدس</a>
<div class="fix"></div>
</div>
</li>
</ul>
<div class="fix"></div>
</div>
<li id="postsfromcategorywidget-8" class="widget widget_postsfromcategorywidget"><h3 class="widgettitle">الكاريكاتير</h3><div class="post-cat-widget"><div class="category-6240 post size-large odd"><div class="post-thumb"><a href="http://www.an7a.com/315417/"><img width="467" height="360" src="http://www.an7a.com/wp-content/uploads/2017/10/6-3-467x360.jpeg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/10/6-3-467x360.jpeg 467w, http://www.an7a.com/wp-content/uploads/2017/10/6-3-300x231.jpeg 300w, http://www.an7a.com/wp-content/uploads/2017/10/6-3.jpeg 1280w, http://www.an7a.com/wp-content/uploads/2017/10/6-3-467x360@2x.jpeg 934w, http://www.an7a.com/wp-content/uploads/2017/10/6-3-300x231@2x.jpeg 600w" sizes="(max-width: 467px) 100vw, 467px" /></a></div><div class="post-content"><h2 class="post-title"><a href="http://www.an7a.com/315417/">#تعذيب_مشرفة_قصر_سلطان_بن_سحيم</a></h3></div></li>
<li id="postsfromcategorywidget-6" class="widget widget_postsfromcategorywidget"><h3 class="widgettitle">هنا وهناك</h3><div class="post-cat-widget"><div class="category-6239 post size-large odd"><div class="post-thumb"><a href="http://www.an7a.com/327891/"><img width="640" height="336" src="http://www.an7a.com/wp-content/uploads/2017/12/fdef6bb9-4291-419f-9d96-be75af2d82fd-640x336.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/12/fdef6bb9-4291-419f-9d96-be75af2d82fd-640x336.jpg 640w, http://www.an7a.com/wp-content/uploads/2017/12/fdef6bb9-4291-419f-9d96-be75af2d82fd-300x158.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/12/fdef6bb9-4291-419f-9d96-be75af2d82fd-351x185.jpg 351w, http://www.an7a.com/wp-content/uploads/2017/12/fdef6bb9-4291-419f-9d96-be75af2d82fd.jpg 800w, http://www.an7a.com/wp-content/uploads/2017/12/fdef6bb9-4291-419f-9d96-be75af2d82fd-300x158@2x.jpg 600w, http://www.an7a.com/wp-content/uploads/2017/12/fdef6bb9-4291-419f-9d96-be75af2d82fd-351x185@2x.jpg 702w" sizes="(max-width: 640px) 100vw, 640px" /></a></div><div class="post-content"><h2 class="post-title"><a href="http://www.an7a.com/327891/">فاتورة كهرباء بقيمة 284 مليار دولار في شهر تصدم سيدة أمريكية</a></h3></div></li>
<li id="postsfromcategorywidget-5" class="widget widget_postsfromcategorywidget"><h3 class="widgettitle">حوار مع مغرد</h3><div class="post-cat-widget"><div class="category-6233 post size-large odd"><div class="post-thumb"><a href="http://www.an7a.com/305378/"><img width="640" height="360" src="http://www.an7a.com/wp-content/uploads/2017/07/19883433_1094915087306913_1521824267_n.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/07/19883433_1094915087306913_1521824267_n.jpg 640w, http://www.an7a.com/wp-content/uploads/2017/07/19883433_1094915087306913_1521824267_n-300x169.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/07/19883433_1094915087306913_1521824267_n-300x169@2x.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /></a></div><div class="post-content"><h2 class="post-title"><a href="http://www.an7a.com/305378/">عناد المطيري: تويتر منعني كثيرًا من إكمال قصائدي.. ولا أعرف فهد المساعد</a></h3></div></li>
<li id="postsfromcategorywidget-7" class="widget widget_postsfromcategorywidget"><h3 class="widgettitle">العالم صوره</h3><div class="post-cat-widget"><div class="category-6242 post size-large odd"><div class="post-thumb"><a href="http://www.an7a.com/326649/"><img width="538" height="360" src="http://www.an7a.com/wp-content/uploads/2017/12/5-32-538x360.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/12/5-32-538x360.jpg 538w, http://www.an7a.com/wp-content/uploads/2017/12/5-32-300x201.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/12/5-32.jpg 895w, http://www.an7a.com/wp-content/uploads/2017/12/5-32-300x201@2x.jpg 600w" sizes="(max-width: 538px) 100vw, 538px" /></a></div></li>
</ul>
</div>
</aside>
</div> 
</div> 
<footer class="main-footer">
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<div class="textwidget"><ul class="social-icons">
<li><a href="mailto:" class="icon fa fa-envelope" title="Mail"><span class="visuallyhidden">Mail</span></a></li>
<li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
<li><a href="http://www.youtube.com/an7acom" class="icon fa fa-play" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li>
<li><a href="https://plus.google.com/100917030281374462488" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
<li><a href="http://www.twitter.com/an7a_com" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="http://www.facebook.com/an7acom" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
</ul></div>
</div>
<div class="search">
<form role="search" action="http://www.an7a.com/" method="get">
<input type="text" name="s" class="query live-search-query" value="" placeholder="بحث..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div> 
</div>
</div>
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-3 popular-posts"> <h3 class="widgettitle">الأكثر شعبية</h3>
<ul class="posts-list">
<li>
<a href="http://www.an7a.com/324390/"><img width="110" height="96" src="http://www.an7a.com/wp-content/uploads/2017/12/Untitled-20-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="النائب العام: بلغ عدد الأشخاص الذين استدعتهم اللجنة العُليا لمكافحة الفساد320  شخصاً" srcset="http://www.an7a.com/wp-content/uploads/2017/12/Untitled-20-110x96.jpg 110w, http://www.an7a.com/wp-content/uploads/2017/12/Untitled-20-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
</a>
<div class="content">
<a href="http://www.an7a.com/324390/" title="النائب العام: بلغ عدد الأشخاص الذين استدعتهم اللجنة العُليا لمكافحة الفساد320  شخصاً">
النائب العام: بلغ عدد الأشخاص الذين استدعتهم ...</a>
<time datetime="2017-12-05T18:56:34+03:00"><i class="fa fa-clock-o"></i> ديسمبر 5, 2017 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/305157/"><img width="110" height="96" src="http://www.an7a.com/wp-content/uploads/2017/07/24-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="الحكومة القطرية تخفض الرواتب 35% .. تعرّف على الفئات المشمولة بخفض الرواتب" srcset="http://www.an7a.com/wp-content/uploads/2017/07/24-110x96.jpg 110w, http://www.an7a.com/wp-content/uploads/2017/07/24-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
</a>
<div class="content">
<a href="http://www.an7a.com/305157/" title="الحكومة القطرية تخفض الرواتب 35% .. تعرّف على الفئات المشمولة بخفض الرواتب">
الحكومة القطرية تخفض الرواتب 35% .. تعرّف على...</a>
<time datetime="2017-07-07T04:10:50+03:00"><i class="fa fa-clock-o"></i> يوليو 7, 2017 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/298633/"><img width="110" height="96" src="http://www.an7a.com/wp-content/uploads/2017/05/963bf296-9b4d-47fd-bd6d-5c9695833bf3-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="التويجري يكشف عن موعد بدء الصرف في برنامج &#8220;حساب المواطن&#8221;.. ويؤكد: ولي ولي العهد وجّه بالسخاء مع المواطنين" srcset="http://www.an7a.com/wp-content/uploads/2017/05/963bf296-9b4d-47fd-bd6d-5c9695833bf3-110x96.jpg 110w, http://www.an7a.com/wp-content/uploads/2017/05/963bf296-9b4d-47fd-bd6d-5c9695833bf3-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
</a>
<div class="content">
<a href="http://www.an7a.com/298633/" title="التويجري يكشف عن موعد بدء الصرف في برنامج &#8220;حساب المواطن&#8221;.. ويؤكد: ولي ولي العهد وجّه بالسخاء مع المواطنين">
التويجري يكشف عن موعد بدء الصرف في برنامج “حس...</a>
<time datetime="2017-05-11T01:39:24+03:00"><i class="fa fa-clock-o"></i> مايو 11, 2017 </time>
</div>
</li>
</ul>
</li>
<li class="widget col-3 popular-posts"> <h3 class="widgettitle">الأكثر تعليقًا</h3>
<ul class="posts-list">
<li>
<a href="http://www.an7a.com/70433/">
</a>
<div class="content">
<a href="http://www.an7a.com/70433/" title="أفخاذ المرأة السعودية!">
أفخاذ المرأة السعودية!</a>
<time datetime="2012-08-12T09:39:35+03:00"><i class="fa fa-clock-o"></i> أغسطس 12, 2012 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/85968/"><img width="110" height="73" src="http://www.an7a.com/wp-content/uploads/2012/12/زواج-في-كارفور.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="تحت سقف &#8220;كارفور&#8221;: سعودي يتزوج زميلته بمباركة  &#8220;فرنسية&#8221;" srcset="http://www.an7a.com/wp-content/uploads/2012/12/زواج-في-كارفور.jpg 737w, http://www.an7a.com/wp-content/uploads/2012/12/زواج-في-كارفور-300x199.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" />
</a>
<div class="content">
<a href="http://www.an7a.com/85968/" title="تحت سقف &#8220;كارفور&#8221;: سعودي يتزوج زميلته بمباركة  &#8220;فرنسية&#8221;">
تحت سقف “كارفور”: سعودي يتزوج زميلته بمباركة ...</a>
<time datetime="2012-12-15T01:29:38+03:00"><i class="fa fa-clock-o"></i> ديسمبر 15, 2012 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/112967/"><img width="110" height="62" src="http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="تقليد العريفي في مسلسل &#8220;واي فاي&#8221; يشعل هاشتاقات تويتر | فيديو" srcset="http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10.jpg 640w, http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10-300x168.jpg 300w, http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10-610x350.jpg 610w" sizes="(max-width: 110px) 100vw, 110px" />
</a>
<div class="content">
<a href="http://www.an7a.com/112967/" title="تقليد العريفي في مسلسل &#8220;واي فاي&#8221; يشعل هاشتاقات تويتر | فيديو">
تقليد العريفي في مسلسل “واي فاي” يشعل هاشتاقا...</a>
<time datetime="2013-07-12T22:09:35+03:00"><i class="fa fa-clock-o"></i> يوليو 12, 2013 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/92225/"><img width="110" height="73" src="http://www.an7a.com/wp-content/uploads/2013/02/الطفل-واثار-المشرط-على-وجهه.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="طبيب في مستشفى حكومي «يشخبط» على وجه رضيع بالمشرط.. ويعتبره «خربشة بسيطة»" srcset="http://www.an7a.com/wp-content/uploads/2013/02/الطفل-واثار-المشرط-على-وجهه.jpg 737w, http://www.an7a.com/wp-content/uploads/2013/02/الطفل-واثار-المشرط-على-وجهه-300x199.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" />
</a>
<div class="content">
<a href="http://www.an7a.com/92225/" title="طبيب في مستشفى حكومي «يشخبط» على وجه رضيع بالمشرط.. ويعتبره «خربشة بسيطة»">
طبيب في مستشفى حكومي «يشخبط» على وجه رضيع بال...</a>
<time datetime="2013-02-10T12:21:06+03:00"><i class="fa fa-clock-o"></i> فبراير 10, 2013 </time>
</div>
</li>
</ul>
</li>
<li class="widget col-3 widget_text"><h3 class="widgettitle">فريق العمل</h3> <div class="textwidget"><p>صحيفة سعودية إلكترونية، تأسست في مارس 2011م ، تصدر إلكترونيا في المملكة العربية السعودية بترخيص رسمي من وزارة الثقافة والإعلام السعودية، مقرها الرئيسي جدة، ويقوم على إدارة تحريرها مجموعة من الإعلاميين المحترفين
</p>
<p><a href="http://www.an7a.com/about/">إقرأ المزيد عن أنحاء من هنا</a></p>
<p>كافة الحقوق محفوظة 2014 صحيفة أنحاء</p></div>
</li> </ul>
</div>
</footer>
</div> 
<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><script type="text/javascript">var stats_ajax_url = "http://www.an7a.com/wp-admin/admin-ajax.php"; jQuery(document).ready(function() { jQuery.ajax({type: "POST", url: stats_ajax_url, data:"action=custom_stats&post_id=328190"}); });</script>
<script type='text/javascript' src='http://www.an7a.com/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.an7a.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/themes/smart-mag/js/rtl-jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"328190","ajaxurl":"http:\/\/www.an7a.com\/wp-admin\/admin-ajax.php"};
var popwid = {"postid":"328190","ajaxurl":"http:\/\/www.an7a.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/themes/smart-mag-child/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/themes/smart-mag-child/js/whatsapp-button.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-38226033-1']);
  _gaq.push(['_setDomainName', 'an7a.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="http://www.an7a.com/wp-content/themes/smart-mag-child/js/whatsapp-button.js";h.appendChild(s);}</script><script src="http://stats.wordpress.com/e-201752.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'39327061',v:'ext',post:'328190'});
var load_cmc = function(){linktracker_init(39327061,328190,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>
</body>
</html>
