
<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>مسابقة &quot;سعودي مرّ من هنا&quot; تثمر مشاريع تطوعية رائدة للمبتعثين حول العالم - صحيفة أنحاء الإلكترونية</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.an7a.com/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.an7a.com/wp-content/uploads/2012/09/logo_an7a_1.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.an7a.com/wp-content/uploads/2012/09/logo_an7a_1.png" />
<script type="text/javascript">
		var ajaxurl = 'http://www.an7a.com/wp-admin/admin-ajax.php';
		</script>

<meta name="keywords" content="سعودي مر من هنا , مشاريع تطوعية , مبتعثين" />
<link rel="canonical" href="http://www.an7a.com/328931/" />
<link rel="publisher" href="https://plus.google.com/100917030281374462488/about" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="مسابقة &quot;سعودي مرّ من هنا&quot; تثمر مشاريع تطوعية رائدة للمبتعثين حول العالم - صحيفة أنحاء الإلكترونية" />
<meta property="og:description" content="(أنحاء) – الرياض : ــ أثمرت المبادرات التطوعية التي أطلقها مبتعثون سعوديون حول العالم ضمن مسابقة (#سعودي_مرّ_من_هنا)، مشاريع" />
<meta property="og:url" content="http://www.an7a.com/328931/" />
<meta property="og:site_name" content="صحيفة أنحاء الإلكترونية" />
<meta property="article:publisher" content="https://www.facebook.com/an7acom" />
<meta property="article:tag" content="سعودي مر من هنا" />
<meta property="article:tag" content="مبتعثين" />
<meta property="article:tag" content="مشاريع تطوعية" />
<meta property="article:section" content="مبتعثون" />
<meta property="article:published_time" content="2018-01-03T20:55:39+00:00" />
<meta property="article:modified_time" content="2018-01-03T20:56:43+00:00" />
<meta property="og:updated_time" content="2018-01-03T20:56:43+00:00" />
<meta property="og:image" content="http://www.an7a.com/wp-content/uploads/2018/01/1-1.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="(أنحاء) – الرياض : ــ أثمرت المبادرات التطوعية التي أطلقها مبتعثون سعوديون حول العالم ضمن مسابقة (#سعودي_مرّ_من_هنا)، مشاريع" />
<meta name="twitter:title" content="مسابقة &quot;سعودي مرّ من هنا&quot; تثمر مشاريع تطوعية رائدة للمبتعثين حول العالم - صحيفة أنحاء الإلكترونية" />
<meta name="twitter:site" content="@an7a_com" />
<meta name="twitter:image" content="http://www.an7a.com/wp-content/uploads/2018/01/1-1.jpeg" />
<meta name="twitter:creator" content="@an7a_com" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.an7a.com\/","name":"\u0635\u062d\u064a\u0641\u0629 \u0623\u0646\u062d\u0627\u0621 \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629","alternateName":"\u0623\u0646\u062d\u0627\u0621","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.an7a.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.an7a.com\/328931\/","sameAs":["https:\/\/www.facebook.com\/an7acom","https:\/\/plus.google.com\/100917030281374462488\/about","https:\/\/www.youtube.com\/user\/an7acom","https:\/\/twitter.com\/an7a_com"],"@id":"#organization","name":"\u0635\u062d\u064a\u0641\u0629 \u0623\u0646\u062d\u0627\u0621 \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629","logo":"http:\/\/www.an7a.com\/wp-content\/uploads\/2015\/05\/an7a.jpeg"}</script>

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة أنحاء الإلكترونية &raquo; الخلاصة" href="http://www.an7a.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة أنحاء الإلكترونية &raquo; خلاصة التعليقات" href="http://www.an7a.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة أنحاء الإلكترونية &raquo; مسابقة &#8220;سعودي مرّ من هنا&#8221; تثمر مشاريع تطوعية رائدة للمبتعثين حول العالم خلاصة التعليقات" href="http://www.an7a.com/328931/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.an7a.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.an7a.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='http://www.an7a.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='posts-from-category-widget-stylesheet-css' href='http://www.an7a.com/wp-content/plugins/posts-in-category-widget/style.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.an7a.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.8.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='http://www.an7a.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='http://www.an7a.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css' href='http://www.an7a.com/wp-content/themes/smart-mag/css/rtl.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-child-core-css' href='http://www.an7a.com/wp-content/themes/smart-mag-child/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css' href='http://www.an7a.com/wp-content/themes/smart-mag/css/rtl-responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-child-responsive-css' href='http://www.an7a.com/wp-content/themes/smart-mag-child/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css' href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css' href='http://www.an7a.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css' href='http://www.an7a.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css' href='http://www.an7a.com/?anchor_obj=6229&#038;__custom_css=1&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css' href='http://www.an7a.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelementplayer.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.an7a.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.8.4'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.an7a.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"328931","token":"d2c8eb8ff9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelement-and-player.min.js?ver=2.1.3'></script>
<link rel='https://api.w.org/' href='http://www.an7a.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.an7a.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.an7a.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='http://wp.me/p2F0Lr-1nzl' />
<link rel="alternate" type="application/json+oembed" href="http://www.an7a.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.an7a.com%2F328931%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.an7a.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.an7a.com%2F328931%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"gYuAi1a8Dy00aX", domain:"an7a.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=gYuAi1a8Dy00aX" style="display:none" height="1" width="1" alt="" /></noscript>

<meta property="fb:pages" content="140877595973199" />
<meta property="ia:markup_url" content="http://www.an7a.com/328931/?ia_markup=1" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
<script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>
<link rel="amphtml" href="http://www.an7a.com/328931/amp/" /><meta property="fb:pages" content="140877595973199" />
<!--[if lt IE 9]>
<script src="http://www.an7a.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ar'}
</script>
</head>
<body class="rtl post-template-default single single-post postid-328931 single-format-standard page-builder right-sidebar full has-nav-dark">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="main-wrap">
<div class="top-bar">
<div class="wrap">
<section class="top-bar-content">
<div class="top-bar-date">3 يناير 2018 مـ / موافق 16 ربيع الأولI, 1439 هـ</div>
<div class="textwidget"><ul class="social-icons">
<li><a href="mailto:" class="icon fa fa-envelope" title="Mail"><span class="visuallyhidden">Mail</span></a></li>
<li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
<li><a href="http://www.youtube.com/an7acom" class="icon fa fa-play" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li>
<li><a href="https://plus.google.com/100917030281374462488" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
<li><a href="http://www.twitter.com/an7a_com" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="http://www.facebook.com/an7acom" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
</ul></div>
</section>
</div>
</div>
<div id="main-head" class="main-head">
<div class="wrap">
<header>
<div class="title">
<a href="http://www.an7a.com/" title="صحيفة أنحاء الإلكترونية" rel="home">
<img class="logo-image" alt="صحيفة أنحاء الإلكترونية" data-at2x="http://www.an7a.com/wp-content/uploads/2015/02/logo@2x.png" srcset="http://www.an7a.com/wp-content/uploads/2015/02/logo.png, http://www.an7a.com/wp-content/uploads/2015/02/logo@2x.png 2x" />
</a>
</div>
<div class="right">
</div>
</header>
<nav class="navigation cf">
<div class="mobile" data-type="classic" data-search="1">
<a href="#" class="selected">
<span class="text">التنقل</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
</a>
</div>
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-164224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-164224"><a href="http://www.an7a.com/">الرئيسية</a></li>
<li id="menu-item-69142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6220 menu-item-69142"><a href="http://www.an7a.com/category/an7a-national/">أنحاء الوطن</a>
<ul class="sub-menu">
<li id="menu-item-69141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8617 menu-item-69141"><a href="http://www.an7a.com/category/issue/">ملفات</a></li>
</ul>
</li>
<li id="menu-item-69149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6223 menu-item-69149"><a href="http://www.an7a.com/category/an7a-world/">أنحاء العالم</a></li>
<li id="menu-item-69153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6227 menu-item-69153"><a href="http://www.an7a.com/category/an7a-cultural/">ثقافة وفنون</a>
<ul class="sub-menu">
<li id="menu-item-94094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6242 menu-item-94094"><a href="http://www.an7a.com/category/photos/">العالم صورة</a></li>
<li id="menu-item-69154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6222 menu-item-69154"><a href="http://www.an7a.com/category/social-media/">شبكات اجتماعية</a></li>
<li id="menu-item-69157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6238 menu-item-69157"><a href="http://www.an7a.com/category/profile/">بروفايل</a></li>
<li id="menu-item-69326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6236 menu-item-69326"><a href="http://www.an7a.com/category/tube-stars/">نجوم تيوب</a></li>
<li id="menu-item-94095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6240 menu-item-94095"><a href="http://www.an7a.com/category/art-clip/">الكاريكاتير</a></li>
</ul>
</li>
<li id="menu-item-69159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6225 menu-item-69159"><a href="http://www.an7a.com/category/economic/">اقتصاد</a>
<ul class="sub-menu">
<li id="menu-item-69160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6218 menu-item-69160"><a href="http://www.an7a.com/category/tech/">التكنولوجيا</a></li>
<li id="menu-item-69158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8626 menu-item-69158"><a href="http://www.an7a.com/category/business/">الشركات</a></li>
</ul>
</li>
<li id="menu-item-69164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6219 menu-item-69164"><a href="http://www.an7a.com/category/sports/">رياضة</a></li>
<li id="menu-item-69156" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-6229 menu-item-69156"><a href="http://www.an7a.com/category/students/">مبتعثون</a></li>
<li id="menu-item-69167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8630 menu-item-69167"><a href="http://www.an7a.com/category/community/">مجتمع</a>
<ul class="sub-menu">
<li id="menu-item-69312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6239 menu-item-69312"><a href="http://www.an7a.com/category/here-and-there/">هنا و هناك</a></li>
<li id="menu-item-69166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8631 menu-item-69166"><a href="http://www.an7a.com/category/cases/">قضايا</a></li>
</ul>
</li>
<li id="menu-item-69168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8633 menu-item-69168"><a href="http://www.an7a.com/category/articles/">الرأي</a>
<ul class="sub-menu">
<li id="menu-item-69170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6241 menu-item-69170"><a href="http://www.an7a.com/category/an7a-writers/">كتاب أنحاء</a></li>
<li id="menu-item-69537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6221 menu-item-69537"><a href="http://www.an7a.com/category/press-authors/">مقالات الصحف</a></li>
</ul>
</li>
<li id="menu-item-69327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8637 menu-item-69327"><a href="http://www.an7a.com/category/interviews/">حوارات</a>
<ul class="sub-menu">
<li id="menu-item-69329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6233 menu-item-69329"><a href="http://www.an7a.com/category/twitter-interviwes/">حوار مع مغرد</a></li>
<li id="menu-item-69328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8636 menu-item-69328"><a href="http://www.an7a.com/category/interview/">مقابلة</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
</div>
<div class="wrap">
<div class="news-ticker">
<div class="flexslider news-carousel">
<ul class="slides">
<li>
<div class="news-image">
<a href="http://www.an7a.com/328947/" title="&#8220;وطن بلا مخالف&#8221; تطيح بأكثر من 337 ألف مخالف في كافة مناطق المملكة" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2018/01/DSojRtCXUAAv6Oo-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2018/01/DSojRtCXUAAv6Oo-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2018/01/DSojRtCXUAAv6Oo-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px" /> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/328947/" title="&#8220;وطن بلا مخالف&#8221; تطيح بأكثر من 337 ألف مخالف في كافة مناطق المملكة">“وطن بلا مخالف” تطيح بأكثر من 337 ألف مخالف ف...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2018-01-03T23:19:27+03:00" title="2018-01-03" itemprop="datePublished">يناير 3, 2018</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/328944/" title="رئيس الوزراء اليمني: التغيرات في البلاد تصب في مصلحة استكمال إنهاء الانقلاب" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2018/01/Untitled-9-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2018/01/Untitled-9-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2018/01/Untitled-9-300x190.jpg 300w, http://www.an7a.com/wp-content/uploads/2018/01/Untitled-9-567x360.jpg 567w, http://www.an7a.com/wp-content/uploads/2018/01/Untitled-9.jpg 750w, http://www.an7a.com/wp-content/uploads/2018/01/Untitled-9-140x90@2x.jpg 280w, http://www.an7a.com/wp-content/uploads/2018/01/Untitled-9-300x190@2x.jpg 600w" sizes="(max-width: 140px) 100vw, 140px" /> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/328944/" title="رئيس الوزراء اليمني: التغيرات في البلاد تصب في مصلحة استكمال إنهاء الانقلاب">رئيس الوزراء اليمني: التغيرات في البلاد تصب ف...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2018-01-03T23:12:56+03:00" title="2018-01-03" itemprop="datePublished">يناير 3, 2018</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/328939/" title="شاهد.. سائق تاكسي يصبح مليونيرًا دون أن يدري" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2018/01/8-2-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2018/01/8-2-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2018/01/8-2-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px" /> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/328939/" title="شاهد.. سائق تاكسي يصبح مليونيرًا دون أن يدري">شاهد.. سائق تاكسي يصبح مليونيرًا دون أن يدري...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2018-01-03T21:15:17+03:00" title="2018-01-03" itemprop="datePublished">يناير 3, 2018</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/328937/" title="&#8220;التجارة&#8221;: السعر الأساسي للخبز ريال و5 هللات.. ومعاقبة بقالات وأسواق رفعت السعر إلى ريال ونصف" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2018/01/7-2-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2018/01/7-2-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2018/01/7-2-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px" /> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/328937/" title="&#8220;التجارة&#8221;: السعر الأساسي للخبز ريال و5 هللات.. ومعاقبة بقالات وأسواق رفعت السعر إلى ريال ونصف">“التجارة”: السعر الأساسي للخبز ريال و5 هللات....</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2018-01-03T21:07:50+03:00" title="2018-01-03" itemprop="datePublished">يناير 3, 2018</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/328936/" title="ترامب: الشعب الإيراني سيرى دعماً عظيماً من الولايات المتحدة في الوقت المناسب" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2017/05/4-48-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/05/4-48-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2017/05/4-48-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px" /> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/328936/" title="ترامب: الشعب الإيراني سيرى دعماً عظيماً من الولايات المتحدة في الوقت المناسب">ترامب: الشعب الإيراني سيرى دعماً عظيماً من ال...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2018-01-03T21:03:24+03:00" title="2018-01-03" itemprop="datePublished">يناير 3, 2018</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/328931/" title="مسابقة &#8220;سعودي مرّ من هنا&#8221; تثمر مشاريع تطوعية رائدة للمبتعثين حول العالم" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2018/01/1-1-140x90.jpeg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2018/01/1-1-140x90.jpeg 140w, http://www.an7a.com/wp-content/uploads/2018/01/1-1-140x90@2x.jpeg 280w" sizes="(max-width: 140px) 100vw, 140px" /> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/328931/" title="مسابقة &#8220;سعودي مرّ من هنا&#8221; تثمر مشاريع تطوعية رائدة للمبتعثين حول العالم">مسابقة “سعودي مرّ من هنا” تثمر مشاريع تطوعية ...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2018-01-03T20:55:39+03:00" title="2018-01-03" itemprop="datePublished">يناير 3, 2018</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/328929/" title="&#8220;نائب أمير المدينة المنورة&#8221; يؤدي صلاة الميت على الشهيد &#8220;الرشيدي&#8221; وينقل تعازي القيادة" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2018/01/6-2-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2018/01/6-2-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2018/01/6-2-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px" /> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/328929/" title="&#8220;نائب أمير المدينة المنورة&#8221; يؤدي صلاة الميت على الشهيد &#8220;الرشيدي&#8221; وينقل تعازي القيادة">“نائب أمير المدينة المنورة” يؤدي صلاة الميت ع...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2018-01-03T20:51:46+03:00" title="2018-01-03" itemprop="datePublished">يناير 3, 2018</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/328927/" title="متحدث التحالف: الحوثيون حاولوا إطلاق صاروخ باليستي الجمعة الماضي.. وفشلوا" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2018/01/5-3-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2018/01/5-3-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2018/01/5-3-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px" /> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/328927/" title="متحدث التحالف: الحوثيون حاولوا إطلاق صاروخ باليستي الجمعة الماضي.. وفشلوا">متحدث التحالف: الحوثيون حاولوا إطلاق صاروخ با...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2018-01-03T20:49:28+03:00" title="2018-01-03" itemprop="datePublished">يناير 3, 2018</time>
</span>
</span>
</div>
</li>
<li>
<div class="news-image">
<a href="http://www.an7a.com/328925/" title="فيديو | ضابط مرور يحمل دجاجاً في دوريته لحمايته من الدهس" class="image-link">
<img width="140" height="90" src="http://www.an7a.com/wp-content/uploads/2018/01/4-3-140x90.jpg" class="attachment-slider-thumbnail size-slider-thumbnail wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2018/01/4-3-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2018/01/4-3-140x90@2x.jpg 280w" sizes="(max-width: 140px) 100vw, 140px" /> </a>
</div>
<div class="news-content">
<a class="short-title" href="http://www.an7a.com/328925/" title="فيديو | ضابط مرور يحمل دجاجاً في دوريته لحمايته من الدهس">فيديو | ضابط مرور يحمل دجاجاً في دوريته لحماي...</a>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2018-01-03T20:47:11+03:00" title="2018-01-03" itemprop="datePublished">يناير 3, 2018</time>
</span>
</span>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="main wrap cf">
<div class="row">
<div class="col-8 main-content">
<div class="breadcrumbs"><span class="location">أنت تتصفح:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.an7a.com/"><span itemprop="title">الرئيسية</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.an7a.com/category/students/"><span itemprop="title">مبتعثون</span></a></span><span class="delim">&raquo;</span><span class="current">مسابقة &#8220;سعودي مرّ من هنا&#8221; تثمر مشاريع تطوعية رائدة للمبتعثين حول العالم</span></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:720px;height:90px" data-ad-client="ca-pub-6496713367516636" data-ad-slot="1672025708"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
﻿
<article id="post-328931" class="post-328931 post type-post status-publish format-standard has-post-thumbnail category-students tag-86828 tag-13001 tag-75818" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
</a><h1 class="post-title item fn" itemprop="name">
مسابقة &#8220;سعودي مرّ من هنا&#8221; تثمر مشاريع تطوعية رائدة للمبتعثين حول العالم
</h1>
<div class="post-meta">
<span class="posted-on">بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2018-01-03T20:55:39+03:00" title="2018-01-03" itemprop="datePublished">يناير 3, 2018</time>
</span>
</span>
<span class="cats"><a href="http://www.an7a.com/category/students/" rel="category tag">مبتعثون</a> | الكاتب : <a href="http://www.an7a.com/author/lutfi/" title="مقالات Editor" rel="author">Editor</a></span></br>
<span class="post-meta"></span></br>
</span>
</div>
<div class="featured">
<a href="http://www.an7a.com/wp-content/uploads/2018/01/1-1.jpeg" title="مسابقة &#8220;سعودي مرّ من هنا&#8221; تثمر مشاريع تطوعية رائدة للمبتعثين حول العالم" itemprop="image">
 <img width="702" height="336" src="http://www.an7a.com/wp-content/uploads/2018/01/1-1-702x336.jpeg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="مسابقة &#8220;سعودي مرّ من هنا&#8221; تثمر مشاريع تطوعية رائدة للمبتعثين حول العالم" srcset="http://www.an7a.com/wp-content/uploads/2018/01/1-1-702x336.jpeg 702w, http://www.an7a.com/wp-content/uploads/2018/01/1-1-1078x516.jpeg 1078w" sizes="(max-width: 702px) 100vw, 702px" />
</a>
</div>
</header>
<div class="post-share">
<span class="share-number">
<div class="fb-share-button" data-href="http://www.an7a.com/328931/" data-layout="button_count"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.an7a.com/328931/" data-text="مسابقة &#8220;سعودي مرّ من هنا&#8221; تثمر مشاريع تطوعية رائدة للمبتعثين حول العالم" data-via="an7a_com">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div class="g-plus" data-action="share" data-annotation="bubble"></div>
<a href="whatsapp://send" data-text="مسابقة &#8220;سعودي مرّ من هنا&#8221; تثمر مشاريع تطوعية رائدة للمبتعثين حول العالم" data-href="http://www.an7a.com/328931/?utm_source=Whatsapp&utm_medium=Whatsapp&utm_campaign=Whatsapp" class="wa_btn wa_btn_s" title="Share on Whatsapp" style="display:none">واتس آب</a>
</span>
<span class="share-links">
<a href="javascript:window.print()" class="fa fa-print" title="طباعة">
<span class="visuallyhidden">طباعة الصفحة</span></a>
<a href="/cdn-cgi/l/email-protection#506f2325323a3533246d751469756865751468751263751468751167751468751168751469756862751468751169756260756266756263686262607563127514687512637514687512697514697568687514687511167514697568117562607514697568657514687512617514697569617562607514697568657514697568667562607514697568677514697568667514687511677562667562636862626175631275626075146875111175146875111275146975686575146875126175626075146975686575146875126475146875116775146875126175146975681175146875126975626075146875111175146875126775146975686875146875126975146975681175146875116975626075146875126175146875116775146875116675146875111675146875116975626075146975686475146975686475146975686575146875116875146875111175146875126975146875111275146975681175146975686675626075146875111475146975686875146975686475626075146875116775146975686475146875126975146875116775146975686475146975686576313d206b323f34296d382424207563117562167562162727277e313e67317e333f3d756216636268696361756216" class="fa fa-envelope-o" title="البريد الإلكتروني">
<span class="visuallyhidden">البريد الإلكتروني</span></a>
</span>
</div>
<div class="post-body">
<div class="post-container cf">
<div class="post-content-right">
<div class="post-content description " itemprop="articleBody">
<h3><span style="color: #ff0000;"><strong>(أنحاء) – الرياض : ــ</strong></span></h3>
<h4><strong>أثمرت المبادرات التطوعية التي أطلقها مبتعثون سعوديون حول العالم ضمن مسابقة (#سعودي_مرّ_من_هنا)، مشاريع رائدة، أبرزت اهتمام السعوديين بتقديم أفكار تطوعية متميزة تفيد المجتمعات المحلية في دول الابتعاث.</strong></h4>
<h4><strong>وسعت المسابقة التي أقيمت بالتزامن مع الاحتفال باليوم العالمي للتطوع، إلى تحقيق رؤى الشباب في مجالات العمل التطوعي، وإبراز الإبداعات التي لم تكن تحظى سابقاً بتغطية كافية، وذلك بدعم وتنظيم مركز الملك سلمان للشباب بالشراكة مع وكالة الابتعاث بوزارة التعليم والملحقيات الثقافية، ضمن مبادرة (#نحن_عطاء) الهادفة إلى تسليط الضوء على الأعمال الخيرية التي تعكس الصورة الإيجابية عن المبتعثين والمملكة، وتسعى إلى تفعيل طاقاتهم في مختلف الدول، وتحفيزهم على الاستمرار في العطاء، ونشر تجاربهم وتوسيع أثرها، عبر رصد تجاربهم التطوعية وإتاحة منصة للتطوع الميداني لكل المبتعثين المبادرين والمهتمين بالتطوع.</strong></h4>
<h4><strong>ومن بين 22 مشروعاً تطوعياً نوعياً تنافس المبتعثون السعوديون على إنجازها في 12 بلداً، فازت 5 مشاريع بالمسابقة، اثنان منها في قارة آسيا، هما مشروع &#8220;لست وحدك&#8221; في الصين، ومشروع &#8220;أنقذ حياة&#8221; في الأردن، واثنان في قارة أمريكا، هما مشروع &#8220;Hand By Hand&#8221; في نيويورك، ومشروع &#8220;Us to Cleveland&#8221; في أوهايو، ومشروع في قارة أوروبا هو &#8220;فريق ادنبرة التطوعي&#8221; في اسكتلندا.</strong></h4>
<h4><strong>وتنوعت الأفكار الفائزة في مجالات العمل التطوعي، وتمثلت فكرة مشروع &#8220;لست وحدك&#8221; الذي أقيم في مدينة جنجو بمقاطعة خونن الصينية، في رصد احتياجات إحدى دور الأيتام، وشراء أجهزة كهربائية ومستلزمات لغرف الأطفال، وتنظيم مسابقات رياضية وأخرى في فنون الرسم، وتوزيع جوائز وهدايا عليهم.</strong></h4>
<h4><strong>وسعى مشروع &#8220;أنقذ حياة&#8221; إلى رفع مستوى معرفة ومهارة المجتمع المحلي بكيفية التعامل مع الحالات الطبية الطارئة داخل المنزل وخارجه، خصوصاً تعليم المجتمع كيفية عمل الإنعاش القلبي الرئوي، الذي تعد معرفته ضرورة في إسعاف حالات الاختناق والغرق والسكتة القلبية.</strong></h4>
<h4><strong>أما مشروع &#8220;Hand By Hand&#8221;، فركّز على تفقد مساكن المحتاجين من ذوي الاحتياجات الخاصة في مدينة نيويورك وتجهيز مقرات سكنهم وصيانتها، والتأكد من سلامة الأبنية التي يقيمون فيها، والتمديدات الكهربائية والصحية، وترتيب أثاث المنازل واستبدال التالف منه.</strong></h4>
<h4><strong>وعمل مشروع &#8220;Us to Cleveland&#8221; على تعريف الأطفال ذوي الدخل المحدود بأهمية الهندسة عن طريق أنشطة تعليمية وترفيهية، مع تنفيذ تجارب كيميائية بسيطة، وتخصيص ورشة لتعليم الدوائر الكهربائية، وركن للفيزياء والهندسة الميكانيكية.</strong></h4>
<h4><strong>واهتم مشروع &#8220;فريق ادنبرة التطوعي&#8221; بمشروع تأهيل بيئي للبحيرة المائية في جامعة &#8220;هيروت وات&#8221;، وذلك لترك بصمة وأثر إيجابي للمبتعث السعودي في اسكتلندا.</strong></h4>
<h4><strong>وأكد الرئيس التنفيذي لمركز الملك سلمان للشباب الأستاذ محمد العسيري، أن المشاركة الكبيرة للمبتعثين السعوديين من أنحاء العالم في المسابقة توضح المبادئ الإنسانية الرفيعة التي نشأ عليها الشباب السعودي، التي تحثّ على مد يد العون والمساعدة لشعوب العالم بغض النظر عن جنسياتهم أو انتماءاتهم.</strong></h4>
<h4><strong>وأضاف أن الأفكار الخلّاقة التي طرحها المبتعثون السعوديون خلال المسابقة تعكس روح الابتكار والحرص على التأثير إيجاباً في المجتمعات التي يقيمون فيها، وهو ما يسهم في إعطاء الشعوب فكرة عن السعوديين وحضارتهم واهتمامهم بازدهار الإنسانية وتطورها.</strong></h4>
<h4><strong>وقال العسيري: &#8220;المشاريع التي قدمها المبتعثون تمثل إضافة مهمة إلى مجالات العمل التطوعي على المستوى الدولي، وتعتبر بادرة تشجّع الشعوب على السير في هذا الاتجاه، بما يعزز الألفة وينمّي العلاقات الإنسانية ويعطي مفهوما جديداً لروح التطوع في أنحاء العالم&#8221;.</strong></h4>
<p><img class="aligncenter size-full wp-image-328933" src="http://www.an7a.com/wp-content/uploads/2018/01/2-1.jpeg" alt="" width="590" height="387" srcset="http://www.an7a.com/wp-content/uploads/2018/01/2-1.jpeg 590w, http://www.an7a.com/wp-content/uploads/2018/01/2-1-300x197.jpeg 300w, http://www.an7a.com/wp-content/uploads/2018/01/2-1-549x360.jpeg 549w, http://www.an7a.com/wp-content/uploads/2018/01/2-1-336x220.jpeg 336w" sizes="(max-width: 590px) 100vw, 590px" /> <img class="aligncenter size-full wp-image-328934" src="http://www.an7a.com/wp-content/uploads/2018/01/3.jpeg" alt="" width="518" height="348" srcset="http://www.an7a.com/wp-content/uploads/2018/01/3.jpeg 518w, http://www.an7a.com/wp-content/uploads/2018/01/3-300x202.jpeg 300w" sizes="(max-width: 518px) 100vw, 518px" /> <img class="aligncenter size-full wp-image-328935" src="http://www.an7a.com/wp-content/uploads/2018/01/4.jpeg" alt="" width="541" height="357" srcset="http://www.an7a.com/wp-content/uploads/2018/01/4.jpeg 541w, http://www.an7a.com/wp-content/uploads/2018/01/4-300x198.jpeg 300w" sizes="(max-width: 541px) 100vw, 541px" /></p>
<div class="tagcloud"><a href="http://www.an7a.com/tag/%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%85%d8%b1-%d9%85%d9%86-%d9%87%d9%86%d8%a7/" rel="tag">سعودي مر من هنا</a> <a href="http://www.an7a.com/tag/%d9%85%d8%a8%d8%aa%d8%b9%d8%ab%d9%8a%d9%86/" rel="tag">مبتعثين</a> <a href="http://www.an7a.com/tag/%d9%85%d8%b4%d8%a7%d8%b1%d9%8a%d8%b9-%d8%aa%d8%b7%d9%88%d8%b9%d9%8a%d8%a9/" rel="tag">مشاريع تطوعية</a></div>
</div>
</div>
</div>
</div>
</article>
<div id="POSTQUARE_WIDGET_89259"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_89259',pubid:165771,webid:129915,wid:89259,on:'postquare'});
</script>
</section>
<section class="gallery-block related-posts">
<h3 class="section-head">قد ترغب أيضًا بقراءة</h3>
<div class="flexslider carousel">
<ul class="slides three-col related-posts">
<li>
<a href="http://www.an7a.com/327730/" title="قصة نجاح طبيبة سعودية ونجلاها في أمريكا.. وعادت لتخدم الوطن وترد الدين" class="image-link">
<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2017/12/557ad9c2-6881-4cb5-ab2e-4b5ae26bd9ed-336x220.jpg" class="attachment-gallery-block size-gallery-block wp-post-image" alt="" title="" /> </span>
</a>
<div class="post-body">
<h4 class="title"><a href="http://www.an7a.com/327730/" title="قصة نجاح طبيبة سعودية ونجلاها في أمريكا.. وعادت لتخدم الوطن وترد الدين">قصة نجاح طبيبة سعودية ونجلاها في أمريكا.. وعا...</a></h4>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-12-26T18:11:50+03:00" title="2017-12-26" itemprop="datePublished">ديسمبر 26, 2017</time>
</span>
</span>
<div class="post-excerpt">
<p>(أنحاء) &#8211; متابعات :- سجّلت الدكتورة فضيلة العوامي وأسرتها قصة نجاح مشرفة، استفادت خلالها من برنامج خادم الحرمين</p>
</div>
</div>
</li>
<li>
<a href="http://www.an7a.com/326741/" title="&#8220;التعليم&#8221;: عدد المبتعثين للخارج يبلغ 173 ألف طالب وطالبة بنفقات سنوية نحو 14.7 مليار ريال" class="image-link">
<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2017/04/2-146-336x220.jpg" class="attachment-gallery-block size-gallery-block wp-post-image" alt="" title="" /> </span>
</a>
<div class="post-body">
<h4 class="title"><a href="http://www.an7a.com/326741/" title="&#8220;التعليم&#8221;: عدد المبتعثين للخارج يبلغ 173 ألف طالب وطالبة بنفقات سنوية نحو 14.7 مليار ريال">“التعليم”: عدد المبتعثين للخارج يبلغ 173 ألف ...</a></h4>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-12-20T14:57:55+03:00" title="2017-12-20" itemprop="datePublished">ديسمبر 20, 2017</time>
</span>
</span>
<div class="post-excerpt">
<p>(أنحاء) &#8211; متابعات :- كشفت وزارة التعليم عن عدد المبتعثين من الطلبة والطالبات الدارسين في الخارج الذين تشرف</p>
</div>
</div>
</li>
<li>
<a href="http://www.an7a.com/325733/" title="إحتفاءً بتخريج أكثر من ١٠٠ مبتعث .. منظمة الطلاب السعودين في جامعتي كنتاكي ولاية ناشفل تقيم حفلاً للخريجين" class="image-link">
<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2017/12/3-10-336x220.jpeg" class="attachment-gallery-block size-gallery-block wp-post-image" alt="" title="" srcset="http://www.an7a.com/wp-content/uploads/2017/12/3-10-336x220.jpeg 336w, http://www.an7a.com/wp-content/uploads/2017/12/3-10-336x220@2x.jpeg 672w" sizes="(max-width: 336px) 100vw, 336px" /> </span>
</a>
<div class="post-body">
<h4 class="title"><a href="http://www.an7a.com/325733/" title="إحتفاءً بتخريج أكثر من ١٠٠ مبتعث .. منظمة الطلاب السعودين في جامعتي كنتاكي ولاية ناشفل تقيم حفلاً للخريجين">إحتفاءً بتخريج أكثر من ١٠٠ مبتعث .. منظمة الط...</a></h4>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-12-14T18:32:00+03:00" title="2017-12-14" itemprop="datePublished">ديسمبر 14, 2017</time>
</span>
</span>
<div class="post-excerpt">
<p>(أنحاء) &#8211; أمريكا &#8211; عبدالله السبيعي : ــ أ‎قامت منظمة الطلاب السعوديين في جامعة كنتاكي الغربية بالتعاون مع</p>
</div>
</div>
</li>
<li>
<a href="http://www.an7a.com/325250/" title="العثور على الطالب السعودي المفقود منذ 5 أيام بولاية &#8220;ديلاوير&#8221;" class="image-link">
<span class="image"><img width="336" height="220" src="http://www.an7a.com/wp-content/uploads/2017/12/15-7-336x220.jpg" class="attachment-gallery-block size-gallery-block wp-post-image" alt="" title="" /> </span>
</a>
<div class="post-body">
<h4 class="title"><a href="http://www.an7a.com/325250/" title="العثور على الطالب السعودي المفقود منذ 5 أيام بولاية &#8220;ديلاوير&#8221;">العثور على الطالب السعودي المفقود منذ 5 أيام ...</a></h4>
<span class="posted-on"><i class="fa fa-clock-o"></i>بتاريخ <span class="dtreviewed">
<time class="value-title" datetime="2017-12-11T11:13:14+03:00" title="2017-12-11" itemprop="datePublished">ديسمبر 11, 2017</time>
</span>
</span>
<div class="post-excerpt">
<p>(أنحاء) – متابعات : ــ عثرت شرطة مدينة نيوارك بولاية ديلاوير الأمريكية على الطالب السعودي الذي يدرس بجامعة</p>
</div>
</div>
</li>
</ul>
</div>
<div class="comments">
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span class="section-head">إضافة تعليق</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/328931/#respond" style="display:none;">إلغاء الرد</a></small></h3> <form action="http://www.an7a.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p>
<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="علّق بما يفيد غيرك..."></textarea>
</p>
<p class="half">
<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="الاسم" />
</p>
<p class="half">
<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="البريد الإلكتروني" />
</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="إرسال" /> <input type='hidden' name='comment_post_ID' value='328931' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a66e948177" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="31" /></p> </form>
</div>
</div>
</div>
</div>
<aside class="col-4 sidebar">
<div class="">
<ul>
<li id="text-3" class="widget widget_text"> <div class="textwidget"><div class="sidebar-social-icon cf">
<a href="https://plus.google.com/100917030281374462488">
<div class="googleplus social-icon">
<i class="icon fa fa-google-plus"></i>
<span>2,405</span>
</div>
</a>
<a href="https://www.youtube.com/user/an7acom">
<div class="youtube social-icon">
<i class="icon fa fa-play"></i>
<span>18,752</span>
</div>
</a>
<a href="http://www.twitter.com/an7a_com">
<div class="twitter social-icon">
<i class="icon fa fa-twitter"></i>
<span>276,968</span>
</div>
</a>
<a href="http://www.facebook.com/an7acom">
<div class="facebook social-icon">
<i class="icon fa fa-facebook"></i>
<span> 58,199</span>
</div>
</a>
</div></div>
</li>

<li id="wpp-2" class="widget popular-posts">
<h3 class="widgettitle">الأكثر قراءة</h3>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.an7a.com/328817/" title="&#8220;الجوازات&#8221; تكشف عقوبة الوافدين الذين يعملون لحسابهم الخاص" target="_self"><img width="558" height="360" src="http://www.an7a.com/wp-content/uploads/2018/01/9e21153e-70c6-4a15-9cd1-d5c42a2b80af-558x360.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2018/01/9e21153e-70c6-4a15-9cd1-d5c42a2b80af-558x360.jpg 558w, http://www.an7a.com/wp-content/uploads/2018/01/9e21153e-70c6-4a15-9cd1-d5c42a2b80af-300x194.jpg 300w, http://www.an7a.com/wp-content/uploads/2018/01/9e21153e-70c6-4a15-9cd1-d5c42a2b80af-140x90.jpg 140w, http://www.an7a.com/wp-content/uploads/2018/01/9e21153e-70c6-4a15-9cd1-d5c42a2b80af.jpg 640w, http://www.an7a.com/wp-content/uploads/2018/01/9e21153e-70c6-4a15-9cd1-d5c42a2b80af-300x194@2x.jpg 600w, http://www.an7a.com/wp-content/uploads/2018/01/9e21153e-70c6-4a15-9cd1-d5c42a2b80af-140x90@2x.jpg 280w" sizes="(max-width: 558px) 100vw, 558px" /></a>
<a href="http://www.an7a.com/328817/" title="&#8220;الجوازات&#8221; تكشف عقوبة الوافدين الذين يعملون لحسابهم الخاص" class="wpp-post-title" target="_self">&#8220;الجوازات&#8221; تكشف عقوبة الوافدين الذين يعملون لحسابهم الخاص</a>
<span class="wpp-meta post-stats"><span class="wpp-views">329 views</span> | <span class="wpp-comments">0 comments</span></span>
</li>
<li>
<a href="http://www.an7a.com/328819/" title="صورة متداولة لنجل شقيق الرئيس اليمني الراحل تؤكد أنه على قيد الحياة" target="_self"><img width="640" height="322" src="http://www.an7a.com/wp-content/uploads/2018/01/00-2-640x322.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2018/01/00-2-640x322.jpg 640w, http://www.an7a.com/wp-content/uploads/2018/01/00-2-300x151.jpg 300w, http://www.an7a.com/wp-content/uploads/2018/01/00-2-164x82.jpg 164w, http://www.an7a.com/wp-content/uploads/2018/01/00-2.jpg 840w, http://www.an7a.com/wp-content/uploads/2018/01/00-2-300x151@2x.jpg 600w, http://www.an7a.com/wp-content/uploads/2018/01/00-2-164x82@2x.jpg 328w" sizes="(max-width: 640px) 100vw, 640px" /></a>
<a href="http://www.an7a.com/328819/" title="صورة متداولة لنجل شقيق الرئيس اليمني الراحل تؤكد أنه على قيد الحياة" class="wpp-post-title" target="_self">صورة متداولة لنجل شقيق الرئيس اليمني الراحل تؤكد أنه على قيد الحياة</a>
<span class="wpp-meta post-stats"><span class="wpp-views">191 views</span> | <span class="wpp-comments">0 comments</span></span>
</li>
<li>
<a href="http://www.an7a.com/328804/" title="مصادر تكشف حقيقة رفع غرامات المخالفات المرورية" target="_self"><img width="640" height="334" src="http://www.an7a.com/wp-content/uploads/2018/01/aa06e04b-db7b-414c-8514-509196da25f6-640x334.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2018/01/aa06e04b-db7b-414c-8514-509196da25f6-640x334.jpg 640w, http://www.an7a.com/wp-content/uploads/2018/01/aa06e04b-db7b-414c-8514-509196da25f6-300x157.jpg 300w, http://www.an7a.com/wp-content/uploads/2018/01/aa06e04b-db7b-414c-8514-509196da25f6.jpg 708w, http://www.an7a.com/wp-content/uploads/2018/01/aa06e04b-db7b-414c-8514-509196da25f6-300x157@2x.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /></a>
<a href="http://www.an7a.com/328804/" title="مصادر تكشف حقيقة رفع غرامات المخالفات المرورية" class="wpp-post-title" target="_self">مصادر تكشف حقيقة رفع غرامات المخالفات المرورية</a>
<span class="wpp-meta post-stats"><span class="wpp-views">166 views</span> | <span class="wpp-comments">0 comments</span></span>
</li>
<li>
<a href="http://www.an7a.com/328908/" title="بل لا أمل أبداً في نظام الملالي" target="_self"><img src="http://www.an7a.com/wp-content/plugins/wordpress-popular-posts/public/images/no_thumb.jpg" width="640" height="360" alt="" class="wpp-thumbnail wpp_def_no_src wpp_featured" /></a>
<a href="http://www.an7a.com/328908/" title="بل لا أمل أبداً في نظام الملالي" class="wpp-post-title" target="_self">بل لا أمل أبداً في نظام الملالي</a>
<span class="wpp-meta post-stats"><span class="wpp-views">147 views</span> | <span class="wpp-comments">0 comments</span></span>
</li>
<li>
<a href="http://www.an7a.com/328795/" title="فيديو | خطأ فادح أثناء عزف النشيد الوطني الإماراتي في &#8220;خليجي 23&#8221;.. واللجنة المنظمة تعتذر" target="_self"><img width="513" height="360" src="http://www.an7a.com/wp-content/uploads/2018/01/c5ceb0f1-26a1-4336-9258-d62b755803b9-513x360.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2018/01/c5ceb0f1-26a1-4336-9258-d62b755803b9-513x360.jpg 513w, http://www.an7a.com/wp-content/uploads/2018/01/c5ceb0f1-26a1-4336-9258-d62b755803b9-300x211.jpg 300w, http://www.an7a.com/wp-content/uploads/2018/01/c5ceb0f1-26a1-4336-9258-d62b755803b9.jpg 547w" sizes="(max-width: 513px) 100vw, 513px" /></a>
<a href="http://www.an7a.com/328795/" title="فيديو | خطأ فادح أثناء عزف النشيد الوطني الإماراتي في &#8220;خليجي 23&#8221;.. واللجنة المنظمة تعتذر" class="wpp-post-title" target="_self">فيديو | خطأ فادح أثناء عزف النشيد الوطني الإماراتي في &#8220;خليجي 23&#8221;.. واللجنة المنظمة تعتذر</a>
<span class="wpp-meta post-stats"><span class="wpp-views">132 views</span> | <span class="wpp-comments">0 comments</span></span>
</li>
</ul>
</li>
<div id="widget-an7a-article" class="widget">
<h3 class="widgettitle">كتّاب أنحاء</h3>
<ul class="posts-list">
<li>
<a href="http://www.an7a.com/328908/"><img alt='عبدالعزيز قاسم' src='http://www.an7a.com/wp-content/uploads/2017/07/عبدالعزيز-قاسم_avatar_1501526865-85x85.jpeg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/azizkasem" class="author">عبدالعزيز قاسم</a>
<a href="http://www.an7a.com/328908/" class="title">بل لا أمل أبداً في نظام الملالي</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/328769/"><img alt='عبدالعزيز الموسى' src='http://www.an7a.com/wp-content/uploads/2018/01/عبدالعزيز-الموسى_avatar_1514922079-85x85.jpeg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/a-aziz-almosa" class="author">عبدالعزيز الموسى</a>
<a href="http://www.an7a.com/328769/" class="title">لمحة على تاريخ العثمانيين</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/328768/"><img alt='صالح جريبيع الزهراني' src='http://www.an7a.com/wp-content/uploads/2016/11/صالح-جريبيع-الزهراني_avatar_1479638576-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/saleh-zahrani" class="author">صالح جريبيع الزهراني</a>
<a href="http://www.an7a.com/328768/" class="title">صبر الملوك !</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/328536/"><img alt='صالح جريبيع الزهراني' src='http://www.an7a.com/wp-content/uploads/2016/11/صالح-جريبيع-الزهراني_avatar_1479638576-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/saleh-zahrani" class="author">صالح جريبيع الزهراني</a>
<a href="http://www.an7a.com/328536/" class="title">الثورة الإيرانية..وصية إمام الزمان !</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/328464/"><img alt='عاطف هادي' src='http://www.an7a.com/wp-content/uploads/2017/11/عاطف-هادي_avatar_1509946628-85x85.jpeg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/atef-hady" class="author">عاطف هادي</a>
<a href="http://www.an7a.com/328464/" class="title">طرابيش البشوات</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/328197/"><img alt='نورة الماجد' src='http://www.an7a.com/wp-content/uploads/2017/12/د.-نورة-الماجد_avatar_1513197040-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/nonahh1" class="author">نورة الماجد</a>
<a href="http://www.an7a.com/328197/" class="title">ليلة رأس السنة</a>
</div>
</li>
<li>
<a href="http://www.an7a.com/328196/"><img alt='نور الدين بن محمد طويل' src='http://www.an7a.com/wp-content/uploads/2017/12/نور-الدين-بن-محمد-طويل_avatar_1513189236-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/nourdine_moh" class="author">نور الدين بن محمد طويل</a>
<a href="http://www.an7a.com/328196/" class="title">تهنئة الغير بعيد الميلاد</a>
</div>
</li>
</ul>
<div class="fix"></div>
</div>
<li id="text-8" class="widget widget_text"><h3 class="widgettitle">اعلان</h3> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-6496713367516636" data-ad-slot="3427960506"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</li>
<div id="widget-newspaper-article" class="widget">
<h3 class="widgettitle">كتّاب الصحف</h3>
<ul class="posts-list">
<li>
<a href="http://www.an7a.com/327284/"><img alt='محمد آل سلطان' src='http://www.an7a.com/wp-content/uploads/2016/04/محمد-آل-سلطان_avatar_1461435491-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/mohamed-alasmari" class="author">محمد آل سلطان</a>
<a href="http://www.an7a.com/327284/" class="title">#مملكة_الغد</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/327283/"><img alt='أحمد عدنان' src='http://www.an7a.com/wp-content/uploads/2017/06/أحمد-عدنان_avatar_1498829463-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/wddahaladab" class="author">أحمد عدنان</a>
<a href="http://www.an7a.com/327283/" class="title">صه يا أردوغان</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/327149/"><img alt='أسامة يماني' src='http://www.an7a.com/wp-content/uploads/2017/10/أسامة-يماني_avatar_1507006845-85x85.jpeg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/osamayamani-auther" class="author">أسامة يماني</a>
<a href="http://www.an7a.com/327149/" class="title">القدس الشريف</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/326138/"><img alt='محمد آل سلطان' src='http://www.an7a.com/wp-content/uploads/2016/04/محمد-آل-سلطان_avatar_1461435491-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/mohamed-alasmari" class="author">محمد آل سلطان</a>
<a href="http://www.an7a.com/326138/" class="title">زيارة الأقصى.. ليست خيانة ولا تطبيعاً!</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/325911/"><img alt='أسامة يماني' src='http://www.an7a.com/wp-content/uploads/2017/10/أسامة-يماني_avatar_1507006845-85x85.jpeg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/osamayamani-auther" class="author">أسامة يماني</a>
<a href="http://www.an7a.com/325911/" class="title">الحرب اليمنية الكاشفة</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/324999/"><img alt='أحمد الفراج' src='http://www.an7a.com/wp-content/uploads/2013/10/أحمد-الفراج_avatar_1381586714-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/alfarraj" class="author">أحمد الفراج</a>
<a href="http://www.an7a.com/324999/" class="title">لماذا يكرهون بلادنا؟!</a>
<div class="fix"></div>
</div>
</li>
<li>
<a href="http://www.an7a.com/324998/"><img alt='حمود أبو طالب' src='http://www.an7a.com/wp-content/uploads/2013/09/حمود-أبو-طالب_avatar_1380180344-85x85.jpg' class='avatar avatar-85 photo' height='85' width='85' /></a>
<div class="content">
<a href="http://www.an7a.com/author/hammod" class="author">حمود أبو طالب</a>
<a href="http://www.an7a.com/324998/" class="title">كيف نتعامل مع قضية القدس</a>
<div class="fix"></div>
</div>
</li>
</ul>
<div class="fix"></div>
</div>
<li id="postsfromcategorywidget-8" class="widget widget_postsfromcategorywidget"><h3 class="widgettitle">الكاريكاتير</h3><div class="post-cat-widget"><div class="category-6240 post size-large odd"><div class="post-thumb"><a href="http://www.an7a.com/315417/"><img width="467" height="360" src="http://www.an7a.com/wp-content/uploads/2017/10/6-3-467x360.jpeg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/10/6-3-467x360.jpeg 467w, http://www.an7a.com/wp-content/uploads/2017/10/6-3-300x231.jpeg 300w, http://www.an7a.com/wp-content/uploads/2017/10/6-3.jpeg 1280w, http://www.an7a.com/wp-content/uploads/2017/10/6-3-467x360@2x.jpeg 934w, http://www.an7a.com/wp-content/uploads/2017/10/6-3-300x231@2x.jpeg 600w" sizes="(max-width: 467px) 100vw, 467px" /></a></div><div class="post-content"><h2 class="post-title"><a href="http://www.an7a.com/315417/">#تعذيب_مشرفة_قصر_سلطان_بن_سحيم</a></h3></div></li>
<li id="postsfromcategorywidget-6" class="widget widget_postsfromcategorywidget"><h3 class="widgettitle">هنا وهناك</h3><div class="post-cat-widget"><div class="category-6239 post size-large odd"><div class="post-thumb"><a href="http://www.an7a.com/328939/"><img width="640" height="318" src="http://www.an7a.com/wp-content/uploads/2018/01/8-2-640x318.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2018/01/8-2-640x318.jpg 640w, http://www.an7a.com/wp-content/uploads/2018/01/8-2-300x149.jpg 300w, http://www.an7a.com/wp-content/uploads/2018/01/8-2-164x82.jpg 164w, http://www.an7a.com/wp-content/uploads/2018/01/8-2.jpg 1140w, http://www.an7a.com/wp-content/uploads/2018/01/8-2-300x149@2x.jpg 600w, http://www.an7a.com/wp-content/uploads/2018/01/8-2-164x82@2x.jpg 328w" sizes="(max-width: 640px) 100vw, 640px" /></a></div><div class="post-content"><h2 class="post-title"><a href="http://www.an7a.com/328939/">شاهد.. سائق تاكسي يصبح مليونيرًا دون أن يدري</a></h3></div></li>
<li id="postsfromcategorywidget-5" class="widget widget_postsfromcategorywidget"><h3 class="widgettitle">حوار مع مغرد</h3><div class="post-cat-widget"><div class="category-6233 post size-large odd"><div class="post-thumb"><a href="http://www.an7a.com/305378/"><img width="640" height="360" src="http://www.an7a.com/wp-content/uploads/2017/07/19883433_1094915087306913_1521824267_n.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/07/19883433_1094915087306913_1521824267_n.jpg 640w, http://www.an7a.com/wp-content/uploads/2017/07/19883433_1094915087306913_1521824267_n-300x169.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/07/19883433_1094915087306913_1521824267_n-300x169@2x.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /></a></div><div class="post-content"><h2 class="post-title"><a href="http://www.an7a.com/305378/">عناد المطيري: تويتر منعني كثيرًا من إكمال قصائدي.. ولا أعرف فهد المساعد</a></h3></div></li>
<li id="postsfromcategorywidget-7" class="widget widget_postsfromcategorywidget"><h3 class="widgettitle">العالم صوره</h3><div class="post-cat-widget"><div class="category-6242 post size-large odd"><div class="post-thumb"><a href="http://www.an7a.com/326649/"><img width="538" height="360" src="http://www.an7a.com/wp-content/uploads/2017/12/5-32-538x360.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.an7a.com/wp-content/uploads/2017/12/5-32-538x360.jpg 538w, http://www.an7a.com/wp-content/uploads/2017/12/5-32-300x201.jpg 300w, http://www.an7a.com/wp-content/uploads/2017/12/5-32.jpg 895w, http://www.an7a.com/wp-content/uploads/2017/12/5-32-300x201@2x.jpg 600w" sizes="(max-width: 538px) 100vw, 538px" /></a></div></li>
</ul>
</div>
</aside>
</div> 
</div> 
<footer class="main-footer">
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<div class="textwidget"><ul class="social-icons">
<li><a href="mailto:" class="icon fa fa-envelope" title="Mail"><span class="visuallyhidden">Mail</span></a></li>
<li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li>
<li><a href="http://www.youtube.com/an7acom" class="icon fa fa-play" title="YouTube"><span class="visuallyhidden">YouTube</span></a></li>
<li><a href="https://plus.google.com/100917030281374462488" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
<li><a href="http://www.twitter.com/an7a_com" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
<li><a href="http://www.facebook.com/an7acom" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
</ul></div>
</div>
<div class="search">
<form role="search" action="http://www.an7a.com/" method="get">
<input type="text" name="s" class="query live-search-query" value="" placeholder="بحث..." />
<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
</form>
</div> 
</div>
</div>
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-3 popular-posts"> <h3 class="widgettitle">الأكثر شعبية</h3>
<ul class="posts-list">
<li>
<a href="http://www.an7a.com/324390/"><img width="110" height="96" src="http://www.an7a.com/wp-content/uploads/2017/12/Untitled-20-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="النائب العام: بلغ عدد الأشخاص الذين استدعتهم اللجنة العُليا لمكافحة الفساد320  شخصاً" srcset="http://www.an7a.com/wp-content/uploads/2017/12/Untitled-20-110x96.jpg 110w, http://www.an7a.com/wp-content/uploads/2017/12/Untitled-20-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
</a>
<div class="content">
<a href="http://www.an7a.com/324390/" title="النائب العام: بلغ عدد الأشخاص الذين استدعتهم اللجنة العُليا لمكافحة الفساد320  شخصاً">
النائب العام: بلغ عدد الأشخاص الذين استدعتهم ...</a>
<time datetime="2017-12-05T18:56:34+03:00"><i class="fa fa-clock-o"></i> ديسمبر 5, 2017 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/298633/"><img width="110" height="96" src="http://www.an7a.com/wp-content/uploads/2017/05/963bf296-9b4d-47fd-bd6d-5c9695833bf3-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="التويجري يكشف عن موعد بدء الصرف في برنامج &#8220;حساب المواطن&#8221;.. ويؤكد: ولي ولي العهد وجّه بالسخاء مع المواطنين" srcset="http://www.an7a.com/wp-content/uploads/2017/05/963bf296-9b4d-47fd-bd6d-5c9695833bf3-110x96.jpg 110w, http://www.an7a.com/wp-content/uploads/2017/05/963bf296-9b4d-47fd-bd6d-5c9695833bf3-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
</a>
<div class="content">
<a href="http://www.an7a.com/298633/" title="التويجري يكشف عن موعد بدء الصرف في برنامج &#8220;حساب المواطن&#8221;.. ويؤكد: ولي ولي العهد وجّه بالسخاء مع المواطنين">
التويجري يكشف عن موعد بدء الصرف في برنامج “حس...</a>
<time datetime="2017-05-11T01:39:24+03:00"><i class="fa fa-clock-o"></i> مايو 11, 2017 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/50646/"><img width="67" height="96" src="http://www.an7a.com/wp-content/uploads/2011/05/13.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="&quot; style=" title="اخرس يا سعودي!" />
</a>
<div class="content">
<a href="http://www.an7a.com/50646/" title="اخرس يا سعودي!">
اخرس يا سعودي!</a>
<time datetime="2011-05-12T15:51:56+03:00"><i class="fa fa-clock-o"></i> مايو 12, 2011 </time>
</div>
</li>
</ul>
</li>
<li class="widget col-3 popular-posts"> <h3 class="widgettitle">الأكثر تعليقًا</h3>
<ul class="posts-list">
<li>
<a href="http://www.an7a.com/70433/">
</a>
<div class="content">
<a href="http://www.an7a.com/70433/" title="أفخاذ المرأة السعودية!">
أفخاذ المرأة السعودية!</a>
<time datetime="2012-08-12T09:39:35+03:00"><i class="fa fa-clock-o"></i> أغسطس 12, 2012 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/85968/"><img width="110" height="73" src="http://www.an7a.com/wp-content/uploads/2012/12/زواج-في-كارفور.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="تحت سقف &#8220;كارفور&#8221;: سعودي يتزوج زميلته بمباركة  &#8220;فرنسية&#8221;" srcset="http://www.an7a.com/wp-content/uploads/2012/12/زواج-في-كارفور.jpg 737w, http://www.an7a.com/wp-content/uploads/2012/12/زواج-في-كارفور-300x199.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" />
</a>
<div class="content">
<a href="http://www.an7a.com/85968/" title="تحت سقف &#8220;كارفور&#8221;: سعودي يتزوج زميلته بمباركة  &#8220;فرنسية&#8221;">
تحت سقف “كارفور”: سعودي يتزوج زميلته بمباركة ...</a>
<time datetime="2012-12-15T01:29:38+03:00"><i class="fa fa-clock-o"></i> ديسمبر 15, 2012 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/112967/"><img width="110" height="62" src="http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="تقليد العريفي في مسلسل &#8220;واي فاي&#8221; يشعل هاشتاقات تويتر | فيديو" srcset="http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10.jpg 640w, http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10-300x168.jpg 300w, http://www.an7a.com/wp-content/uploads/2013/07/6-Copy10-610x350.jpg 610w" sizes="(max-width: 110px) 100vw, 110px" />
</a>
<div class="content">
<a href="http://www.an7a.com/112967/" title="تقليد العريفي في مسلسل &#8220;واي فاي&#8221; يشعل هاشتاقات تويتر | فيديو">
تقليد العريفي في مسلسل “واي فاي” يشعل هاشتاقا...</a>
<time datetime="2013-07-12T22:09:35+03:00"><i class="fa fa-clock-o"></i> يوليو 12, 2013 </time>
</div>
</li>
<li>
<a href="http://www.an7a.com/92225/"><img width="110" height="73" src="http://www.an7a.com/wp-content/uploads/2013/02/الطفل-واثار-المشرط-على-وجهه.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="طبيب في مستشفى حكومي «يشخبط» على وجه رضيع بالمشرط.. ويعتبره «خربشة بسيطة»" srcset="http://www.an7a.com/wp-content/uploads/2013/02/الطفل-واثار-المشرط-على-وجهه.jpg 737w, http://www.an7a.com/wp-content/uploads/2013/02/الطفل-واثار-المشرط-على-وجهه-300x199.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" />
</a>
<div class="content">
<a href="http://www.an7a.com/92225/" title="طبيب في مستشفى حكومي «يشخبط» على وجه رضيع بالمشرط.. ويعتبره «خربشة بسيطة»">
طبيب في مستشفى حكومي «يشخبط» على وجه رضيع بال...</a>
<time datetime="2013-02-10T12:21:06+03:00"><i class="fa fa-clock-o"></i> فبراير 10, 2013 </time>
</div>
</li>
</ul>
</li>
<li class="widget col-3 widget_text"><h3 class="widgettitle">فريق العمل</h3> <div class="textwidget"><p>صحيفة سعودية إلكترونية، تأسست في مارس 2011م ، تصدر إلكترونيا في المملكة العربية السعودية بترخيص رسمي من وزارة الثقافة والإعلام السعودية، مقرها الرئيسي جدة، ويقوم على إدارة تحريرها مجموعة من الإعلاميين المحترفين
</p>
<p><a href="http://www.an7a.com/about/">إقرأ المزيد عن أنحاء من هنا</a></p>
<p>كافة الحقوق محفوظة 2014 صحيفة أنحاء</p></div>
</li> </ul>
</div>
</footer>
</div> 
<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><script type="text/javascript">var stats_ajax_url = "http://www.an7a.com/wp-admin/admin-ajax.php"; jQuery(document).ready(function() { jQuery.ajax({type: "POST", url: stats_ajax_url, data:"action=custom_stats&post_id=328931"}); });</script>
<script type='text/javascript' src='http://www.an7a.com/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.an7a.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/themes/smart-mag/js/rtl-jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"328931","ajaxurl":"http:\/\/www.an7a.com\/wp-admin\/admin-ajax.php"};
var popwid = {"postid":"328931","ajaxurl":"http:\/\/www.an7a.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/themes/smart-mag-child/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/themes/smart-mag-child/js/whatsapp-button.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.an7a.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-38226033-1']);
  _gaq.push(['_setDomainName', 'an7a.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="http://www.an7a.com/wp-content/themes/smart-mag-child/js/whatsapp-button.js";h.appendChild(s);}</script><script src="http://stats.wordpress.com/e-201801.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'39327061',v:'ext',post:'328931'});
var load_cmc = function(){linktracker_init(39327061,328931,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>
</body>
</html>
