<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	<title>الرياضيون يشاركون الدفاع المدني باليوم العالمي بعنوان &quot;سلامة الأطفال غايتنا - كاشف الدخان لك أمان&quot; - صحيفة أنحاء الإلكترونية</title>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="pingback" href="https://www.an7a.com/xmlrpc.php" />
    <link rel="stylesheet" href="https://fonts.googleapis.com/earlyaccess/droidarabickufi.css">
    <link rel="stylesheet" media="screen" href="https://fontlibrary.org/face/droid-arabic-naskh" type="text/css"/>

    <meta property="og:image" content="https://www.an7a.com/wp-content/uploads/2019/03/1-1.jpeg" /><link rel="icon" type="image/png" href="https://www.an7a.com/wp-content/uploads/2018/10/logo.png">		<script type="text/javascript">
		var ajaxurl = 'https://www.an7a.com/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.an7a.com/2019/03/02/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d9%88%d9%86-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83%d9%88%d9%86-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a-%d8%a8%d8%a7%d9%84%d9%8a/" />
<link rel="publisher" href="https://plus.google.com/100917030281374462488/about"/>
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="الرياضيون يشاركون الدفاع المدني باليوم العالمي بعنوان &quot;سلامة الأطفال غايتنا - كاشف الدخان لك أمان&quot; - صحيفة أنحاء الإلكترونية" />
<meta property="og:description" content="أنحاء &#8211; عادل رشيد : شارك الرياضيون في اليوم العالمي للدفاع المدني والتي تهدف الى توعوية المجتمع ووضع جهاز كاشف الدخّان والحرائق للحد من الحرائق التي تترتب عليها خسائر بشرية ومادية ولتجنب مخاطر الحرائق والاختناق من الدخان من الخسائر البشرية. وشهد لقاء الهلال والفيصلي اثناء دخول اللاعبين لأرضية الملعب حمل لافتة تحمل شعار ( سلامة &hellip;" />
<meta property="og:url" content="https://www.an7a.com/2019/03/02/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d9%88%d9%86-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83%d9%88%d9%86-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a-%d8%a8%d8%a7%d9%84%d9%8a/" />
<meta property="og:site_name" content="صحيفة أنحاء الإلكترونية" />
<meta property="article:publisher" content="https://www.facebook.com/an7acom" />
<meta property="article:tag" content="الدفاع المدني" />
<meta property="article:tag" content="سلامة الأطفال غايتنا" />
<meta property="article:tag" content="كاشف الدخان لك أمان" />
<meta property="article:section" content="رياضة" />
<meta property="article:published_time" content="2019-03-02T10:51:35+00:00" />
<meta property="og:image" content="https://www.an7a.com/wp-content/uploads/2019/03/1-1.jpeg" />
<meta property="og:image:secure_url" content="https://www.an7a.com/wp-content/uploads/2019/03/1-1.jpeg" />
<meta property="og:image:width" content="1194" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="أنحاء &#8211; عادل رشيد : شارك الرياضيون في اليوم العالمي للدفاع المدني والتي تهدف الى توعوية المجتمع ووضع جهاز كاشف الدخّان والحرائق للحد من الحرائق التي تترتب عليها خسائر بشرية ومادية ولتجنب مخاطر الحرائق والاختناق من الدخان من الخسائر البشرية. وشهد لقاء الهلال والفيصلي اثناء دخول اللاعبين لأرضية الملعب حمل لافتة تحمل شعار ( سلامة [&hellip;]" />
<meta name="twitter:title" content="الرياضيون يشاركون الدفاع المدني باليوم العالمي بعنوان &quot;سلامة الأطفال غايتنا - كاشف الدخان لك أمان&quot; - صحيفة أنحاء الإلكترونية" />
<meta name="twitter:site" content="@an7a_com" />
<meta name="twitter:image" content="https://www.an7a.com/wp-content/uploads/2019/03/1-1.jpeg" />
<meta name="twitter:creator" content="@an7a_com" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.an7a.com/","sameAs":["https://www.facebook.com/an7acom","https://plus.google.com/100917030281374462488/about","https://www.youtube.com/user/an7acom","https://twitter.com/an7a_com"],"@id":"https://www.an7a.com/#organization","name":"\u0635\u062d\u064a\u0641\u0629 \u0623\u0646\u062d\u0627\u0621 \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629","logo":"http://www.an7a.com/wp-content/uploads/2015/05/an7a.jpeg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ssl.p.jwpcdn.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة أنحاء الإلكترونية &laquo; الخلاصة" href="https://www.an7a.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة أنحاء الإلكترونية &laquo; خلاصة التعليقات" href="https://www.an7a.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة أنحاء الإلكترونية &laquo; الرياضيون يشاركون الدفاع المدني باليوم العالمي بعنوان &#8220;سلامة الأطفال غايتنا &#8211; كاشف الدخان لك أمان&#8221; خلاصة التعليقات" href="https://www.an7a.com/2019/03/02/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d9%88%d9%86-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83%d9%88%d9%86-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a-%d8%a8%d8%a7%d9%84%d9%8a/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.an7a.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bunyad-shortcodes-css'  href='https://www.an7a.com/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://c0.wp.com/c/5.1/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://www.an7a.com/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.an7a.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.an7a.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='posts-from-category-widget-stylesheet-css'  href='https://www.an7a.com/wp-content/plugins/posts-in-category-widget/style.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.an7a.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.an7a.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.an7a.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-rtl-css'  href='https://www.an7a.com/wp-content/themes/Newspaper-child/assets/css/custom-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.an7a.com/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.an7a.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.an7a.com/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.an7a.com/wp-content/themes/Newspaper-child/style.css?ver=9.0.1c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://c0.wp.com/p/jetpack/7.0.1/css/jetpack-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css'  href='https://www.an7a.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-legacy-css'  href='https://www.an7a.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer-legacy.min.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://ssl.p.jwpcdn.com/6/12/jwplayer.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.an7a.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=5.1'></script>
<script type='text/javascript' src='https://www.an7a.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.an7a.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"393083","token":"563537d172","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.an7a.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://www.an7a.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.an7a.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelement-and-player.min.js?ver=4.2.8'></script>
<link rel='https://api.w.org/' href='https://www.an7a.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.an7a.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.an7a.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://www.an7a.com/?p=393083' />
<link rel="alternate" type="application/json+oembed" href="https://www.an7a.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.an7a.com%2F2019%2F03%2F02%2F%25d8%25a7%25d9%2584%25d8%25b1%25d9%258a%25d8%25a7%25d8%25b6%25d9%258a%25d9%2588%25d9%2586-%25d9%258a%25d8%25b4%25d8%25a7%25d8%25b1%25d9%2583%25d9%2588%25d9%2586-%25d8%25a7%25d9%2584%25d8%25af%25d9%2581%25d8%25a7%25d8%25b9-%25d8%25a7%25d9%2584%25d9%2585%25d8%25af%25d9%2586%25d9%258a-%25d8%25a8%25d8%25a7%25d9%2584%25d9%258a%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.an7a.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.an7a.com%2F2019%2F03%2F02%2F%25d8%25a7%25d9%2584%25d8%25b1%25d9%258a%25d8%25a7%25d8%25b6%25d9%258a%25d9%2588%25d9%2586-%25d9%258a%25d8%25b4%25d8%25a7%25d8%25b1%25d9%2583%25d9%2588%25d9%2586-%25d8%25a7%25d9%2584%25d8%25af%25d9%2581%25d8%25a7%25d8%25b9-%25d8%25a7%25d9%2584%25d9%2585%25d8%25af%25d9%2586%25d9%258a-%25d8%25a8%25d8%25a7%25d9%2584%25d9%258a%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"gYuAi1a8Dy00aX", domain:"an7a.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=gYuAi1a8Dy00aX" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
			<meta property="fb:pages" content="140877595973199" />
							<meta property="ia:markup_url" content="https://www.an7a.com/2019/03/02/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d9%88%d9%86-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83%d9%88%d9%86-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a-%d8%a8%d8%a7%d9%84%d9%8a/?ia_markup=1" />
				<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.an7a.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-38226033-1']);
  _gaq.push(['_setDomainName', 'an7a.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!--Adowrd ads code-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6496713367516636",
          enable_page_level_ads: true
     });
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.an7a.com/",
                                "name": "الرئيسية"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.an7a.com/category/sports/",
                                "name": "رياضة"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.an7a.com/2019/03/02/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d9%88%d9%86-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83%d9%88%d9%86-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a-%d8%a8%d8%a7%d9%84%d9%8a/",
                                "name": "الرياضيون يشاركون الدفاع المدني باليوم العالمي بعنوان &#8220;سلامة الأطفال غايتنا &#8211; كاشف..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>

<body class="rtl post-template-default single single-post postid-393083 single-format-standard page-builder ---- global-block-template-1 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/an7acom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/100917030281374462488" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.an7a.com/?feed=rss2" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/an7a_com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/an7acom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-364031" class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-364031"><a href="/">الرئيسية</a></li>
<li id="menu-item-69142" class="green menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69142"><a href="https://www.an7a.com/category/an7a-national/">أنحاء الوطن<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-69141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69141"><a href="https://www.an7a.com/category/issue/">ملفات</a></li>
</ul>
</li>
<li id="menu-item-69149" class="blue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69149"><a href="https://www.an7a.com/category/an7a-world/">أنحاء العالم</a></li>
<li id="menu-item-69153" class="moov menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69153"><a href="https://www.an7a.com/category/an7a-cultural/">ثقافة وفنون<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-94094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94094"><a href="https://www.an7a.com/category/photos/">العالم صورة</a></li>
	<li id="menu-item-69154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69154"><a href="https://www.an7a.com/category/social-media/">شبكات اجتماعية</a></li>
	<li id="menu-item-69157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69157"><a href="https://www.an7a.com/category/profile/">بروفايل</a></li>
	<li id="menu-item-69326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69326"><a href="https://www.an7a.com/category/tube-stars/">نجوم تيوب</a></li>
	<li id="menu-item-94095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94095"><a href="https://www.an7a.com/category/art-clip/">الكاريكاتير</a></li>
</ul>
</li>
<li id="menu-item-69159" class="bony menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69159"><a href="https://www.an7a.com/category/economic/">اقتصاد<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-69160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69160"><a href="https://www.an7a.com/category/tech/">التكنولوجيا</a></li>
	<li id="menu-item-69158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69158"><a href="https://www.an7a.com/category/business/">الشركات</a></li>
</ul>
</li>
<li id="menu-item-69164" class="orange menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69164"><a href="https://www.an7a.com/category/sports/">رياضة</a></li>
<li id="menu-item-69156" class="silver menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69156"><a href="https://www.an7a.com/category/students/">مبتعثون</a></li>
<li id="menu-item-69167" class="dark-y menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69167"><a href="https://www.an7a.com/category/community/">مجتمع<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-69312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69312"><a href="https://www.an7a.com/category/here-and-there/">هنا و هناك</a></li>
	<li id="menu-item-69166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69166"><a href="https://www.an7a.com/category/cases/">قضايا</a></li>
</ul>
</li>
<li id="menu-item-69168" class="sky menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69168"><a href="https://www.an7a.com/category/articles/">الرأي<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-69170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69170"><a href="https://www.an7a.com/category/an7a-writers/">كتاب أنحاء</a></li>
	<li id="menu-item-69537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69537"><a href="https://www.an7a.com/category/press-authors/">مقالات الصحف</a></li>
</ul>
</li>
<li id="menu-item-69327" class="dark-blue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69327"><a href="https://www.an7a.com/category/interviews/">حوارات<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-69329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69329"><a href="https://www.an7a.com/category/twitter-interviwes/">حوار مع مغرد</a></li>
	<li id="menu-item-69328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69328"><a href="https://www.an7a.com/category/interview/">مقابلة</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div><div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.an7a.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>بحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

<div id="td-outer-wrap" class="td-theme-wrap">
	
<!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                السبت, مارس 2, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/an7acom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/100917030281374462488" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.an7a.com/?feed=rss2" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/an7a_com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/an7acom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.an7a.com/">
                <img src="https://www.an7a.com/wp-content/uploads/2018/10/logo.png" alt=""/>
                <span class="td-visual-hidden">صحيفة أنحاء الإلكترونية</span>
            </a>
                    </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.an7a.com/">
			<img src="https://www.an7a.com/wp-content/uploads/2018/10/logo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.an7a.com/">
			<img src="https://www.an7a.com/wp-content/uploads/2018/10/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-364031"><a href="/">الرئيسية</a></li>
<li class="green menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-69142"><a href="https://www.an7a.com/category/an7a-national/">أنحاء الوطن</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69141"><a href="https://www.an7a.com/category/issue/">ملفات</a></li>
</ul>
</li>
<li class="blue menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69149"><a href="https://www.an7a.com/category/an7a-world/">أنحاء العالم</a></li>
<li class="moov menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-69153"><a href="https://www.an7a.com/category/an7a-cultural/">ثقافة وفنون</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94094"><a href="https://www.an7a.com/category/photos/">العالم صورة</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69154"><a href="https://www.an7a.com/category/social-media/">شبكات اجتماعية</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69157"><a href="https://www.an7a.com/category/profile/">بروفايل</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69326"><a href="https://www.an7a.com/category/tube-stars/">نجوم تيوب</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94095"><a href="https://www.an7a.com/category/art-clip/">الكاريكاتير</a></li>
</ul>
</li>
<li class="bony menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-69159"><a href="https://www.an7a.com/category/economic/">اقتصاد</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69160"><a href="https://www.an7a.com/category/tech/">التكنولوجيا</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69158"><a href="https://www.an7a.com/category/business/">الشركات</a></li>
</ul>
</li>
<li class="orange menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-69164"><a href="https://www.an7a.com/category/sports/">رياضة</a></li>
<li class="silver menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69156"><a href="https://www.an7a.com/category/students/">مبتعثون</a></li>
<li class="dark-y menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-69167"><a href="https://www.an7a.com/category/community/">مجتمع</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69312"><a href="https://www.an7a.com/category/here-and-there/">هنا و هناك</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69166"><a href="https://www.an7a.com/category/cases/">قضايا</a></li>
</ul>
</li>
<li class="sky menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-69168"><a href="https://www.an7a.com/category/articles/">الرأي</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69170"><a href="https://www.an7a.com/category/an7a-writers/">كتاب أنحاء</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69537"><a href="https://www.an7a.com/category/press-authors/">مقالات الصحف</a></li>
</ul>
</li>
<li class="dark-blue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-69327"><a href="https://www.an7a.com/category/interviews/">حوارات</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69329"><a href="https://www.an7a.com/category/twitter-interviwes/">حوار مع مغرد</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69328"><a href="https://www.an7a.com/category/interview/">مقابلة</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.an7a.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="بحث" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>	<div class="td-main-content-wrap td-container-wrap">

		<div class="td-container td-post-template-default ">
			<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.an7a.com/">الرئيسية</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="مشاهدة جميع المشاركات في رياضة" class="entry-crumb" href="https://www.an7a.com/category/sports/">رياضة</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">الرياضيون يشاركون الدفاع المدني باليوم العالمي بعنوان &#8220;سلامة الأطفال غايتنا &#8211; كاشف...</span></div></div>

			<div class="td-pb-row">
										<div class="td-pb-span8 td-main-content" role="main">
							<div class="td-ss-main-content">
								
	<article id="post-393083" class="post-393083 post type-post status-publish format-standard has-post-thumbnail hentry category-sports tag-9084 tag-100048 tag-100049" itemscope itemtype="https://schema.org/Article">
		<div class="td-post-header">

			<ul class="td-category"><li class="entry-category"><a  style="background-color:#fd8200; color:#fff; border-color:#fd8200;" href="https://www.an7a.com/category/sports/">رياضة</a></li></ul>
			<header class="td-post-title">

				<div class="post-header">
					<h1 class="entry-title">الرياضيون يشاركون الدفاع المدني باليوم العالمي بعنوان &#8220;سلامة الأطفال غايتنا &#8211; كاشف الدخان لك أمان&#8221;</h1>

										

				</div>

				<div class="td-module-meta-info">
					<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-03-02T13:51:35+00:00" >مارس 2, 2019</time></span>					<div class="td-post-author-name"><div class="td-author-by">بواسطة</div> <a href="https://www.an7a.com/author/lutfi/">Editor</a><div class="td-author-line"> - </div> </div>														</div>
				

			</header>

		</div>

		

		<div class="td-post-content">

			<div class="td-post-featured-image"><a href="https://www.an7a.com/wp-content/uploads/2019/03/1-1.jpeg" data-caption=""><img width="696" height="560" class="entry-thumb td-modal-image" src="https://www.an7a.com/wp-content/uploads/2019/03/1-1-696x560.jpeg" srcset="https://www.an7a.com/wp-content/uploads/2019/03/1-1-696x560.jpeg 696w, https://www.an7a.com/wp-content/uploads/2019/03/1-1-300x241.jpeg 300w, https://www.an7a.com/wp-content/uploads/2019/03/1-1-448x360.jpeg 448w, https://www.an7a.com/wp-content/uploads/2019/03/1-1-1068x859.jpeg 1068w, https://www.an7a.com/wp-content/uploads/2019/03/1-1-522x420.jpeg 522w, https://www.an7a.com/wp-content/uploads/2019/03/1-1.jpeg 1194w, https://www.an7a.com/wp-content/uploads/2019/03/1-1-300x241@2x.jpeg 600w, https://www.an7a.com/wp-content/uploads/2019/03/1-1-448x360@2x.jpeg 896w, https://www.an7a.com/wp-content/uploads/2019/03/1-1-522x420@2x.jpeg 1044w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="1"/></a></div>
            
			<h4><span class="td_btn td_btn_md td_outlined_btn"><strong>أنحاء &#8211; عادل رشيد :</strong></span></h4>
<h4><strong>شارك الرياضيون في اليوم العالمي للدفاع المدني والتي تهدف الى توعوية المجتمع ووضع جهاز كاشف الدخّان والحرائق للحد من الحرائق التي تترتب عليها خسائر بشرية ومادية ولتجنب مخاطر الحرائق والاختناق من الدخان من الخسائر البشرية.</strong></h4>
<h4><strong>وشهد لقاء الهلال والفيصلي اثناء دخول اللاعبين لأرضية الملعب حمل لافتة تحمل شعار ( سلامة الأطفال غايتنا ) ضمن مباريات  الجولة ٢٢ من مسابقة كأس دوري محمد بن سلمان للمحترفين والتي انتهت بتفوّق الهلال ٢-١  فيما شارك عدد من الأطفال اثناء نزول اللاعبين لأرضية الملعب وأداء النشيد الوطني السعودي برفع تلك اللافته وفي نفس السياق شارك لاعبو الأهلي والاتحاد اليوم العالمي للدفاع المدني والذي انتهى بالتعادل الإيجابي ١-١ وبحضور عدد من الأطفال مرتدين زي الدفاع المدني وتم رفع لافتة تحمل شعار ( كاشف الدخّان لك أمان ) .</strong></h4>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_1_5c7a6c79566a0_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6496713367516636" data-ad-slot="4125550297"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6496713367516636" data-ad-slot="4125550297"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6496713367516636" data-ad-slot="4125550297"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6496713367516636" data-ad-slot="4125550297"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><img class="aligncenter size-full wp-image-393085" src="https://www.an7a.com/wp-content/uploads/2019/03/2-1.jpeg" alt="" width="1280" height="853" srcset="https://www.an7a.com/wp-content/uploads/2019/03/2-1.jpeg 1280w, https://www.an7a.com/wp-content/uploads/2019/03/2-1-300x200.jpeg 300w, https://www.an7a.com/wp-content/uploads/2019/03/2-1-540x360.jpeg 540w, https://www.an7a.com/wp-content/uploads/2019/03/2-1-696x464.jpeg 696w, https://www.an7a.com/wp-content/uploads/2019/03/2-1-1068x712.jpeg 1068w, https://www.an7a.com/wp-content/uploads/2019/03/2-1-630x420.jpeg 630w, https://www.an7a.com/wp-content/uploads/2019/03/2-1-300x200@2x.jpeg 600w, https://www.an7a.com/wp-content/uploads/2019/03/2-1-540x360@2x.jpeg 1080w, https://www.an7a.com/wp-content/uploads/2019/03/2-1-630x420@2x.jpeg 1260w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_5c7a6c7956f39_rand td_block_template_1"><script>
(function (d, s, wid, eid) {
var scriptId = "spk-script-" + eid;
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(scriptId)) return;
js = d.createElement(s); js.scriptId = scriptId;js.async = 1;
js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid="+wid+"&eid="+ eid;
fjs.parentNode.insertBefore(js, fjs);
})(document, "script", "wi-1991","spk-wi-1991");
</script>
    <!-- Speakol will render the widget here -->
<div class="speakol-widget" id="spk-wi-1991"></div></div>		</div>


		<footer>
						
			<div class="td-post-source-tags">
								<ul class="td-tags td-post-small-box clearfix"><li><span>علامات</span></li><li><a href="https://www.an7a.com/tag/%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a/">الدفاع المدني</a></li><li><a href="https://www.an7a.com/tag/%d8%b3%d9%84%d8%a7%d9%85%d8%a9-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d8%ba%d8%a7%d9%8a%d8%aa%d9%86%d8%a7/">سلامة الأطفال غايتنا</a></li><li><a href="https://www.an7a.com/tag/%d9%83%d8%a7%d8%b4%d9%81-%d8%a7%d9%84%d8%af%d8%ae%d8%a7%d9%86-%d9%84%d9%83-%d8%a3%d9%85%d8%a7%d9%86/">كاشف الدخان لك أمان</a></li></ul>			</div>

			<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.an7a.com%2F2019%2F03%2F02%2F%25d8%25a7%25d9%2584%25d8%25b1%25d9%258a%25d8%25a7%25d8%25b6%25d9%258a%25d9%2588%25d9%2586-%25d9%258a%25d8%25b4%25d8%25a7%25d8%25b1%25d9%2583%25d9%2588%25d9%2586-%25d8%25a7%25d9%2584%25d8%25af%25d9%2581%25d8%25a7%25d8%25b9-%25d8%25a7%25d9%2584%25d9%2585%25d8%25af%25d9%2586%25d9%258a-%25d8%25a8%25d8%25a7%25d9%2584%25d9%258a%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D9%88%D9%86+%D9%8A%D8%B4%D8%A7%D8%B1%D9%83%D9%88%D9%86+%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9+%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A+%D8%A8%D8%A7%D9%84%D9%8A%D9%88%D9%85+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A+%D8%A8%D8%B9%D9%86%D9%88%D8%A7%D9%86+%E2%80%9C%D8%B3%D9%84%D8%A7%D9%85%D8%A9+%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84+%D8%BA%D8%A7%D9%8A%D8%AA%D9%86%D8%A7+%E2%80%93+%D9%83%D8%A7%D8%B4%D9%81+%D8%A7%D9%84%D8%AF%D8%AE%D8%A7%D9%86+%D9%84%D9%83+%D8%A3%D9%85%D8%A7%D9%86%E2%80%9D&url=https%3A%2F%2Fwww.an7a.com%2F2019%2F03%2F02%2F%25d8%25a7%25d9%2584%25d8%25b1%25d9%258a%25d8%25a7%25d8%25b6%25d9%258a%25d9%2588%25d9%2586-%25d9%258a%25d8%25b4%25d8%25a7%25d8%25b1%25d9%2583%25d9%2588%25d9%2586-%25d8%25a7%25d9%2584%25d8%25af%25d9%2581%25d8%25a7%25d8%25b9-%25d8%25a7%25d9%2584%25d9%2585%25d8%25af%25d9%2586%25d9%258a-%25d8%25a8%25d8%25a7%25d9%2584%25d9%258a%2F&via=%D8%B5%D8%AD%D9%8A%D9%81%D8%A9+%D8%A3%D9%86%D8%AD%D8%A7%D8%A1+%D8%A7%D9%84%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.an7a.com/2019/03/02/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d9%88%d9%86-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83%d9%88%d9%86-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a-%d8%a8%d8%a7%d9%84%d9%8a/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.an7a.com/2019/03/02/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d9%88%d9%86-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83%d9%88%d9%86-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a-%d8%a8%d8%a7%d9%84%d9%8a/&amp;media=https://www.an7a.com/wp-content/uploads/2019/03/1-1.jpeg&description=%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D9%88%D9%86+%D9%8A%D8%B4%D8%A7%D8%B1%D9%83%D9%88%D9%86+%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9+%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A+%D8%A8%D8%A7%D9%84%D9%8A%D9%88%D9%85+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A+%D8%A8%D8%B9%D9%86%D9%88%D8%A7%D9%86+%E2%80%9C%D8%B3%D9%84%D8%A7%D9%85%D8%A9+%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84+%D8%BA%D8%A7%D9%8A%D8%AA%D9%86%D8%A7+%E2%80%93+%D9%83%D8%A7%D8%B4%D9%81+%D8%A7%D9%84%D8%AF%D8%AE%D8%A7%D9%86+%D9%84%D9%83+%D8%A3%D9%85%D8%A7%D9%86%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=الرياضيون يشاركون الدفاع المدني باليوم العالمي بعنوان &#8220;سلامة الأطفال غايتنا &#8211; كاشف الدخان لك أمان&#8221; %0A%0A https://www.an7a.com/2019/03/02/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d9%88%d9%86-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83%d9%88%d9%86-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a-%d8%a8%d8%a7%d9%84%d9%8a/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>			<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>المادة السابقة</span><a href="https://www.an7a.com/2019/03/02/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%81%d9%8a%d8%af%d9%8a%d9%83%d8%b3-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%b1%d9%88%d8%a8%d9%88%d8%aa-%d9%85%d8%b5%d9%85%d9%85-%d9%84%d8%aa%d9%88%d8%b5%d9%8a%d9%84/">فيديو | فيديكس تكشف عن روبوت مصمم لتوصيل البريد بشكل ذاتي</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>المقالة القادمة</span><a href="https://www.an7a.com/2019/03/02/%d8%b7%d9%81%d9%84-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%ad%d9%82%d9%82-%d8%a5%d9%86%d8%ac%d8%a7%d8%b2%d8%a7-%d9%81%d9%8a-%d9%85%d8%b3%d8%a7%d8%a8%d9%82%d8%a9-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/">طفل سعودي يحقق إنجازا في مسابقة عالمية بماليزيا</a></div></div></div>						<span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editor"></span><meta itemprop="datePublished" content="2019-03-02T13:51:35+00:00"><meta itemprop="dateModified" content="2019-03-02T13:51:35+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.an7a.com/2019/03/02/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a%d9%88%d9%86-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83%d9%88%d9%86-%d8%a7%d9%84%d8%af%d9%81%d8%a7%d8%b9-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a-%d8%a8%d8%a7%d9%84%d9%8a/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.an7a.com/wp-content/uploads/2018/10/logo.png"></span><meta itemprop="name" content="صحيفة أنحاء الإلكترونية"></span><meta itemprop="headline " content="الرياضيون يشاركون الدفاع المدني باليوم العالمي بعنوان &quot;سلامة الأطفال غايتنا - كاشف الدخان لك أمان&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.an7a.com/wp-content/uploads/2019/03/1-1.jpeg"><meta itemprop="width" content="1194"><meta itemprop="height" content="960"></span>		</footer>

	</article> <!-- /.post -->

	<div class="td_block_wrap td_block_related_posts td_uid_3_5c7a6c79597fc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c7a6c79597fc" ><script>var block_td_uid_3_5c7a6c79597fc = new tdBlock();
block_td_uid_3_5c7a6c79597fc.id = "td_uid_3_5c7a6c79597fc";
block_td_uid_3_5c7a6c79597fc.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5c7a6c79597fc_rand","td_column_number":3,"live_filter_cur_post_id":393083,"live_filter_cur_post_author":"1614","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c7a6c79597fc_rand","tdc_css_class_style":"td_uid_3_5c7a6c79597fc_rand_style"}';
block_td_uid_3_5c7a6c79597fc.td_column_number = "3";
block_td_uid_3_5c7a6c79597fc.block_type = "td_block_related_posts";
block_td_uid_3_5c7a6c79597fc.post_count = "3";
block_td_uid_3_5c7a6c79597fc.found_posts = "6609";
block_td_uid_3_5c7a6c79597fc.header_color = "";
block_td_uid_3_5c7a6c79597fc.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c7a6c79597fc.max_num_pages = "2203";
tdBlocksArray.push(block_td_uid_3_5c7a6c79597fc);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5c7a6c79651e5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5c7a6c79597fc" href="#">المواد ذات الصلة</a><a id="td_uid_5_5c7a6c7965222" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5c7a6c79597fc" href="#">أكثر من مؤلف</a></h4><div id=td_uid_3_5c7a6c79597fc class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.an7a.com/2019/03/02/%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d8%af%d9%84-%d8%b9%d9%86%d9%88%d8%a7%d9%86-%d9%82%d9%85%d9%91%d8%a9-%d8%af%d9%8a%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9/" rel="bookmark" class="td-image-wrap" title="التعادل عنوان قمّة ديربي الغربية"><img width="218" height="150" class="entry-thumb" src="https://www.an7a.com/wp-content/uploads/2019/03/9d501bc9-2586-472e-a9cd-e14cbad40875-218x150.jpg" srcset="https://www.an7a.com/wp-content/uploads/2019/03/9d501bc9-2586-472e-a9cd-e14cbad40875-218x150.jpg 218w, https://www.an7a.com/wp-content/uploads/2019/03/9d501bc9-2586-472e-a9cd-e14cbad40875-100x70.jpg 100w, https://www.an7a.com/wp-content/uploads/2019/03/9d501bc9-2586-472e-a9cd-e14cbad40875-218x150@2x.jpg 436w, https://www.an7a.com/wp-content/uploads/2019/03/9d501bc9-2586-472e-a9cd-e14cbad40875-100x70@2x.jpg 200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="التعادل عنوان قمّة ديربي الغربية"/></a></div>                <a href="https://www.an7a.com/category/sports/" class="td-post-category">رياضة</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.an7a.com/2019/03/02/%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d8%af%d9%84-%d8%b9%d9%86%d9%88%d8%a7%d9%86-%d9%82%d9%85%d9%91%d8%a9-%d8%af%d9%8a%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9/" rel="bookmark" title="التعادل عنوان قمّة ديربي الغربية">التعادل عنوان قمّة ديربي الغربية</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.an7a.com/2019/03/01/%d8%a7%d9%84%d8%b3%d9%84%d8%a8%d9%8a%d8%a9-%d8%aa%d8%ad%d8%b3%d9%85-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d8%b1%d8%a7%d8%a6%d8%af-%d9%88%d8%a7%d9%84%d9%82%d8%a7%d8%af%d8%b3%d9%8a%d8%a9/" rel="bookmark" class="td-image-wrap" title="السلبية تحسم مواجهة الرائد والقادسية"><img width="218" height="150" class="entry-thumb" src="https://www.an7a.com/wp-content/uploads/2019/03/195bdd90-6ab3-4e44-89ee-c0cf24677186-218x150.jpg" srcset="https://www.an7a.com/wp-content/uploads/2019/03/195bdd90-6ab3-4e44-89ee-c0cf24677186-218x150.jpg 218w, https://www.an7a.com/wp-content/uploads/2019/03/195bdd90-6ab3-4e44-89ee-c0cf24677186-100x70.jpg 100w, https://www.an7a.com/wp-content/uploads/2019/03/195bdd90-6ab3-4e44-89ee-c0cf24677186-218x150@2x.jpg 436w, https://www.an7a.com/wp-content/uploads/2019/03/195bdd90-6ab3-4e44-89ee-c0cf24677186-100x70@2x.jpg 200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="السلبية تحسم مواجهة الرائد والقادسية"/></a></div>                <a href="https://www.an7a.com/category/sports/" class="td-post-category">رياضة</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.an7a.com/2019/03/01/%d8%a7%d9%84%d8%b3%d9%84%d8%a8%d9%8a%d8%a9-%d8%aa%d8%ad%d8%b3%d9%85-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d8%b1%d8%a7%d8%a6%d8%af-%d9%88%d8%a7%d9%84%d9%82%d8%a7%d8%af%d8%b3%d9%8a%d8%a9/" rel="bookmark" title="السلبية تحسم مواجهة الرائد والقادسية">السلبية تحسم مواجهة الرائد والقادسية</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.an7a.com/2019/03/01/%d8%ac%d9%8a%d9%88%d9%81%d9%8a%d9%86%d9%83%d9%88-%d9%8a%d8%b9%d8%b2%d8%b2-%d8%a7%d9%84%d8%b5%d8%af%d8%a7%d8%b1%d8%a9-%d9%84%d9%84%d9%87%d9%84%d8%a7%d9%84-%d8%a8%d9%87%d8%af%d9%81%d9%8a%d9%86-%d9%81/" rel="bookmark" class="td-image-wrap" title="جيوفينكو يعزز الصدارة للهلال بهدفين في الفيصلي"><img width="218" height="150" class="entry-thumb" src="https://www.an7a.com/wp-content/uploads/2019/03/762837f0-118d-4242-9d64-7aa111883c34-218x150.jpg" srcset="https://www.an7a.com/wp-content/uploads/2019/03/762837f0-118d-4242-9d64-7aa111883c34-218x150.jpg 218w, https://www.an7a.com/wp-content/uploads/2019/03/762837f0-118d-4242-9d64-7aa111883c34-100x70.jpg 100w, https://www.an7a.com/wp-content/uploads/2019/03/762837f0-118d-4242-9d64-7aa111883c34-218x150@2x.jpg 436w, https://www.an7a.com/wp-content/uploads/2019/03/762837f0-118d-4242-9d64-7aa111883c34-100x70@2x.jpg 200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="جيوفينكو يعزز الصدارة للهلال بهدفين في الفيصلي"/></a></div>                <a href="https://www.an7a.com/category/sports/" class="td-post-category">رياضة</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.an7a.com/2019/03/01/%d8%ac%d9%8a%d9%88%d9%81%d9%8a%d9%86%d9%83%d9%88-%d9%8a%d8%b9%d8%b2%d8%b2-%d8%a7%d9%84%d8%b5%d8%af%d8%a7%d8%b1%d8%a9-%d9%84%d9%84%d9%87%d9%84%d8%a7%d9%84-%d8%a8%d9%87%d8%af%d9%81%d9%8a%d9%86-%d9%81/" rel="bookmark" title="جيوفينكو يعزز الصدارة للهلال بهدفين في الفيصلي">جيوفينكو يعزز الصدارة للهلال بهدفين في الفيصلي</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c7a6c79597fc" data-td_block_id="td_uid_3_5c7a6c79597fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c7a6c79597fc" data-td_block_id="td_uid_3_5c7a6c79597fc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
		<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ترك الرد <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/02/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D9%88%D9%86-%D9%8A%D8%B4%D8%A7%D8%B1%D9%83%D9%88%D9%86-%D8%A7%D9%84%D8%AF%D9%81%D8%A7%D8%B9-%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A-%D8%A8%D8%A7%D9%84%D9%8A/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="https://www.an7a.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="التعليق:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="اسم:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="البريد الإلكتروني:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="آخر تعليق" /> <input type='hidden' name='comment_post_ID' value='393083' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4db2bebe27" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="124"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
							</div>
						</div>
						<div class="td-pb-span4 td-main-sidebar" role="complementary">
							<div class="td-ss-main-sidebar">
								<div class="td-a-rec td-a-rec-id-sidebar  td_uid_6_5c7a6c79684c0_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="https://ssc.monshaat.gov.sa/" target="_blank"><img src="https://www.an7a.com/wp-content/uploads/2018/11/image007.jpg"/></a></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5c7a6c7968a2a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5c7a6c7968a2a" ><script>var block_td_uid_7_5c7a6c7968a2a = new tdBlock();
block_td_uid_7_5c7a6c7968a2a.id = "td_uid_7_5c7a6c7968a2a";
block_td_uid_7_5c7a6c7968a2a.atts = '{"custom_title":"\u0627\u0644\u0623\u0643\u062b\u0631 \u0634\u0639\u0628\u064a\u0629","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5c7a6c7968a2a_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5c7a6c7968a2a_rand","tdc_css_class_style":"td_uid_7_5c7a6c7968a2a_rand_style"}';
block_td_uid_7_5c7a6c7968a2a.td_column_number = "1";
block_td_uid_7_5c7a6c7968a2a.block_type = "td_block_7";
block_td_uid_7_5c7a6c7968a2a.post_count = "5";
block_td_uid_7_5c7a6c7968a2a.found_posts = "9";
block_td_uid_7_5c7a6c7968a2a.header_color = "#";
block_td_uid_7_5c7a6c7968a2a.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c7a6c7968a2a.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_7_5c7a6c7968a2a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">الأكثر شعبية</span></h4></div><div id=td_uid_7_5c7a6c7968a2a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.an7a.com/2019/02/27/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a3%d9%81%d8%b9%d9%89-%d8%aa%d8%aa%d8%b3%d9%84%d9%84-%d8%a5%d9%84%d9%89-%d9%85%d8%ac%d9%85%d8%b9-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%81%d9%87%d8%af-%d9%84%d8%b7/" rel="bookmark" class="td-image-wrap" title="فيديو | أفعى تتسلل إلى مجمع الملك فهد لطباعة المصحف بالمدينة المنورة.. أصابت موظفًا وزملاؤه قتلوها"><img width="100" height="70" class="entry-thumb" src="https://www.an7a.com/wp-content/uploads/2019/02/2e2b5ab3-e3ec-4aaa-9b09-eb83ac302636-100x70.jpg" srcset="https://www.an7a.com/wp-content/uploads/2019/02/2e2b5ab3-e3ec-4aaa-9b09-eb83ac302636-100x70.jpg 100w, https://www.an7a.com/wp-content/uploads/2019/02/2e2b5ab3-e3ec-4aaa-9b09-eb83ac302636-218x150.jpg 218w, https://www.an7a.com/wp-content/uploads/2019/02/2e2b5ab3-e3ec-4aaa-9b09-eb83ac302636-100x70@2x.jpg 200w, https://www.an7a.com/wp-content/uploads/2019/02/2e2b5ab3-e3ec-4aaa-9b09-eb83ac302636-218x150@2x.jpg 436w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="فيديو | أفعى تتسلل إلى مجمع الملك فهد لطباعة المصحف بالمدينة المنورة.. أصابت موظفًا وزملاؤه قتلوها"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.an7a.com/2019/02/27/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a3%d9%81%d8%b9%d9%89-%d8%aa%d8%aa%d8%b3%d9%84%d9%84-%d8%a5%d9%84%d9%89-%d9%85%d8%ac%d9%85%d8%b9-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%81%d9%87%d8%af-%d9%84%d8%b7/" rel="bookmark" title="فيديو | أفعى تتسلل إلى مجمع الملك فهد لطباعة المصحف بالمدينة المنورة.. أصابت موظفًا وزملاؤه قتلوها">فيديو | أفعى تتسلل إلى مجمع الملك فهد لطباعة المصحف بالمدينة...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-27T23:56:45+00:00" >فبراير 27, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.an7a.com/2019/02/28/%d9%86%d8%a7%d8%b5%d8%b1-%d8%a7%d9%84%d9%82%d8%b5%d8%a8%d9%8a-%d9%8a%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1%d8%a9-%d9%84%d9%87-%d9%88%d9%87%d9%88-%d8%a8%d8%b9%d9%85%d8%b1-%d8%b3%d8%a8%d8%b9-%d8%b3%d9%86/" rel="bookmark" class="td-image-wrap" title="ناصر القصبي ينشر صورة له وهو بعمر سبع سنوات.. وتعليقه عليها يثير حالة من التندر بين متابعيه"><img width="100" height="70" class="entry-thumb" src="https://www.an7a.com/wp-content/uploads/2019/02/2b404367-1795-413c-8e94-8722fc87d80a-100x70.jpg" srcset="https://www.an7a.com/wp-content/uploads/2019/02/2b404367-1795-413c-8e94-8722fc87d80a-100x70.jpg 100w, https://www.an7a.com/wp-content/uploads/2019/02/2b404367-1795-413c-8e94-8722fc87d80a-218x150.jpg 218w, https://www.an7a.com/wp-content/uploads/2019/02/2b404367-1795-413c-8e94-8722fc87d80a-100x70@2x.jpg 200w, https://www.an7a.com/wp-content/uploads/2019/02/2b404367-1795-413c-8e94-8722fc87d80a-218x150@2x.jpg 436w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ناصر القصبي ينشر صورة له وهو بعمر سبع سنوات.. وتعليقه عليها يثير حالة من التندر بين متابعيه"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.an7a.com/2019/02/28/%d9%86%d8%a7%d8%b5%d8%b1-%d8%a7%d9%84%d9%82%d8%b5%d8%a8%d9%8a-%d9%8a%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1%d8%a9-%d9%84%d9%87-%d9%88%d9%87%d9%88-%d8%a8%d8%b9%d9%85%d8%b1-%d8%b3%d8%a8%d8%b9-%d8%b3%d9%86/" rel="bookmark" title="ناصر القصبي ينشر صورة له وهو بعمر سبع سنوات.. وتعليقه عليها يثير حالة من التندر بين متابعيه">ناصر القصبي ينشر صورة له وهو بعمر سبع سنوات.. وتعليقه عليها...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-28T16:53:29+00:00" >فبراير 28, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.an7a.com/2019/02/28/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a7%d8%a6%d9%82-%d9%82%d8%b7%d8%a7%d8%b1-%d9%83%d8%a7%d8%b1%d8%ab%d8%a9-%d8%b1%d9%85%d8%b3%d9%8a%d8%b3-%d8%a8%d9%85%d8%b5%d8%b1-%d9%8a%d8%b1%d9%88%d9%8a/" rel="bookmark" class="td-image-wrap" title="فيديو | سائق قطار &#8220;كارثة رمسيس&#8221; بمصر يروي تفاصيل الحادث.. ويطلب من أهالي الضحايا مسامحته"><img width="100" height="70" class="entry-thumb" src="https://www.an7a.com/wp-content/uploads/2019/02/1-100x70.png" srcset="https://www.an7a.com/wp-content/uploads/2019/02/1-100x70.png 100w, https://www.an7a.com/wp-content/uploads/2019/02/1-218x150.png 218w, https://www.an7a.com/wp-content/uploads/2019/02/1-100x70@2x.png 200w, https://www.an7a.com/wp-content/uploads/2019/02/1-218x150@2x.png 436w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="فيديو | سائق قطار &#8220;كارثة رمسيس&#8221; بمصر يروي تفاصيل الحادث.. ويطلب من أهالي الضحايا مسامحته"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" alt="video" srcset="https://www.an7a.com/wp-content/themes/Newspaper/images/icons/video-small.png, https://www.an7a.com/wp-content/themes/Newspaper/images/icons/video-small@2x.png 2x"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.an7a.com/2019/02/28/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a7%d8%a6%d9%82-%d9%82%d8%b7%d8%a7%d8%b1-%d9%83%d8%a7%d8%b1%d8%ab%d8%a9-%d8%b1%d9%85%d8%b3%d9%8a%d8%b3-%d8%a8%d9%85%d8%b5%d8%b1-%d9%8a%d8%b1%d9%88%d9%8a/" rel="bookmark" title="فيديو | سائق قطار &#8220;كارثة رمسيس&#8221; بمصر يروي تفاصيل الحادث.. ويطلب من أهالي الضحايا مسامحته">فيديو | سائق قطار &#8220;كارثة رمسيس&#8221; بمصر يروي تفاصيل الحادث.. ويطلب...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-28T22:19:32+00:00" >فبراير 28, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.an7a.com/2019/02/28/%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d8%b9%d9%84%d9%91%d9%82-%d8%b9%d9%84%d9%89-%d9%85%d9%82%d8%b7%d8%b9-%d9%81%d9%8a%d8%af%d9%8a/" rel="bookmark" class="td-image-wrap" title="الداخلية الكويتية تعلّق على مقطع فيديو لقائد طراد كويتي أوقفه حرس الحدود السعودي | فيديو‎"><img width="100" height="70" class="entry-thumb" src="https://www.an7a.com/wp-content/uploads/2019/02/979ea278-6227-40fd-b124-35ba6cb09626-100x70.jpg" srcset="https://www.an7a.com/wp-content/uploads/2019/02/979ea278-6227-40fd-b124-35ba6cb09626-100x70.jpg 100w, https://www.an7a.com/wp-content/uploads/2019/02/979ea278-6227-40fd-b124-35ba6cb09626-218x150.jpg 218w, https://www.an7a.com/wp-content/uploads/2019/02/979ea278-6227-40fd-b124-35ba6cb09626-534x381.jpg 534w, https://www.an7a.com/wp-content/uploads/2019/02/979ea278-6227-40fd-b124-35ba6cb09626-100x70@2x.jpg 200w, https://www.an7a.com/wp-content/uploads/2019/02/979ea278-6227-40fd-b124-35ba6cb09626-218x150@2x.jpg 436w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="الداخلية الكويتية تعلّق على مقطع فيديو لقائد طراد كويتي أوقفه حرس الحدود السعودي | فيديو‎"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" alt="video" srcset="https://www.an7a.com/wp-content/themes/Newspaper/images/icons/video-small.png, https://www.an7a.com/wp-content/themes/Newspaper/images/icons/video-small@2x.png 2x"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.an7a.com/2019/02/28/%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d8%b9%d9%84%d9%91%d9%82-%d8%b9%d9%84%d9%89-%d9%85%d9%82%d8%b7%d8%b9-%d9%81%d9%8a%d8%af%d9%8a/" rel="bookmark" title="الداخلية الكويتية تعلّق على مقطع فيديو لقائد طراد كويتي أوقفه حرس الحدود السعودي | فيديو‎">الداخلية الكويتية تعلّق على مقطع فيديو لقائد طراد كويتي أوقفه حرس...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-28T00:54:00+00:00" >فبراير 28, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.an7a.com/2019/03/01/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%81%d9%8a-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%86%d8%a7%d8%ad%d8%b1-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d8%a8%d8%ac%d8%a7%d8%b2/" rel="bookmark" class="td-image-wrap" title="تفاصيل جديدة في جريمة &#8220;ناحر زوجته&#8221; بجازان.. صرخات طفلة تقود للقبض على الجاني"><img width="100" height="70" class="entry-thumb" src="https://www.an7a.com/wp-content/uploads/2019/03/download-100x70.jpg" srcset="https://www.an7a.com/wp-content/uploads/2019/03/download-100x70.jpg 100w, https://www.an7a.com/wp-content/uploads/2019/03/download-218x150.jpg 218w, https://www.an7a.com/wp-content/uploads/2019/03/download-100x70@2x.jpg 200w, https://www.an7a.com/wp-content/uploads/2019/03/download-218x150@2x.jpg 436w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="تفاصيل جديدة في جريمة &#8220;ناحر زوجته&#8221; بجازان.. صرخات طفلة تقود للقبض على الجاني"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.an7a.com/2019/03/01/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%81%d9%8a-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%86%d8%a7%d8%ad%d8%b1-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d8%a8%d8%ac%d8%a7%d8%b2/" rel="bookmark" title="تفاصيل جديدة في جريمة &#8220;ناحر زوجته&#8221; بجازان.. صرخات طفلة تقود للقبض على الجاني">تفاصيل جديدة في جريمة &#8220;ناحر زوجته&#8221; بجازان.. صرخات طفلة تقود للقبض...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-01T00:59:39+00:00" >مارس 1, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_8_5c7a6c796f278_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5c7a6c796f278" ><script>var block_td_uid_8_5c7a6c796f278 = new tdBlock();
block_td_uid_8_5c7a6c796f278.id = "td_uid_8_5c7a6c796f278";
block_td_uid_8_5c7a6c796f278.atts = '{"custom_title":"\u0627\u0644\u0645\u0632\u064a\u062f \u0641\u064a \u0623\u0646\u062d\u0627\u0621","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"6","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5c7a6c796f278_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5c7a6c796f278_rand","tdc_css_class_style":"td_uid_8_5c7a6c796f278_rand_style"}';
block_td_uid_8_5c7a6c796f278.td_column_number = "1";
block_td_uid_8_5c7a6c796f278.block_type = "td_block_15";
block_td_uid_8_5c7a6c796f278.post_count = "6";
block_td_uid_8_5c7a6c796f278.found_posts = "108413";
block_td_uid_8_5c7a6c796f278.header_color = "#";
block_td_uid_8_5c7a6c796f278.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c7a6c796f278.max_num_pages = "18069";
tdBlocksArray.push(block_td_uid_8_5c7a6c796f278);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">المزيد في أنحاء</span></h4></div><div id=td_uid_8_5c7a6c796f278 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.an7a.com/2019/03/02/%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d9%82%d8%a8%d8%a9-%d9%88%d9%86%d8%b2%d8%a7%d9%87%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d9%86/" rel="bookmark" class="td-image-wrap" title="ديوان المراقبة و&#8221;نزاهة&#8221; في المرحلة النهائية لتطوير لوائح المراجعة الداخلية للجهات الحكومية.. والتطبيق خلال أشهر"><img width="218" height="150" class="entry-thumb" src="https://www.an7a.com/wp-content/uploads/2019/03/b670ba7a-b9dc-41db-8dee-068f535731d2-218x150.jpg" srcset="https://www.an7a.com/wp-content/uploads/2019/03/b670ba7a-b9dc-41db-8dee-068f535731d2-218x150.jpg 218w, https://www.an7a.com/wp-content/uploads/2019/03/b670ba7a-b9dc-41db-8dee-068f535731d2-100x70.jpg 100w, https://www.an7a.com/wp-content/uploads/2019/03/b670ba7a-b9dc-41db-8dee-068f535731d2-218x150@2x.jpg 436w, https://www.an7a.com/wp-content/uploads/2019/03/b670ba7a-b9dc-41db-8dee-068f535731d2-100x70@2x.jpg 200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ديوان المراقبة و&#8221;نزاهة&#8221; في المرحلة النهائية لتطوير لوائح المراجعة الداخلية للجهات الحكومية.. والتطبيق خلال أشهر"/></a></div>                <a href="https://www.an7a.com/category/an7a-national/" class="td-post-category">أنحاء الوطن</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.an7a.com/2019/03/02/%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d9%82%d8%a8%d8%a9-%d9%88%d9%86%d8%b2%d8%a7%d9%87%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d9%86/" rel="bookmark" title="ديوان المراقبة و&#8221;نزاهة&#8221; في المرحلة النهائية لتطوير لوائح المراجعة الداخلية للجهات الحكومية.. والتطبيق خلال أشهر">ديوان المراقبة و&#8221;نزاهة&#8221; في المرحلة النهائية لتطوير لوائح المراجعة الداخلية للجهات...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.an7a.com/2019/03/02/%d8%a8%d8%b9%d8%af-10-%d8%b3%d9%86%d9%88%d8%a7%d8%aa-%d9%85%d9%86-%d8%b5%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%ad%d9%83%d9%85-%d8%a7%d9%84%d9%85%d8%a8%d8%af%d8%a6%d9%8a-%d9%86%d9%82%d8%b6-%d8%a7%d9%84/" rel="bookmark" class="td-image-wrap" title="بعد 10 سنوات من صدور الحكم المبدئي.. نقض الحكم في متهمي مساهمات &#8220;سوا&#8221; وإعادة محاكمتهم من جديد"><img width="218" height="150" class="entry-thumb" src="https://www.an7a.com/wp-content/uploads/2019/03/c29fe429-9668-48e6-a1d8-e17cefa4ee64-218x150.jpg" srcset="https://www.an7a.com/wp-content/uploads/2019/03/c29fe429-9668-48e6-a1d8-e17cefa4ee64-218x150.jpg 218w, https://www.an7a.com/wp-content/uploads/2019/03/c29fe429-9668-48e6-a1d8-e17cefa4ee64-100x70.jpg 100w, https://www.an7a.com/wp-content/uploads/2019/03/c29fe429-9668-48e6-a1d8-e17cefa4ee64-218x150@2x.jpg 436w, https://www.an7a.com/wp-content/uploads/2019/03/c29fe429-9668-48e6-a1d8-e17cefa4ee64-100x70@2x.jpg 200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="بعد 10 سنوات من صدور الحكم المبدئي.. نقض الحكم في متهمي مساهمات &#8220;سوا&#8221; وإعادة محاكمتهم من جديد"/></a></div>                <a href="https://www.an7a.com/category/an7a-national/" class="td-post-category">أنحاء الوطن</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.an7a.com/2019/03/02/%d8%a8%d8%b9%d8%af-10-%d8%b3%d9%86%d9%88%d8%a7%d8%aa-%d9%85%d9%86-%d8%b5%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%ad%d9%83%d9%85-%d8%a7%d9%84%d9%85%d8%a8%d8%af%d8%a6%d9%8a-%d9%86%d9%82%d8%b6-%d8%a7%d9%84/" rel="bookmark" title="بعد 10 سنوات من صدور الحكم المبدئي.. نقض الحكم في متهمي مساهمات &#8220;سوا&#8221; وإعادة محاكمتهم من جديد">بعد 10 سنوات من صدور الحكم المبدئي.. نقض الحكم في متهمي...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.an7a.com/2019/03/02/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d8%b6%d8%a8%d8%b7-%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d8%b9%d8%b5%d8%a7%d8%a8%d9%8a-%d8%aa%d9%88%d8%b1%d9%91%d8%b7-%d9%81%d9%8a-%d8%a7%d8%b1%d8%aa%d9%83%d8%a7%d8%a8/" rel="bookmark" class="td-image-wrap" title="الرياض.. ضبط تشكيل عصابي تورّط في ارتكاب ٢٥ جريمة سلب بانتحال صفة رجال الأمن"><img width="218" height="150" class="entry-thumb" src="https://www.an7a.com/wp-content/uploads/2019/02/شرطة-الرياض-أمن-الرياض-218x150.jpg" srcset="https://www.an7a.com/wp-content/uploads/2019/02/شرطة-الرياض-أمن-الرياض-218x150.jpg 218w, https://www.an7a.com/wp-content/uploads/2019/02/شرطة-الرياض-أمن-الرياض-100x70.jpg 100w, https://www.an7a.com/wp-content/uploads/2019/02/شرطة-الرياض-أمن-الرياض-218x150@2x.jpg 436w, https://www.an7a.com/wp-content/uploads/2019/02/شرطة-الرياض-أمن-الرياض-100x70@2x.jpg 200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="الرياض.. ضبط تشكيل عصابي تورّط في ارتكاب ٢٥ جريمة سلب بانتحال صفة رجال الأمن"/></a></div>                <a href="https://www.an7a.com/category/an7a-national/" class="td-post-category">أنحاء الوطن</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.an7a.com/2019/03/02/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d8%b6%d8%a8%d8%b7-%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d8%b9%d8%b5%d8%a7%d8%a8%d9%8a-%d8%aa%d9%88%d8%b1%d9%91%d8%b7-%d9%81%d9%8a-%d8%a7%d8%b1%d8%aa%d9%83%d8%a7%d8%a8/" rel="bookmark" title="الرياض.. ضبط تشكيل عصابي تورّط في ارتكاب ٢٥ جريمة سلب بانتحال صفة رجال الأمن">الرياض.. ضبط تشكيل عصابي تورّط في ارتكاب ٢٥ جريمة سلب بانتحال...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.an7a.com/2019/03/02/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d9%8a%d8%ad%d9%82-%d9%84%d9%85%d8%b5%d8%a7%d8%a8%d9%8a-%d8%a7%d9%84%d8%a5%d9%8a%d8%af%d8%b2-%d8%a7%d9%84%d8%b2%d9%88%d8%a7%d8%ac-%d9%88%d9%85%d8%b3%d8%aa%d8%b4/" rel="bookmark" class="td-image-wrap" title="&#8220;الصحة&#8221;: يحق لمصابي الإيدز الزواج.. ومستشار شرعي: 3 حالات لاعتماده"><img width="218" height="123" class="entry-thumb" src="https://www.an7a.com/wp-content/uploads/2018/09/DmrVnggXoAM_NjS.jpg" srcset="https://www.an7a.com/wp-content/uploads/2018/09/DmrVnggXoAM_NjS.jpg 640w, https://www.an7a.com/wp-content/uploads/2018/09/DmrVnggXoAM_NjS-300x169.jpg 300w, https://www.an7a.com/wp-content/uploads/2018/09/DmrVnggXoAM_NjS-300x169@2x.jpg 600w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;الصحة&#8221;: يحق لمصابي الإيدز الزواج.. ومستشار شرعي: 3 حالات لاعتماده"/></a></div>                <a href="https://www.an7a.com/category/an7a-national/" class="td-post-category">أنحاء الوطن</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.an7a.com/2019/03/02/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d9%8a%d8%ad%d9%82-%d9%84%d9%85%d8%b5%d8%a7%d8%a8%d9%8a-%d8%a7%d9%84%d8%a5%d9%8a%d8%af%d8%b2-%d8%a7%d9%84%d8%b2%d9%88%d8%a7%d8%ac-%d9%88%d9%85%d8%b3%d8%aa%d8%b4/" rel="bookmark" title="&#8220;الصحة&#8221;: يحق لمصابي الإيدز الزواج.. ومستشار شرعي: 3 حالات لاعتماده">&#8220;الصحة&#8221;: يحق لمصابي الإيدز الزواج.. ومستشار شرعي: 3 حالات لاعتماده</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.an7a.com/2019/03/02/%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa-%d8%a8%d9%82%d9%85%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%b5%d9%8a%d9%86%d9%8a%d8%a9-%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d9%85%d8%a7%d8%b1%d8%b3-%d9%84/" rel="bookmark" class="td-image-wrap" title="توقعات بقمة أمريكية صينية نهاية مارس لتوقيع اتفاق تجارة بين البلدين"><img width="218" height="150" class="entry-thumb" src="https://www.an7a.com/wp-content/uploads/2019/03/5c79f167c2f8e-218x150.jpg" srcset="https://www.an7a.com/wp-content/uploads/2019/03/5c79f167c2f8e-218x150.jpg 218w, https://www.an7a.com/wp-content/uploads/2019/03/5c79f167c2f8e-100x70.jpg 100w, https://www.an7a.com/wp-content/uploads/2019/03/5c79f167c2f8e-218x150@2x.jpg 436w, https://www.an7a.com/wp-content/uploads/2019/03/5c79f167c2f8e-100x70@2x.jpg 200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="توقعات بقمة أمريكية صينية نهاية مارس لتوقيع اتفاق تجارة بين البلدين"/></a></div>                <a href="https://www.an7a.com/category/an7a-world/" class="td-post-category">أنحاء العالم</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.an7a.com/2019/03/02/%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa-%d8%a8%d9%82%d9%85%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%b5%d9%8a%d9%86%d9%8a%d8%a9-%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d9%85%d8%a7%d8%b1%d8%b3-%d9%84/" rel="bookmark" title="توقعات بقمة أمريكية صينية نهاية مارس لتوقيع اتفاق تجارة بين البلدين">توقعات بقمة أمريكية صينية نهاية مارس لتوقيع اتفاق تجارة بين البلدين</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.an7a.com/2019/03/02/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a-%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%aa%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d9%81%d8%b1%d8%b6-%d8%b9%d9%82/" rel="bookmark" class="td-image-wrap" title="مسؤول أميركي: إدارة ترامب تستعد لفرض عقوبات جديدة ضد حزب الله"><img width="218" height="150" class="entry-thumb" src="https://www.an7a.com/wp-content/uploads/2019/03/2d09d130-6f36-4f2b-b884-a97d0af5c557_16x9_1200x676-218x150.jpg" srcset="https://www.an7a.com/wp-content/uploads/2019/03/2d09d130-6f36-4f2b-b884-a97d0af5c557_16x9_1200x676-218x150.jpg 218w, https://www.an7a.com/wp-content/uploads/2019/03/2d09d130-6f36-4f2b-b884-a97d0af5c557_16x9_1200x676-100x70.jpg 100w, https://www.an7a.com/wp-content/uploads/2019/03/2d09d130-6f36-4f2b-b884-a97d0af5c557_16x9_1200x676-218x150@2x.jpg 436w, https://www.an7a.com/wp-content/uploads/2019/03/2d09d130-6f36-4f2b-b884-a97d0af5c557_16x9_1200x676-100x70@2x.jpg 200w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="مسؤول أميركي: إدارة ترامب تستعد لفرض عقوبات جديدة ضد حزب الله"/></a></div>                <a href="https://www.an7a.com/category/an7a-world/" class="td-post-category">أنحاء العالم</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.an7a.com/2019/03/02/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a-%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%aa%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d9%81%d8%b1%d8%b6-%d8%b9%d9%82/" rel="bookmark" title="مسؤول أميركي: إدارة ترامب تستعد لفرض عقوبات جديدة ضد حزب الله">مسؤول أميركي: إدارة ترامب تستعد لفرض عقوبات جديدة ضد حزب الله</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>							</div>
						</div>
									</div> <!-- /.td-pb-row -->
		</div> <!-- /.td-container -->
	</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
<!---Start An7a video section-->
<!---End An7a video section-->



<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <aside class="td_block_template_1 widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-364009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-364009"><a href="https://www.an7a.com/">الرئيسية</a></li>
<li id="menu-item-364010" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-364010"><a href="https://www.an7a.com/category/an7a-national/">أنحاء الوطن</a></li>
<li id="menu-item-364011" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-364011"><a href="https://www.an7a.com/category/an7a-world/">أنحاء العالم</a></li>
<li id="menu-item-364012" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-364012"><a href="https://www.an7a.com/category/sports/">رياضة</a></li>
<li id="menu-item-364013" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-364013"><a href="https://www.an7a.com/category/economic/">اقتصاد</a></li>
<li id="menu-item-364014" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-364014"><a href="https://www.an7a.com/category/an7a-cultural/">ثقافة وفنون</a></li>
<li id="menu-item-364015" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-364015"><a href="https://www.an7a.com/category/students/">مبتعثون</a></li>
<li id="menu-item-364016" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-364016"><a href="https://www.an7a.com/category/community/">مجتمع</a></li>
<li id="menu-item-364017" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-364017"><a href="https://www.an7a.com/category/articles/">الرأي</a></li>
<li id="menu-item-364018" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-364018"><a href="https://www.an7a.com/category/interviews/">حوارات</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-bottom:15px;text-align:center;">
	<img style="width:80px;" src="//an7a.com/wp-content/uploads/2017/01/logo.png" title="صحيفة انحاء" alt="صحيفة انحاء" />
</div>

<aside style="text-align: center;" class="footer-social-wrap td-social-style-2">
	<span class="td-social-icon-wrap">
		<a target="_blank" href="http://www.facebook.com/an7acom" title="Facebook">
			<i class="td-icon-font td-icon-facebook"></i>
		</a> 
	</span>
	<span class="td-social-icon-wrap">
		<a target="_blank" href="http://www.twitter.com/an7a_com" title="Twitter">
			<i class="td-icon-font td-icon-twitter"></i>
		</a>
	</span>
	<span class="td-social-icon-wrap">
		<a target="_blank" href="http://www.youtube.com/an7acom" title="Vimeo">
			<i class="td-icon-font td-icon-youtube"></i>
		</a>
	</span>
	<span class="td-social-icon-wrap">
		<a target="_blank" href="https://plus.google.com/100917030281374462488" title="VKontakte">
			<i class="td-icon-font td-icon-googleplus "></i>
		</a>
	</span>	
</aside></div></aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-bottom-footer-menu-container"><ul id="menu-bottom-footer-menu" class="td-subfooter-menu"><li id="menu-item-364021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-364021"><a href="https://www.an7a.com/">الرئيسية</a></li>
<li id="menu-item-364022" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-364022"><a href="https://www.an7a.com/about/">عن أنحاء</a></li>
<li id="menu-item-364023" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-364023"><a href="https://www.an7a.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script type="text/javascript">var stats_ajax_url = "https://www.an7a.com/wp-admin/admin-ajax.php"; jQuery(document).ready(function() { jQuery.ajax({type: "POST", url: stats_ajax_url, data:"action=custom_stats&post_id=393083"}); });</script>
	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">المزيد من القصص</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.an7a.com/2019/03/02/%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d9%82%d8%a8%d8%a9-%d9%88%d9%86%d8%b2%d8%a7%d9%87%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d9%86/" rel="bookmark" class="td-image-wrap" title="ديوان المراقبة و&#8221;نزاهة&#8221; في المرحلة النهائية لتطوير لوائح المراجعة الداخلية للجهات الحكومية.. والتطبيق خلال أشهر"><img width="100" height="70" class="entry-thumb" src="https://www.an7a.com/wp-content/uploads/2019/03/b670ba7a-b9dc-41db-8dee-068f535731d2-100x70.jpg" srcset="https://www.an7a.com/wp-content/uploads/2019/03/b670ba7a-b9dc-41db-8dee-068f535731d2-100x70.jpg 100w, https://www.an7a.com/wp-content/uploads/2019/03/b670ba7a-b9dc-41db-8dee-068f535731d2-218x150.jpg 218w, https://www.an7a.com/wp-content/uploads/2019/03/b670ba7a-b9dc-41db-8dee-068f535731d2-100x70@2x.jpg 200w, https://www.an7a.com/wp-content/uploads/2019/03/b670ba7a-b9dc-41db-8dee-068f535731d2-218x150@2x.jpg 436w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ديوان المراقبة و&#8221;نزاهة&#8221; في المرحلة النهائية لتطوير لوائح المراجعة الداخلية للجهات الحكومية.. والتطبيق خلال أشهر"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.an7a.com/2019/03/02/%d8%af%d9%8a%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d9%82%d8%a8%d8%a9-%d9%88%d9%86%d8%b2%d8%a7%d9%87%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d9%86/" rel="bookmark" title="ديوان المراقبة و&#8221;نزاهة&#8221; في المرحلة النهائية لتطوير لوائح المراجعة الداخلية للجهات الحكومية.. والتطبيق خلال أشهر">ديوان المراقبة و&#8221;نزاهة&#8221; في المرحلة النهائية لتطوير لوائح المراجعة الداخلية للجهات...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-02T14:42:24+00:00" >مارس 2, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.an7a.com/2019/03/02/%d8%a8%d8%b9%d8%af-10-%d8%b3%d9%86%d9%88%d8%a7%d8%aa-%d9%85%d9%86-%d8%b5%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%ad%d9%83%d9%85-%d8%a7%d9%84%d9%85%d8%a8%d8%af%d8%a6%d9%8a-%d9%86%d9%82%d8%b6-%d8%a7%d9%84/" rel="bookmark" class="td-image-wrap" title="بعد 10 سنوات من صدور الحكم المبدئي.. نقض الحكم في متهمي مساهمات &#8220;سوا&#8221; وإعادة محاكمتهم من جديد"><img width="100" height="70" class="entry-thumb" src="https://www.an7a.com/wp-content/uploads/2019/03/c29fe429-9668-48e6-a1d8-e17cefa4ee64-100x70.jpg" srcset="https://www.an7a.com/wp-content/uploads/2019/03/c29fe429-9668-48e6-a1d8-e17cefa4ee64-100x70.jpg 100w, https://www.an7a.com/wp-content/uploads/2019/03/c29fe429-9668-48e6-a1d8-e17cefa4ee64-300x209.jpg 300w, https://www.an7a.com/wp-content/uploads/2019/03/c29fe429-9668-48e6-a1d8-e17cefa4ee64-516x360.jpg 516w, https://www.an7a.com/wp-content/uploads/2019/03/c29fe429-9668-48e6-a1d8-e17cefa4ee64-218x150.jpg 218w, https://www.an7a.com/wp-content/uploads/2019/03/c29fe429-9668-48e6-a1d8-e17cefa4ee64.jpg 550w, https://www.an7a.com/wp-content/uploads/2019/03/c29fe429-9668-48e6-a1d8-e17cefa4ee64-100x70@2x.jpg 200w, https://www.an7a.com/wp-content/uploads/2019/03/c29fe429-9668-48e6-a1d8-e17cefa4ee64-218x150@2x.jpg 436w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="بعد 10 سنوات من صدور الحكم المبدئي.. نقض الحكم في متهمي مساهمات &#8220;سوا&#8221; وإعادة محاكمتهم من جديد"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.an7a.com/2019/03/02/%d8%a8%d8%b9%d8%af-10-%d8%b3%d9%86%d9%88%d8%a7%d8%aa-%d9%85%d9%86-%d8%b5%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%ad%d9%83%d9%85-%d8%a7%d9%84%d9%85%d8%a8%d8%af%d8%a6%d9%8a-%d9%86%d9%82%d8%b6-%d8%a7%d9%84/" rel="bookmark" title="بعد 10 سنوات من صدور الحكم المبدئي.. نقض الحكم في متهمي مساهمات &#8220;سوا&#8221; وإعادة محاكمتهم من جديد">بعد 10 سنوات من صدور الحكم المبدئي.. نقض الحكم في متهمي...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-02T14:37:10+00:00" >مارس 2, 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5c7a6c79940f4
    -->

    <script type='text/javascript' src='https://www.an7a.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.an7a.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.an7a.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201909'></script>
<script type='text/javascript' src='https://www.an7a.com/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js?ver=1.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.an7a.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"393083","ajaxurl":"https:\/\/www.an7a.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.an7a.com/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.an7a.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[393083]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.an7a.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.an7a.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201909.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'39327061',post:'393083',tz:'3',srv:'www.an7a.com'} ]);
	_stq.push([ 'clickTrackerInit', '39327061', '393083' ]);
</script>

</body>
</html>