<!DOCTYPE html><html
dir=rtl lang=ar><head><meta
charset=UTF-8><link
rel=profile href=http://gmpg.org/xfn/11><link
rel=pingback href=https://www.an7a.com/xmlrpc.php><title>&quot;الصحة&quot; تعلن عن 512 وظيفة طبيب أسنان للرجال والنساء - صحيفة أنحاء الإلكترونية</title><link
rel=canonical href=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/><meta
property=og:locale content=ar_AR><meta
property=og:type content=article><meta
property=og:title content="&quot;الصحة&quot; تعلن عن 512 وظيفة طبيب أسنان للرجال والنساء - صحيفة أنحاء الإلكترونية"><meta
property=og:description content="أعلنت وزارة الصحة عن توفر 512 وظيفة طبيب مقيم أسنان للرجال والنساء مؤكدة أن الوظائف للمواطنين فقط. ودعت الوزارة من يرغب في التقدم على هذه الوظائف ممن يحملون المؤهلات المطلوبة التسجيل عن طريق نظام جدارة ابتداءً من يوم الأحد الموافق 16/ 6/ 2019، ولمدة 5 أيام."><meta
property=og:url content=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/><meta
property=og:site_name content="صحيفة أنحاء الإلكترونية"><meta
property=article:publisher content=https://www.facebook.com/an7acom><meta
property=article:tag content="طب الأسنان"><meta
property=article:tag content="وزارة الصحة"><meta
property=article:tag content=وظائف><meta
property=article:section content="أنحاء الوطن"><meta
property=article:published_time content=2019-06-13T13:17:07+00:00><meta
property=og:image content=https://www.an7a.com/wp-content/uploads/2019/06/3bf80fa0-9dba-41cf-be6e-a3610bb6cfd5.jpg><meta
property=og:image:secure_url content=https://www.an7a.com/wp-content/uploads/2019/06/3bf80fa0-9dba-41cf-be6e-a3610bb6cfd5.jpg><meta
property=og:image:width content=700><meta
property=og:image:height content=501><meta
name=twitter:card content=summary_large_image><meta
name=twitter:description content="أعلنت وزارة الصحة عن توفر 512 وظيفة طبيب مقيم أسنان للرجال والنساء مؤكدة أن الوظائف للمواطنين فقط. ودعت الوزارة من يرغب في التقدم على هذه الوظائف ممن يحملون المؤهلات المطلوبة التسجيل عن طريق نظام جدارة ابتداءً من يوم الأحد الموافق 16/ 6/ 2019، ولمدة 5 أيام."><meta
name=twitter:title content="&quot;الصحة&quot; تعلن عن 512 وظيفة طبيب أسنان للرجال والنساء - صحيفة أنحاء الإلكترونية"><meta
name=twitter:site content=@an7a_com><meta
name=twitter:image content=https://www.an7a.com/wp-content/uploads/2019/06/3bf80fa0-9dba-41cf-be6e-a3610bb6cfd5.jpg><meta
name=twitter:creator content=@an7a_com> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.an7a.com/#organization","name":"\u0635\u062d\u064a\u0641\u0629 \u0623\u0646\u062d\u0627\u0621 \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629","url":"https://www.an7a.com/","sameAs":["https://www.facebook.com/an7acom","https://www.youtube.com/user/an7acom","https://twitter.com/an7a_com"],"logo":{"@type":"ImageObject","@id":"https://www.an7a.com/#logo","url":"https://www.an7a.com/wp-content/uploads/2015/05/an7a.jpeg","width":522,"height":521,"caption":"\u0635\u062d\u064a\u0641\u0629 \u0623\u0646\u062d\u0627\u0621 \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629"},"image":{"@id":"https://www.an7a.com/#logo"}},{"@type":"WebSite","@id":"https://www.an7a.com/#website","url":"https://www.an7a.com/","name":"\u0635\u062d\u064a\u0641\u0629 \u0623\u0646\u062d\u0627\u0621 \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629","publisher":{"@id":"https://www.an7a.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.an7a.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/#webpage","url":"https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/","inLanguage":"ar","name":"&quot;\u0627\u0644\u0635\u062d\u0629&quot; \u062a\u0639\u0644\u0646 \u0639\u0646 512 \u0648\u0638\u064a\u0641\u0629 \u0637\u0628\u064a\u0628 \u0623\u0633\u0646\u0627\u0646 \u0644\u0644\u0631\u062c\u0627\u0644 \u0648\u0627\u0644\u0646\u0633\u0627\u0621 - \u0635\u062d\u064a\u0641\u0629 \u0623\u0646\u062d\u0627\u0621 \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629","isPartOf":{"@id":"https://www.an7a.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/#primaryimage","url":"https://www.an7a.com/wp-content/uploads/2019/06/3bf80fa0-9dba-41cf-be6e-a3610bb6cfd5.jpg","width":700,"height":501},"primaryImageOfPage":{"@id":"https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/#primaryimage"},"datePublished":"2019-06-13T13:17:07+00:00","dateModified":"2019-06-13T13:17:07+00:00"},{"@type":"Article","@id":"https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/#article","isPartOf":{"@id":"https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/#webpage"},"author":{"@id":"https://www.an7a.com/author/mona-sarhan/#author"},"headline":"&#8220;\u0627\u0644\u0635\u062d\u0629&#8221; \u062a\u0639\u0644\u0646 \u0639\u0646 512 \u0648\u0638\u064a\u0641\u0629 \u0637\u0628\u064a\u0628 \u0623\u0633\u0646\u0627\u0646 \u0644\u0644\u0631\u062c\u0627\u0644 \u0648\u0627\u0644\u0646\u0633\u0627\u0621","datePublished":"2019-06-13T13:17:07+00:00","dateModified":"2019-06-13T13:17:07+00:00","commentCount":0,"mainEntityOfPage":"https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/#webpage","publisher":{"@id":"https://www.an7a.com/#organization"},"image":{"@id":"https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/#primaryimage"},"keywords":"\u0637\u0628 \u0627\u0644\u0623\u0633\u0646\u0627\u0646,\u0648\u0632\u0627\u0631\u0629 \u0627\u0644\u0635\u062d\u0629,\u0648\u0638\u0627\u0626\u0641","articleSection":"\u0623\u0646\u062d\u0627\u0621 \u0627\u0644\u0648\u0637\u0646"},{"@type":["Person"],"@id":"https://www.an7a.com/author/mona-sarhan/#author","name":"Editor 1","image":{"@type":"ImageObject","@id":"https://www.an7a.com/#authorlogo","url":"https://secure.gravatar.com/avatar/927b8df5d89f4f05c912998e2d2d0222?s=96&d=mm&r=g","caption":"Editor 1"},"sameAs":[]}]}</script> <link
rel=dns-prefetch href=//ssl.p.jwpcdn.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="صحيفة أنحاء الإلكترونية &laquo; الخلاصة" href=https://www.an7a.com/feed/><link
rel=alternate type=application/rss+xml title="صحيفة أنحاء الإلكترونية &laquo; خلاصة التعليقات" href=https://www.an7a.com/comments/feed/><link
rel=alternate type=application/rss+xml title="صحيفة أنحاء الإلكترونية &laquo; &#8220;الصحة&#8221; تعلن عن 512 وظيفة طبيب أسنان للرجال والنساء خلاصة التعليقات" href=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/feed/> <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.an7a.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel=stylesheet href=https://www.an7a.com/wp-content/cache/minify/088e5.css media=all><!--[if lt IE 9]><link
rel=stylesheet id=vc_lte_ie9-css  href=https://www.an7a.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css type=text/css media=screen>
<![endif]--><style id=tie-css-ilightbox-inline-css>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</style><link
rel=stylesheet href=https://www.an7a.com/wp-content/cache/minify/143e8.css media=all> <script>/*<![CDATA[*/var tie = {"is_rtl":"1","ajaxurl":"https:\/\/www.an7a.com\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};/*]]>*/</script> <script src=https://www.an7a.com/wp-content/cache/minify/df983.js></script> <script src=https://ssl.p.jwpcdn.com/6/12/jwplayer.js></script> <script>var ewww_lazy_vars = {"exactdn_domain":""};</script> <script src=https://www.an7a.com/wp-content/cache/minify/d82ab.js></script> <link
rel=https://api.w.org/ href=https://www.an7a.com/wp-json/><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.an7a.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.an7a.com/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 5.2.1"><link
rel=shortlink href='https://www.an7a.com/?p=411952'><link
rel=alternate type=application/json+oembed href="https://www.an7a.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.an7a.com%2F2019%2F06%2F13%2F%25d8%25a7%25d9%2584%25d8%25b5%25d8%25ad%25d8%25a9-%25d8%25aa%25d8%25b9%25d9%2584%25d9%2586-%25d8%25b9%25d9%2586-512-%25d9%2588%25d8%25b8%25d9%258a%25d9%2581%25d8%25a9-%25d8%25b7%25d8%25a8%25d9%258a%25d8%25a8-%25d8%25a3%25d8%25b3%25d9%2586%25d8%25a7%25d9%2586-%25d9%2584%25d9%2584%25d8%25b1%25d8%25ac%25d8%25a7%25d9%2584%2F"><link
rel=alternate type=text/xml+oembed href="https://www.an7a.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.an7a.com%2F2019%2F06%2F13%2F%25d8%25a7%25d9%2584%25d8%25b5%25d8%25ad%25d8%25a9-%25d8%25aa%25d8%25b9%25d9%2584%25d9%2586-%25d8%25b9%25d9%2586-512-%25d9%2588%25d8%25b8%25d9%258a%25d9%2581%25d8%25a9-%25d8%25b7%25d8%25a8%25d9%258a%25d8%25a8-%25d8%25a3%25d8%25b3%25d9%2586%25d8%25a7%25d9%2586-%25d9%2584%25d9%2584%25d8%25b1%25d8%25ac%25d8%25a7%25d9%2584%2F&#038;format=xml"> <script>jwplayer.defaults = { "ph": 2 };</script> <script>if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }</script> <script>var taqyeem = {"ajaxurl":"https://www.an7a.com/wp-admin/admin-ajax.php" , "your_rating":"تقييمك:"};</script> <meta
name=generator content="جَنَّة 3.2.0"><meta
name=theme-color content=#1b98e0><meta
name=viewport content="width=device-width, initial-scale=1.0"><meta
name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress.">
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript> <script>WebFontConfig ={
							google:{
								families: ['Poppins:regular,500,600,700:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();</script> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body
id=tie-body class="rtl post-template-default single single-post postid-411952 single-format-standard wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-6 wide-media-narrow-title is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom wpb-js-composer js-comp-ver-6.0.3 vc_responsive"><div
class=background-overlay><div
id=tie-container class="site tie-container"><div
id=tie-wrapper><header
id=theme-header class="theme-header header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default"><nav
id=top-nav class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="الشريط العلوي"><div
class=container><div
class=topbar-wrapper><div
class=topbar-today-date>
<span
class="fa fa-clock-o" aria-hidden=true></span>
<strong
class=inner-text>الخميس, يونيو 13 2019</strong></div><div
class=tie-alignleft><div
class="breaking controls-is-active"><span
class=breaking-title>
<span
class="fa fa-bolt" aria-hidden=true></span>
<span
class=breaking-title-text>أخر الأخبار</span>
</span><ul
id=breaking-news-in-header class=breaking-news data-type=reveal data-arrows=true><li
class=news-item>
<a
href=https://www.an7a.com/2019/06/13/%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%8a%d8%b4%d9%83%d9%88-%d9%85%d9%86-%d8%aa%d8%b9%d8%b1%d8%b6-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d9%84%d9%84%d8%a5%d9%87%d9%85%d8%a7%d9%84-%d8%a8%d8%a3%d8%ad%d8%af-%d9%85/ title="مواطن يشكو من تعرض زوجته للإهمال بأحد مستشفيات مكة.. والصحة ترد">مواطن يشكو من تعرض زوجته للإهمال بأحد مستشفيات مكة.. والصحة ترد</a></li><li
class=news-item>
<a
href=https://www.an7a.com/2019/06/13/%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1-%d8%b7%d8%a8%d9%8a-%d9%85%d9%86-%d8%aa%d9%86%d8%a7%d9%88%d9%84-%d9%85%d8%b6%d8%a7%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d9%83%d8%aa%d8%a6%d8%a7%d8%a8-%d9%81%d9%8a-%d9%85/ title="تحذير طبي من تناول مضادات الاكتئاب في منتصف العمر.. لهذا السبب">تحذير طبي من تناول مضادات الاكتئاب في منتصف العمر.. لهذا السبب</a></li><li
class=news-item>
<a
href=https://www.an7a.com/2019/06/13/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d8%ac%d9%84-%d8%a3%d9%85%d9%86-%d9%8a%d9%8f%d9%84%d8%a8%d8%b3-%d8%ad%d8%b0%d8%a7%d8%a1%d9%87-%d9%84%d9%85%d8%b3%d9%86%d8%a9-%d8%aa%d8%a7%d8%a6%d9%87%d8%a9/ title="فيديو | رجل أمن يُلبس حذاءه لمسنة تائهة قرب المسجد الحرام ويسير حافياً لإيصالها إلى وجهتها">فيديو | رجل أمن يُلبس حذاءه لمسنة تائهة قرب المسجد الحرام ويسير حافياً لإيصالها إلى وجهتها</a></li><li
class=news-item>
<a
href=https://www.an7a.com/2019/06/13/%d8%b3%d8%a7%d9%85%d8%a7-%d8%aa%d8%b5%d8%b1%d8%ad-%d9%84%d9%8014-%d8%b4%d8%b1%d9%83%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%b9%d9%85%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d9%8a%d8%a6/ title="&#8220;ساما&#8221; تصرح لـ14 شركة جديدة للعمل في البيئة التجريبية لسوق الخدمات المالية المبتكرة">&#8220;ساما&#8221; تصرح لـ14 شركة جديدة للعمل في البيئة التجريبية لسوق الخدمات المالية المبتكرة</a></li><li
class=news-item>
<a
href=https://www.an7a.com/2019/06/13/%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af%d9%8b%d8%a7-%d9%84%d9%85%d9%88%d8%b3%d9%85-%d8%a7%d9%84%d8%ad%d8%ac-%d8%a7%d9%84%d9%82%d8%a7%d8%af%d9%85-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1%d8%a9-%d9%85%d8%af/ title="استعدادًا لموسم الحج القادم.. مباشرة مدراء المواقع الصحية بالمشاعر">استعدادًا لموسم الحج القادم.. مباشرة مدراء المواقع الصحية بالمشاعر</a></li><li
class=news-item>
<a
href=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/ title="&#8220;الصحة&#8221; تعلن عن 512 وظيفة طبيب أسنان للرجال والنساء">&#8220;الصحة&#8221; تعلن عن 512 وظيفة طبيب أسنان للرجال والنساء</a></li><li
class=news-item>
<a
href=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%8a%d8%af%d8%b9%d9%88-%d8%a5%d9%84%d9%89-%d8%a3%d9%82%d8%b5%d9%89-%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%b6/ title="الاتحاد الأوروبي يدعو إلى أقصى درجات ضبط النفس بعد حادثة خليج عُمان">الاتحاد الأوروبي يدعو إلى أقصى درجات ضبط النفس بعد حادثة خليج عُمان</a></li><li
class=news-item>
<a
href=https://www.an7a.com/2019/06/13/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%88%d8%b5%d9%88%d8%b1-%d9%84%d9%82%d8%b7%d8%a7%d8%aa-%d9%84%d9%84%d9%86%d8%a7%d9%82%d9%84%d8%a9-%d9%81%d8%b1%d9%86%d8%aa-%d8%a3%d9%84%d8%aa%d9%8a%d8%b1-%d8%a7/ title="فيديو وصور | لقطات للناقلة &#8220;فرنت ألتير&#8221; التي تعرضت لهجوم في خليج عمان والنيران تشتعل فيها">فيديو وصور | لقطات للناقلة &#8220;فرنت ألتير&#8221; التي تعرضت لهجوم في خليج عمان والنيران تشتعل فيها</a></li><li
class=news-item>
<a
href=https://www.an7a.com/2019/06/13/%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d9%82%d9%88%d8%af-%d8%a3%d9%88%d9%84-%d8%b1%d8%ad%d9%84%d8%a9-%d8%ac%d9%88%d9%8a%d8%a9-%d8%b1%d8%b3%d9%85%d9%8a%d8%a9-%d9%84%d9%87%d8%a7-%d8%a8%d8%a7%d9%84/ title="سعودية تقود أول رحلة جوية رسمية لها بالمملكة">سعودية تقود أول رحلة جوية رسمية لها بالمملكة</a></li><li
class=news-item>
<a
href=https://www.an7a.com/2019/06/13/%d9%87%d8%af%d9%81-16-%d8%a3%d9%84%d9%81-%d9%81%d8%b1%d8%b5%d8%a9-%d8%aa%d8%af%d8%b1%d9%8a%d8%a8%d9%8a%d8%a9-%d9%84%d9%84%d8%b7%d9%84%d8%a7%d8%a8-%d9%88%d8%a7%d9%84%d8%b7%d8%a7%d9%84%d8%a8%d8%a7/ title="&#8220;هدف&#8221;: 16 ألف فرصة تدريبية للطلاب والطالبات تطرحها 830 منشأة">&#8220;هدف&#8221;: 16 ألف فرصة تدريبية للطلاب والطالبات تطرحها 830 منشأة</a></li></ul></div></div><div
class=tie-alignright><ul
class=components><li
class="side-aside-nav-icon menu-item custom-menu-link">
<a
href=#>
<span
class="fa fa-navicon" aria-hidden=true></span>
<span
class=screen-reader-text>عمود جانبي</span>
</a></li><li
class="popup-login-icon menu-item custom-menu-link">
<a
href=# class="lgoin-btn tie-popup-trigger">
<span
class="fa fa-lock" aria-hidden=true></span>
<span
class=screen-reader-text>تسجيل الدخول</span>
</a></li><li
class="random-post-icon menu-item custom-menu-link">
<a
href="/2019/06/13/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%AA%D8%B9%D9%84%D9%86-%D8%B9%D9%86-512-%D9%88%D8%B8%D9%8A%D9%81%D8%A9-%D8%B7%D8%A8%D9%8A%D8%A8-%D8%A3%D8%B3%D9%86%D8%A7%D9%86-%D9%84%D9%84%D8%B1%D8%AC%D8%A7%D9%84/?random-post=1" class=random-post title="مقال عشوائي" rel=nofollow>
<span
class="fa fa-random" aria-hidden=true></span>
<span
class=screen-reader-text>مقال عشوائي</span>
</a></li><li
class=social-icons-item><a
class="social-link  instagram-social-icon" title=Instagram rel="nofollow noopener" target=_blank href=#><span
class="fa fa-instagram"></span></a></li><li
class=social-icons-item><a
class="social-link  youtube-social-icon" title=YouTube rel="nofollow noopener" target=_blank href=#><span
class="fa fa-youtube"></span></a></li><li
class=social-icons-item><a
class="social-link  twitter-social-icon" title=Twitter rel="nofollow noopener" target=_blank href=#><span
class="fa fa-twitter"></span></a></li><li
class=social-icons-item><a
class="social-link  facebook-social-icon" title=Facebook rel="nofollow noopener" target=_blank href=#><span
class="fa fa-facebook"></span></a></li></ul></div></div></div></nav><div
class=container><div
class="tie-row logo-row"><div
class=logo-wrapper><div
class="tie-col-md-4 logo-container">
<a
href=# id=mobile-menu-icon>
<span
class=nav-icon></span><span
class=screen-reader-text>القائمة</span>		</a><div
id=logo class=image-logo >
<a
title="صحيفة أنحاء الإلكترونية" href=https://www.an7a.com/>
<img
src="data:image/svg+xml,%3Csvg xmlns=http://www.w3.org/2000/svg viewBox='0 0 137 98'%3E%3C/svg%3E" alt="صحيفة أنحاء الإلكترونية" class="logo_normal lazyload" width=137 height=98 style="max-height:98px; width: auto;" data-src=https://www.an7a.com/wp-content/uploads/2018/10/logo.png><noscript><img
src=https://www.an7a.com/wp-content/uploads/2018/10/logo.png alt="صحيفة أنحاء الإلكترونية" class=logo_normal width=137 height=98 style="max-height:98px; width: auto;"></noscript>
<img
src="data:image/svg+xml,%3Csvg xmlns=http://www.w3.org/2000/svg viewBox='0 0 137 98'%3E%3C/svg%3E" alt="صحيفة أنحاء الإلكترونية" class="logo_2x lazyload" width=137 height=98 style="max-height:98px; width: auto;" data-src=https://www.an7a.com/wp-content/uploads/2018/10/logo.png><noscript><img
src=https://www.an7a.com/wp-content/uploads/2018/10/logo.png alt="صحيفة أنحاء الإلكترونية" class=logo_2x width=137 height=98 style="max-height:98px; width: auto;"></noscript>
</a></div></div></div><div
class="tie-col-md-8 stream-item stream-item-top-wrapper"><div
class=stream-item-top>
<a
href=# title="Buy Jannah Theme" target=_blank rel="nofollow noopener">
<img
src="data:image/svg+xml,%3Csvg xmlns=http://www.w3.org/2000/svg viewBox='0 0 728 90'%3E%3C/svg%3E" alt="Buy Jannah Theme" width=728 height=90 data-src=https://placehold.it/728x90 class=lazyload><noscript><img
src=https://placehold.it/728x90 alt="Buy Jannah Theme" width=728 height=90></noscript>
</a></div></div></div></div><div
class=main-nav-wrapper><nav
id=main-nav data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent"  aria-label="القائمة الرئيسية"><div
class=container><div
class=main-menu-wrapper><div
id=menu-components-wrap><div
class="main-menu main-menu-wrap tie-alignleft"><div
id=main-nav-menu class="main-menu header-menu"><ul
id=menu-main class=menu role=menubar><li
id=menu-item-364031 class="red menu-item menu-item-type-custom menu-item-object-custom menu-item-364031"><a
href=/>الرئيسية</a></li><li
id=menu-item-69142 class="green menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-69142 tie-current-menu" aria-haspopup=true aria-expanded=false tabindex=0><a
href=https://www.an7a.com/category/an7a-national/>أنحاء الوطن</a><ul
class="sub-menu menu-sub-content"><li
id=menu-item-69141 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69141"><a
href=https://www.an7a.com/category/issue/>ملفات</a></li></ul></li><li
id=menu-item-69149 class="blue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69149"><a
href=https://www.an7a.com/category/an7a-world/>أنحاء العالم</a></li><li
id=menu-item-69153 class="moov menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69153" aria-haspopup=true aria-expanded=false tabindex=0><a
href=https://www.an7a.com/category/an7a-cultural/>ثقافة وفنون</a><ul
class="sub-menu menu-sub-content"><li
id=menu-item-94094 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94094"><a
href=https://www.an7a.com/category/photos/>العالم صورة</a></li><li
id=menu-item-69154 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69154"><a
href=https://www.an7a.com/category/social-media/>شبكات اجتماعية</a></li><li
id=menu-item-69157 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69157"><a
href=https://www.an7a.com/category/profile/>بروفايل</a></li><li
id=menu-item-69326 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69326"><a
href=https://www.an7a.com/category/tube-stars/>نجوم تيوب</a></li><li
id=menu-item-94095 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94095"><a
href=https://www.an7a.com/category/art-clip/>الكاريكاتير</a></li></ul></li><li
id=menu-item-69159 class="bony menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69159"><a
href=https://www.an7a.com/category/economic/>اقتصاد</a></li><li
id=menu-item-69164 class="orange menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69164"><a
href=https://www.an7a.com/category/sports/>رياضة</a></li><li
id=menu-item-69156 class="silver menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69156"><a
href=https://www.an7a.com/category/students/>مبتعثون</a></li><li
id=menu-item-69167 class="dark-y menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69167" aria-haspopup=true aria-expanded=false tabindex=0><a
href=https://www.an7a.com/category/community/>مجتمع</a><ul
class="sub-menu menu-sub-content"><li
id=menu-item-69312 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69312"><a
href=https://www.an7a.com/category/here-and-there/>هنا و هناك</a></li><li
id=menu-item-69166 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69166"><a
href=https://www.an7a.com/category/cases/>قضايا</a></li></ul></li><li
id=menu-item-69168 class="sky menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69168" aria-haspopup=true aria-expanded=false tabindex=0><a
href=https://www.an7a.com/category/articles/>الرأي</a><ul
class="sub-menu menu-sub-content"><li
id=menu-item-69170 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69170"><a
href=https://www.an7a.com/category/an7a-writers/>كتاب أنحاء</a></li><li
id=menu-item-69537 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69537"><a
href=https://www.an7a.com/category/press-authors/>مقالات الصحف</a></li></ul></li><li
id=menu-item-69327 class="dark-blue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69327" aria-haspopup=true aria-expanded=false tabindex=0><a
href=https://www.an7a.com/category/interviews/>حوارات</a><ul
class="sub-menu menu-sub-content"><li
id=menu-item-69329 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69329"><a
href=https://www.an7a.com/category/twitter-interviwes/>حوار مع مغرد</a></li><li
id=menu-item-69328 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69328"><a
href=https://www.an7a.com/category/interview/>مقابلة</a></li></ul></li></ul></div></div><ul
class=components><li
class="search-bar menu-item custom-menu-link" aria-label=بحث><form
method=get id=search action=https://www.an7a.com//>
<input
id=search-input class=is-ajax-search type=text name=s title="بحث عن" placeholder="بحث عن">
<button
id=search-submit type=submit><span
class="fa fa-search" aria-hidden=true></span></button></form></li><li
class="random-post-icon menu-item custom-menu-link">
<a
href="/2019/06/13/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%AA%D8%B9%D9%84%D9%86-%D8%B9%D9%86-512-%D9%88%D8%B8%D9%8A%D9%81%D8%A9-%D8%B7%D8%A8%D9%8A%D8%A8-%D8%A3%D8%B3%D9%86%D8%A7%D9%86-%D9%84%D9%84%D8%B1%D8%AC%D8%A7%D9%84/?random-post=1" class=random-post title="مقال عشوائي" rel=nofollow>
<span
class="fa fa-random" aria-hidden=true></span>
<span
class=screen-reader-text>مقال عشوائي</span>
</a></li></ul></div></div></div></nav></div></header><div
class=container><div
class=featured-area><div
class=featured-area-inner><figure
class=single-featured-image><img
width=700 height=501 src=https://www.an7a.com/wp-content/ewww/lazy/placeholder-700x501.png class="attachment-jannah-image-full size-jannah-image-full wp-post-image lazyload" alt   data-src=https://www.an7a.com/wp-content/uploads/2019/06/3bf80fa0-9dba-41cf-be6e-a3610bb6cfd5.jpg data-srcset="https://www.an7a.com/wp-content/uploads/2019/06/3bf80fa0-9dba-41cf-be6e-a3610bb6cfd5.jpg 700w, https://www.an7a.com/wp-content/uploads/2019/06/3bf80fa0-9dba-41cf-be6e-a3610bb6cfd5-300x215.jpg 300w, https://www.an7a.com/wp-content/uploads/2019/06/3bf80fa0-9dba-41cf-be6e-a3610bb6cfd5-503x360.jpg 503w" data-sizes=auto><noscript><img
width=700 height=501 src=https://www.an7a.com/wp-content/uploads/2019/06/3bf80fa0-9dba-41cf-be6e-a3610bb6cfd5.jpg class="attachment-jannah-image-full size-jannah-image-full wp-post-image" alt srcset="https://www.an7a.com/wp-content/uploads/2019/06/3bf80fa0-9dba-41cf-be6e-a3610bb6cfd5.jpg 700w, https://www.an7a.com/wp-content/uploads/2019/06/3bf80fa0-9dba-41cf-be6e-a3610bb6cfd5-300x215.jpg 300w, https://www.an7a.com/wp-content/uploads/2019/06/3bf80fa0-9dba-41cf-be6e-a3610bb6cfd5-503x360.jpg 503w" sizes="(max-width: 700px) 100vw, 700px"></noscript></figure></div></div></div><div
id=content class="site-content container"><div
class="tie-row main-content-row"><div
class="main-content tie-col-md-8 tie-col-xs-12" role=main><article
id=the-post class="container-wrapper post-content tie-standard"><header
class=entry-header-outer><nav
id=breadcrumb><a
href=https://www.an7a.com/><span
class="fa fa-home" aria-hidden=true></span> الرئيسية</a><em
class=delimiter>/</em><a
href=https://www.an7a.com/category/an7a-national/>أنحاء الوطن</a><em
class=delimiter>/</em><span
class=current>&#8220;الصحة&#8221; تعلن عن 512 وظيفة طبيب أسنان للرجال والنساء</span></nav><script type=application/ld+json>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/www.an7a.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0623\u0646\u062d\u0627\u0621 \u0627\u0644\u0648\u0637\u0646","@id":"https:\/\/www.an7a.com\/category\/an7a-national\/"}}]}</script> <div
class=entry-header><span
class=post-cat-wrap><a
class="post-cat tie-cat-6220" href=https://www.an7a.com/category/an7a-national/>أنحاء الوطن</a></span><h1 class="post-title entry-title">&#8220;الصحة&#8221; تعلن عن 512 وظيفة طبيب أسنان للرجال والنساء</h1><div
class=post-meta><span
class="date meta-item"><span
class="fa fa-clock-o" aria-hidden=true></span> <span>منذ ساعة واحدة</span></span><div
class=tie-alignright><span
class="meta-comment meta-item"><a
href=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/#respond><span
class="fa fa-comments" aria-hidden=true></span> 0</a></span><span
class="meta-views meta-item "><span
class=tie-icon-fire aria-hidden=true></span> 16 </span><span
class="meta-reading-time meta-item"><span
class="fa fa-bookmark" aria-hidden=true></span> أقل من دقيقة</span></div><div
class=clearfix></div></div></div></header><div
class="post-footer post-footer-on-top"><div
class="share-links  share-centered icons-only">
<a
href="https://www.facebook.com/sharer.php?u=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/" rel="external noopener" target=_blank class=facebook-share-btn><span
class="fa fa-facebook"></span> <span
class=screen-reader-text>Facebook</span></a><a
href="https://twitter.com/intent/tweet?text=%E2%80%9C%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%E2%80%9D+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+512+%D9%88%D8%B8%D9%8A%D9%81%D8%A9+%D8%B7%D8%A8%D9%8A%D8%A8+%D8%A3%D8%B3%D9%86%D8%A7%D9%86+%D9%84%D9%84%D8%B1%D8%AC%D8%A7%D9%84+%D9%88%D8%A7%D9%84%D9%86%D8%B3%D8%A7%D8%A1&#038;url=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/" rel="external noopener" target=_blank class=twitter-share-btn><span
class="fa fa-twitter"></span> <span
class=screen-reader-text>Twitter</span></a><a
href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/&#038;name=%E2%80%9C%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%E2%80%9D+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+512+%D9%88%D8%B8%D9%8A%D9%81%D8%A9+%D8%B7%D8%A8%D9%8A%D8%A8+%D8%A3%D8%B3%D9%86%D8%A7%D9%86+%D9%84%D9%84%D8%B1%D8%AC%D8%A7%D9%84+%D9%88%D8%A7%D9%84%D9%86%D8%B3%D8%A7%D8%A1" rel="external noopener" target=_blank class=google-share-btn><span
class="fa fa-google"></span> <span
class=screen-reader-text>Google+</span></a><a
href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/&#038;title=%E2%80%9C%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%E2%80%9D+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+512+%D9%88%D8%B8%D9%8A%D9%81%D8%A9+%D8%B7%D8%A8%D9%8A%D8%A8+%D8%A3%D8%B3%D9%86%D8%A7%D9%86+%D9%84%D9%84%D8%B1%D8%AC%D8%A7%D9%84+%D9%88%D8%A7%D9%84%D9%86%D8%B3%D8%A7%D8%A1" rel="external noopener" target=_blank class=linkedin-share-btn><span
class="fa fa-linkedin"></span> <span
class=screen-reader-text>LinkedIn</span></a><a
href="https://www.stumbleupon.com/submit?url=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/&#038;title=%E2%80%9C%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%E2%80%9D+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+512+%D9%88%D8%B8%D9%8A%D9%81%D8%A9+%D8%B7%D8%A8%D9%8A%D8%A8+%D8%A3%D8%B3%D9%86%D8%A7%D9%86+%D9%84%D9%84%D8%B1%D8%AC%D8%A7%D9%84+%D9%88%D8%A7%D9%84%D9%86%D8%B3%D8%A7%D8%A1" rel="external noopener" target=_blank class=stumbleupon-share-btn><span
class="fa fa-stumbleupon"></span> <span
class=screen-reader-text>‏StumbleUpon</span></a><a
href="https://www.tumblr.com/share/link?url=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/&#038;name=%E2%80%9C%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%E2%80%9D+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+512+%D9%88%D8%B8%D9%8A%D9%81%D8%A9+%D8%B7%D8%A8%D9%8A%D8%A8+%D8%A3%D8%B3%D9%86%D8%A7%D9%86+%D9%84%D9%84%D8%B1%D8%AC%D8%A7%D9%84+%D9%88%D8%A7%D9%84%D9%86%D8%B3%D8%A7%D8%A1" rel="external noopener" target=_blank class=tumblr-share-btn><span
class="fa fa-tumblr"></span> <span
class=screen-reader-text>‏Tumblr</span></a><a
href="https://pinterest.com/pin/create/button/?url=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/&#038;description=%E2%80%9C%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%E2%80%9D+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+512+%D9%88%D8%B8%D9%8A%D9%81%D8%A9+%D8%B7%D8%A8%D9%8A%D8%A8+%D8%A3%D8%B3%D9%86%D8%A7%D9%86+%D9%84%D9%84%D8%B1%D8%AC%D8%A7%D9%84+%D9%88%D8%A7%D9%84%D9%86%D8%B3%D8%A7%D8%A1&#038;media=https://www.an7a.com/wp-content/uploads/2019/06/3bf80fa0-9dba-41cf-be6e-a3610bb6cfd5-700x405.jpg" rel="external noopener" target=_blank class=pinterest-share-btn><span
class="fa fa-pinterest"></span> <span
class=screen-reader-text>Pinterest</span></a><a
href="https://reddit.com/submit?url=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/&#038;title=%E2%80%9C%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%E2%80%9D+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+512+%D9%88%D8%B8%D9%8A%D9%81%D8%A9+%D8%B7%D8%A8%D9%8A%D8%A8+%D8%A3%D8%B3%D9%86%D8%A7%D9%86+%D9%84%D9%84%D8%B1%D8%AC%D8%A7%D9%84+%D9%88%D8%A7%D9%84%D9%86%D8%B3%D8%A7%D8%A1" rel="external noopener" target=_blank class=reddit-share-btn><span
class="fa fa-reddit"></span> <span
class=screen-reader-text>‏Reddit</span></a><a
href="https://vk.com/share.php?url=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/" rel="external noopener" target=_blank class=vk-share-btn><span
class="fa fa-vk"></span> <span
class=screen-reader-text>‏VKontakte</span></a><a
href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/&#038;description=%E2%80%9C%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%E2%80%9D+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+512+%D9%88%D8%B8%D9%8A%D9%81%D8%A9+%D8%B7%D8%A8%D9%8A%D8%A8+%D8%A3%D8%B3%D9%86%D8%A7%D9%86+%D9%84%D9%84%D8%B1%D8%AC%D8%A7%D9%84+%D9%88%D8%A7%D9%84%D9%86%D8%B3%D8%A7%D8%A1&#038;media=https://www.an7a.com/wp-content/uploads/2019/06/3bf80fa0-9dba-41cf-be6e-a3610bb6cfd5-700x405.jpg" rel="external noopener" target=_blank class=odnoklassniki-share-btn><span
class="fa fa-odnoklassniki"></span> <span
class=screen-reader-text>Odnoklassniki</span></a><a
href="https://getpocket.com/save?title=%E2%80%9C%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%E2%80%9D+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+512+%D9%88%D8%B8%D9%8A%D9%81%D8%A9+%D8%B7%D8%A8%D9%8A%D8%A8+%D8%A3%D8%B3%D9%86%D8%A7%D9%86+%D9%84%D9%84%D8%B1%D8%AC%D8%A7%D9%84+%D9%88%D8%A7%D9%84%D9%86%D8%B3%D8%A7%D8%A1&#038;url=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/" rel="external noopener" target=_blank class=pocket-share-btn><span
class="fa fa-get-pocket"></span> <span
class=screen-reader-text>Pocket</span></a></div></div><div
class="entry-content entry clearfix"><h4><strong>أعلنت وزارة الصحة عن توفر 512 وظيفة طبيب مقيم أسنان للرجال والنساء مؤكدة أن الوظائف للمواطنين فقط.</strong></h4><h4><strong>ودعت الوزارة من يرغب في التقدم على هذه الوظائف ممن يحملون المؤهلات المطلوبة التسجيل عن طريق<a
href=https://eservices.mcs.gov.sa/SecurityUserManagement/Login.aspx target=_blank rel="noopener noreferrer"> نظام جدارة </a>ابتداءً من يوم الأحد الموافق 16/ 6/ 2019، ولمدة 5 أيام.</strong></h4><div
class="stream-item stream-item-below-post-content"><script>(function (d, s, wid, eid) {
var scriptId = "spk-script-" + eid;
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(scriptId)) return;
js = d.createElement(s); js.scriptId = scriptId;js.async = 1;
js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid="+wid+"&eid="+ eid;
fjs.parentNode.insertBefore(js, fjs);
})(document, "script", "wi-1991","spk-wi-1991");</script> <div
class=speakol-widget id=spk-wi-1991></div></div><div
class=post-bottom-meta><div
class=post-bottom-meta-title><span
class="fa fa-tags" aria-hidden=true></span> الوسوم</div><span
class=tagcloud><a
href=https://www.an7a.com/tag/%d8%b7%d8%a8-%d8%a7%d9%84%d8%a3%d8%b3%d9%86%d8%a7%d9%86/ rel=tag>طب الأسنان</a> <a
href=https://www.an7a.com/tag/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9/ rel=tag>وزارة الصحة</a> <a
href=https://www.an7a.com/tag/%d9%88%d8%b8%d8%a7%d8%a6%d9%81/ rel=tag>وظائف</a></span></div></div> <script type=application/ld+json>{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2019-06-13T16:17:07+03:00","datePublished":"2019-06-13T16:17:07+03:00","dateModified":"2019-06-13T16:17:07+03:00","headline":"&#8220;\u0627\u0644\u0635\u062d\u0629&#8221; \u062a\u0639\u0644\u0646 \u0639\u0646 512 \u0648\u0638\u064a\u0641\u0629 \u0637\u0628\u064a\u0628 \u0623\u0633\u0646\u0627\u0646 \u0644\u0644\u0631\u062c\u0627\u0644 \u0648\u0627\u0644\u0646\u0633\u0627\u0621","name":"&#8220;\u0627\u0644\u0635\u062d\u0629&#8221; \u062a\u0639\u0644\u0646 \u0639\u0646 512 \u0648\u0638\u064a\u0641\u0629 \u0637\u0628\u064a\u0628 \u0623\u0633\u0646\u0627\u0646 \u0644\u0644\u0631\u062c\u0627\u0644 \u0648\u0627\u0644\u0646\u0633\u0627\u0621","keywords":"\u0637\u0628 \u0627\u0644\u0623\u0633\u0646\u0627\u0646,\u0648\u0632\u0627\u0631\u0629 \u0627\u0644\u0635\u062d\u0629,\u0648\u0638\u0627\u0626\u0641","url":"https:\/\/www.an7a.com\/2019\/06\/13\/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84\/","description":"\u0623\u0639\u0644\u0646\u062a \u0648\u0632\u0627\u0631\u0629 \u0627\u0644\u0635\u062d\u0629 \u0639\u0646 \u062a\u0648\u0641\u0631 512 \u0648\u0638\u064a\u0641\u0629 \u0637\u0628\u064a\u0628 \u0645\u0642\u064a\u0645 \u0623\u0633\u0646\u0627\u0646 \u0644\u0644\u0631\u062c\u0627\u0644 \u0648\u0627\u0644\u0646\u0633\u0627\u0621 \u0645\u0624\u0643\u062f\u0629 \u0623\u0646 \u0627\u0644\u0648\u0638\u0627\u0626\u0641 \u0644\u0644\u0645\u0648\u0627\u0637\u0646\u064a\u0646 \u0641\u0642\u0637. \u0648\u062f\u0639\u062a \u0627\u0644\u0648\u0632\u0627\u0631\u0629 \u0645\u0646 \u064a\u0631\u063a\u0628 \u0641\u064a \u0627\u0644\u062a\u0642\u062f\u0645 \u0639\u0644\u0649 \u0647\u0630\u0647 \u0627\u0644\u0648\u0638\u0627\u0626\u0641 \u0645\u0645\u0646 \u064a\u062d\u0645\u0644\u0648\u0646 \u0627\u0644\u0645\u0624\u0647\u0644\u0627\u062a \u0627\u0644\u0645\u0637\u0644\u0648\u0628\u0629 \u0627\u0644\u062a\u0633\u062c\u064a\u0644 \u0639\u0646 \u0637\u0631\u064a\u0642\u00a0\u0646\u0638\u0627\u0645 \u062c\u062f\u0627\u0631","copyrightYear":"2019","articleSection":"\u0623\u0646\u062d\u0627\u0621 \u0627\u0644\u0648\u0637\u0646","articleBody":"\u0623\u0639\u0644\u0646\u062a \u0648\u0632\u0627\u0631\u0629 \u0627\u0644\u0635\u062d\u0629 \u0639\u0646 \u062a\u0648\u0641\u0631 512 \u0648\u0638\u064a\u0641\u0629 \u0637\u0628\u064a\u0628 \u0645\u0642\u064a\u0645 \u0623\u0633\u0646\u0627\u0646 \u0644\u0644\u0631\u062c\u0627\u0644 \u0648\u0627\u0644\u0646\u0633\u0627\u0621 \u0645\u0624\u0643\u062f\u0629 \u0623\u0646 \u0627\u0644\u0648\u0638\u0627\u0626\u0641 \u0644\u0644\u0645\u0648\u0627\u0637\u0646\u064a\u0646 \u0641\u0642\u0637.\r\n\u0648\u062f\u0639\u062a \u0627\u0644\u0648\u0632\u0627\u0631\u0629 \u0645\u0646 \u064a\u0631\u063a\u0628 \u0641\u064a \u0627\u0644\u062a\u0642\u062f\u0645 \u0639\u0644\u0649 \u0647\u0630\u0647 \u0627\u0644\u0648\u0638\u0627\u0626\u0641 \u0645\u0645\u0646 \u064a\u062d\u0645\u0644\u0648\u0646 \u0627\u0644\u0645\u0624\u0647\u0644\u0627\u062a \u0627\u0644\u0645\u0637\u0644\u0648\u0628\u0629 \u0627\u0644\u062a\u0633\u062c\u064a\u0644 \u0639\u0646 \u0637\u0631\u064a\u0642\u00a0\u0646\u0638\u0627\u0645 \u062c\u062f\u0627\u0631\u0629\u00a0\u0627\u0628\u062a\u062f\u0627\u0621\u064b \u0645\u0646 \u064a\u0648\u0645 \u0627\u0644\u0623\u062d\u062f \u0627\u0644\u0645\u0648\u0627\u0641\u0642 16\/ 6\/ 2019\u060c \u0648\u0644\u0645\u062f\u0629 5 \u0623\u064a\u0627\u0645.","publisher":{"@id":"#Publisher","@type":"Organization","name":"\u0635\u062d\u064a\u0641\u0629 \u0623\u0646\u062d\u0627\u0621 \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629","logo":{"@type":"ImageObject","url":"https:\/\/www.an7a.com\/wp-content\/uploads\/2018\/10\/logo.png"},"sameAs":["#","#","#","#"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.an7a.com\/2019\/06\/13\/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Editor 1","url":"https:\/\/www.an7a.com\/author\/mona-sarhan\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.an7a.com\/wp-content\/uploads\/2019\/06\/3bf80fa0-9dba-41cf-be6e-a3610bb6cfd5.jpg","width":700,"height":501}}</script> <div
class="toggle-post-content clearfix">
<a
id=toggle-post-button class=button href=#>
اظهر المزيد <span
class="fa fa-chevron-down"></span>
</a></div><div
class="post-footer post-footer-on-bottom"><div
class="share-links  share-centered icons-only"><div
class=share-title>
<span
class="fa fa-share-alt" aria-hidden=true></span>
<span> شاركها</span></div>
<a
href="https://www.facebook.com/sharer.php?u=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/" rel="external noopener" target=_blank class=facebook-share-btn><span
class="fa fa-facebook"></span> <span
class=screen-reader-text>Facebook</span></a><a
href="https://twitter.com/intent/tweet?text=%E2%80%9C%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%E2%80%9D+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+512+%D9%88%D8%B8%D9%8A%D9%81%D8%A9+%D8%B7%D8%A8%D9%8A%D8%A8+%D8%A3%D8%B3%D9%86%D8%A7%D9%86+%D9%84%D9%84%D8%B1%D8%AC%D8%A7%D9%84+%D9%88%D8%A7%D9%84%D9%86%D8%B3%D8%A7%D8%A1&#038;url=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/" rel="external noopener" target=_blank class=twitter-share-btn><span
class="fa fa-twitter"></span> <span
class=screen-reader-text>Twitter</span></a><a
href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/&#038;name=%E2%80%9C%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%E2%80%9D+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+512+%D9%88%D8%B8%D9%8A%D9%81%D8%A9+%D8%B7%D8%A8%D9%8A%D8%A8+%D8%A3%D8%B3%D9%86%D8%A7%D9%86+%D9%84%D9%84%D8%B1%D8%AC%D8%A7%D9%84+%D9%88%D8%A7%D9%84%D9%86%D8%B3%D8%A7%D8%A1" rel="external noopener" target=_blank class=google-share-btn><span
class="fa fa-google"></span> <span
class=screen-reader-text>Google+</span></a><a
href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/&#038;title=%E2%80%9C%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%E2%80%9D+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+512+%D9%88%D8%B8%D9%8A%D9%81%D8%A9+%D8%B7%D8%A8%D9%8A%D8%A8+%D8%A3%D8%B3%D9%86%D8%A7%D9%86+%D9%84%D9%84%D8%B1%D8%AC%D8%A7%D9%84+%D9%88%D8%A7%D9%84%D9%86%D8%B3%D8%A7%D8%A1" rel="external noopener" target=_blank class=linkedin-share-btn><span
class="fa fa-linkedin"></span> <span
class=screen-reader-text>LinkedIn</span></a><a
href="https://www.stumbleupon.com/submit?url=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/&#038;title=%E2%80%9C%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%E2%80%9D+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+512+%D9%88%D8%B8%D9%8A%D9%81%D8%A9+%D8%B7%D8%A8%D9%8A%D8%A8+%D8%A3%D8%B3%D9%86%D8%A7%D9%86+%D9%84%D9%84%D8%B1%D8%AC%D8%A7%D9%84+%D9%88%D8%A7%D9%84%D9%86%D8%B3%D8%A7%D8%A1" rel="external noopener" target=_blank class=stumbleupon-share-btn><span
class="fa fa-stumbleupon"></span> <span
class=screen-reader-text>‏StumbleUpon</span></a><a
href="https://www.tumblr.com/share/link?url=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/&#038;name=%E2%80%9C%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%E2%80%9D+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+512+%D9%88%D8%B8%D9%8A%D9%81%D8%A9+%D8%B7%D8%A8%D9%8A%D8%A8+%D8%A3%D8%B3%D9%86%D8%A7%D9%86+%D9%84%D9%84%D8%B1%D8%AC%D8%A7%D9%84+%D9%88%D8%A7%D9%84%D9%86%D8%B3%D8%A7%D8%A1" rel="external noopener" target=_blank class=tumblr-share-btn><span
class="fa fa-tumblr"></span> <span
class=screen-reader-text>‏Tumblr</span></a><a
href="https://pinterest.com/pin/create/button/?url=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/&#038;description=%E2%80%9C%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%E2%80%9D+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+512+%D9%88%D8%B8%D9%8A%D9%81%D8%A9+%D8%B7%D8%A8%D9%8A%D8%A8+%D8%A3%D8%B3%D9%86%D8%A7%D9%86+%D9%84%D9%84%D8%B1%D8%AC%D8%A7%D9%84+%D9%88%D8%A7%D9%84%D9%86%D8%B3%D8%A7%D8%A1&#038;media=https://www.an7a.com/wp-content/uploads/2019/06/3bf80fa0-9dba-41cf-be6e-a3610bb6cfd5-700x405.jpg" rel="external noopener" target=_blank class=pinterest-share-btn><span
class="fa fa-pinterest"></span> <span
class=screen-reader-text>Pinterest</span></a><a
href="https://reddit.com/submit?url=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/&#038;title=%E2%80%9C%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%E2%80%9D+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+512+%D9%88%D8%B8%D9%8A%D9%81%D8%A9+%D8%B7%D8%A8%D9%8A%D8%A8+%D8%A3%D8%B3%D9%86%D8%A7%D9%86+%D9%84%D9%84%D8%B1%D8%AC%D8%A7%D9%84+%D9%88%D8%A7%D9%84%D9%86%D8%B3%D8%A7%D8%A1" rel="external noopener" target=_blank class=reddit-share-btn><span
class="fa fa-reddit"></span> <span
class=screen-reader-text>‏Reddit</span></a><a
href="https://vk.com/share.php?url=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/" rel="external noopener" target=_blank class=vk-share-btn><span
class="fa fa-vk"></span> <span
class=screen-reader-text>‏VKontakte</span></a><a
href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/&#038;description=%E2%80%9C%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%E2%80%9D+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+512+%D9%88%D8%B8%D9%8A%D9%81%D8%A9+%D8%B7%D8%A8%D9%8A%D8%A8+%D8%A3%D8%B3%D9%86%D8%A7%D9%86+%D9%84%D9%84%D8%B1%D8%AC%D8%A7%D9%84+%D9%88%D8%A7%D9%84%D9%86%D8%B3%D8%A7%D8%A1&#038;media=https://www.an7a.com/wp-content/uploads/2019/06/3bf80fa0-9dba-41cf-be6e-a3610bb6cfd5-700x405.jpg" rel="external noopener" target=_blank class=odnoklassniki-share-btn><span
class="fa fa-odnoklassniki"></span> <span
class=screen-reader-text>Odnoklassniki</span></a><a
href="https://getpocket.com/save?title=%E2%80%9C%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%E2%80%9D+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+512+%D9%88%D8%B8%D9%8A%D9%81%D8%A9+%D8%B7%D8%A8%D9%8A%D8%A8+%D8%A3%D8%B3%D9%86%D8%A7%D9%86+%D9%84%D9%84%D8%B1%D8%AC%D8%A7%D9%84+%D9%88%D8%A7%D9%84%D9%86%D8%B3%D8%A7%D8%A1&#038;url=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/" rel="external noopener" target=_blank class=pocket-share-btn><span
class="fa fa-get-pocket"></span> <span
class=screen-reader-text>Pocket</span></a><a
href="mailto:?subject=%E2%80%9C%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%E2%80%9D+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+512+%D9%88%D8%B8%D9%8A%D9%81%D8%A9+%D8%B7%D8%A8%D9%8A%D8%A8+%D8%A3%D8%B3%D9%86%D8%A7%D9%86+%D9%84%D9%84%D8%B1%D8%AC%D8%A7%D9%84+%D9%88%D8%A7%D9%84%D9%86%D8%B3%D8%A7%D8%A1&#038;body=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/" rel="external noopener" target=_blank class=email-share-btn><span
class="fa fa-envelope"></span> <span
class=screen-reader-text>مشاركة عبر البريد</span></a><a
href=# rel="external noopener" target=_blank class=print-share-btn><span
class="fa fa-print"></span> <span
class=screen-reader-text>طباعة</span></a></div></div></article><div
class=post-components><div
class="prev-next-post-nav container-wrapper media-overlay"><div
class="tie-col-xs-6 prev-post">
<a
href=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%8a%d8%af%d8%b9%d9%88-%d8%a5%d9%84%d9%89-%d8%a3%d9%82%d8%b5%d9%89-%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%b6/ style="background-image: url(https://www.an7a.com/wp-content/uploads/2019/06/D88GZ_XXYAAH4pX-390x220.jpg)" class=post-thumb><div
class=post-thumb-overlay-wrap><div
class=post-thumb-overlay>
<span
class=icon></span></div></div>
</a><a
href=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%8a%d8%af%d8%b9%d9%88-%d8%a5%d9%84%d9%89-%d8%a3%d9%82%d8%b5%d9%89-%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%b6/ rel=prev><h3 class="post-title">الاتحاد الأوروبي يدعو إلى أقصى درجات ضبط النفس بعد حادثة خليج عُمان</h3>
</a></div><div
class="tie-col-xs-6 next-post">
<a
href=https://www.an7a.com/2019/06/13/%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af%d9%8b%d8%a7-%d9%84%d9%85%d9%88%d8%b3%d9%85-%d8%a7%d9%84%d8%ad%d8%ac-%d8%a7%d9%84%d9%82%d8%a7%d8%af%d9%85-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1%d8%a9-%d9%85%d8%af/ style="background-image: url(https://www.an7a.com/wp-content/uploads/2019/06/fbbd3afd-22ec-4583-827a-5d33b9652b9f-390x220.jpg)" class=post-thumb><div
class=post-thumb-overlay-wrap><div
class=post-thumb-overlay>
<span
class=icon></span></div></div>
</a><a
href=https://www.an7a.com/2019/06/13/%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af%d9%8b%d8%a7-%d9%84%d9%85%d9%88%d8%b3%d9%85-%d8%a7%d9%84%d8%ad%d8%ac-%d8%a7%d9%84%d9%82%d8%a7%d8%af%d9%85-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1%d8%a9-%d9%85%d8%af/ rel=next><h3 class="post-title">استعدادًا لموسم الحج القادم.. مباشرة مدراء المواقع الصحية بالمشاعر</h3>
</a></div></div><div
id=related-posts class="container-wrapper has-extra-post"><div
class="mag-box-title the-global-title"><h3>مقالات ذات صلة</h3></div><div
class=related-posts-list><div
class="related-item tie-standard">
<a
href=https://www.an7a.com/2019/06/13/%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%8a%d8%b4%d9%83%d9%88-%d9%85%d9%86-%d8%aa%d8%b9%d8%b1%d8%b6-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d9%84%d9%84%d8%a5%d9%87%d9%85%d8%a7%d9%84-%d8%a8%d8%a3%d8%ad%d8%af-%d9%85/ title="مواطن يشكو من تعرض زوجته للإهمال بأحد مستشفيات مكة.. والصحة ترد" class=post-thumb><div
class=post-thumb-overlay-wrap><div
class=post-thumb-overlay>
<span
class=icon></span></div></div>
<img
width=390 height=220 src="data:image/svg+xml,%3Csvg xmlns=http://www.w3.org/2000/svg viewBox='0 0 390 220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" alt data-src=https://www.an7a.com/wp-content/uploads/2019/06/e49c2c79-6f53-463b-81ec-ba48487ebf23-390x220.png><noscript><img
width=390 height=220 src=https://www.an7a.com/wp-content/uploads/2019/06/e49c2c79-6f53-463b-81ec-ba48487ebf23-390x220.png class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt></noscript></a><h3 class="post-title"><a
href=https://www.an7a.com/2019/06/13/%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%8a%d8%b4%d9%83%d9%88-%d9%85%d9%86-%d8%aa%d8%b9%d8%b1%d8%b6-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d9%84%d9%84%d8%a5%d9%87%d9%85%d8%a7%d9%84-%d8%a8%d8%a3%d8%ad%d8%af-%d9%85/ title="مواطن يشكو من تعرض زوجته للإهمال بأحد مستشفيات مكة.. والصحة ترد">مواطن يشكو من تعرض زوجته للإهمال بأحد مستشفيات مكة.. والصحة ترد</a></h3><div
class=post-meta><span
class="date meta-item"><span
class="fa fa-clock-o" aria-hidden=true></span> <span>منذ 15 دقيقة</span></span><div
class=clearfix></div></div></div><div
class="related-item tie-standard">
<a
href=https://www.an7a.com/2019/06/13/%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1-%d8%b7%d8%a8%d9%8a-%d9%85%d9%86-%d8%aa%d9%86%d8%a7%d9%88%d9%84-%d9%85%d8%b6%d8%a7%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d9%83%d8%aa%d8%a6%d8%a7%d8%a8-%d9%81%d9%8a-%d9%85/ title="تحذير طبي من تناول مضادات الاكتئاب في منتصف العمر.. لهذا السبب" class=post-thumb><div
class=post-thumb-overlay-wrap><div
class=post-thumb-overlay>
<span
class=icon></span></div></div>
<img
width=390 height=220 src="data:image/svg+xml,%3Csvg xmlns=http://www.w3.org/2000/svg viewBox='0 0 390 220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" alt data-src=https://www.an7a.com/wp-content/uploads/2019/06/43e990a4-774f-4fbf-83d8-b3a42c74b60f-390x220.jpg><noscript><img
width=390 height=220 src=https://www.an7a.com/wp-content/uploads/2019/06/43e990a4-774f-4fbf-83d8-b3a42c74b60f-390x220.jpg class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt></noscript></a><h3 class="post-title"><a
href=https://www.an7a.com/2019/06/13/%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1-%d8%b7%d8%a8%d9%8a-%d9%85%d9%86-%d8%aa%d9%86%d8%a7%d9%88%d9%84-%d9%85%d8%b6%d8%a7%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d9%83%d8%aa%d8%a6%d8%a7%d8%a8-%d9%81%d9%8a-%d9%85/ title="تحذير طبي من تناول مضادات الاكتئاب في منتصف العمر.. لهذا السبب">تحذير طبي من تناول مضادات الاكتئاب في منتصف العمر.. لهذا السبب</a></h3><div
class=post-meta><span
class="date meta-item"><span
class="fa fa-clock-o" aria-hidden=true></span> <span>منذ 42 دقيقة</span></span><div
class=clearfix></div></div></div><div
class="related-item tie-standard">
<a
href=https://www.an7a.com/2019/06/13/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d8%ac%d9%84-%d8%a3%d9%85%d9%86-%d9%8a%d9%8f%d9%84%d8%a8%d8%b3-%d8%ad%d8%b0%d8%a7%d8%a1%d9%87-%d9%84%d9%85%d8%b3%d9%86%d8%a9-%d8%aa%d8%a7%d8%a6%d9%87%d8%a9/ title="فيديو | رجل أمن يُلبس حذاءه لمسنة تائهة قرب المسجد الحرام ويسير حافياً لإيصالها إلى وجهتها" class=post-thumb><div
class=post-thumb-overlay-wrap><div
class=post-thumb-overlay>
<span
class=icon></span></div></div>
<img
width=390 height=220 src="data:image/svg+xml,%3Csvg xmlns=http://www.w3.org/2000/svg viewBox='0 0 390 220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" alt data-src=https://www.an7a.com/wp-content/uploads/2019/06/313e661a-776d-438e-b26b-390dd4f2ce54-390x220.jpg><noscript><img
width=390 height=220 src=https://www.an7a.com/wp-content/uploads/2019/06/313e661a-776d-438e-b26b-390dd4f2ce54-390x220.jpg class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt></noscript></a><h3 class="post-title"><a
href=https://www.an7a.com/2019/06/13/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d8%ac%d9%84-%d8%a3%d9%85%d9%86-%d9%8a%d9%8f%d9%84%d8%a8%d8%b3-%d8%ad%d8%b0%d8%a7%d8%a1%d9%87-%d9%84%d9%85%d8%b3%d9%86%d8%a9-%d8%aa%d8%a7%d8%a6%d9%87%d8%a9/ title="فيديو | رجل أمن يُلبس حذاءه لمسنة تائهة قرب المسجد الحرام ويسير حافياً لإيصالها إلى وجهتها">فيديو | رجل أمن يُلبس حذاءه لمسنة تائهة قرب المسجد الحرام ويسير حافياً لإيصالها إلى وجهتها</a></h3><div
class=post-meta><span
class="date meta-item"><span
class="fa fa-clock-o" aria-hidden=true></span> <span>منذ 49 دقيقة</span></span><div
class=clearfix></div></div></div><div
class="related-item tie-standard">
<a
href=https://www.an7a.com/2019/06/13/%d8%b3%d8%a7%d9%85%d8%a7-%d8%aa%d8%b5%d8%b1%d8%ad-%d9%84%d9%8014-%d8%b4%d8%b1%d9%83%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%b9%d9%85%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d9%8a%d8%a6/ title="&#8220;ساما&#8221; تصرح لـ14 شركة جديدة للعمل في البيئة التجريبية لسوق الخدمات المالية المبتكرة" class=post-thumb><div
class=post-thumb-overlay-wrap><div
class=post-thumb-overlay>
<span
class=icon></span></div></div>
<img
width=390 height=220 src="data:image/svg+xml,%3Csvg xmlns=http://www.w3.org/2000/svg viewBox='0 0 390 220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" alt data-src=https://www.an7a.com/wp-content/uploads/2019/06/893f6dfd-5e01-4f79-b490-8944340d35c7-390x220.jpg><noscript><img
width=390 height=220 src=https://www.an7a.com/wp-content/uploads/2019/06/893f6dfd-5e01-4f79-b490-8944340d35c7-390x220.jpg class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt></noscript></a><h3 class="post-title"><a
href=https://www.an7a.com/2019/06/13/%d8%b3%d8%a7%d9%85%d8%a7-%d8%aa%d8%b5%d8%b1%d8%ad-%d9%84%d9%8014-%d8%b4%d8%b1%d9%83%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%b9%d9%85%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d9%8a%d8%a6/ title="&#8220;ساما&#8221; تصرح لـ14 شركة جديدة للعمل في البيئة التجريبية لسوق الخدمات المالية المبتكرة">&#8220;ساما&#8221; تصرح لـ14 شركة جديدة للعمل في البيئة التجريبية لسوق الخدمات المالية المبتكرة</a></h3><div
class=post-meta><span
class="date meta-item"><span
class="fa fa-clock-o" aria-hidden=true></span> <span>منذ 58 دقيقة</span></span><div
class=clearfix></div></div></div></div></div><div
id=comments class=comments-area><div
id=add-comment-block class=container-wrapper><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title the-global-title">اترك تعليقاً <small><a
rel=nofollow id=cancel-comment-reply-link href=/2019/06/13/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%AA%D8%B9%D9%84%D9%86-%D8%B9%D9%86-512-%D9%88%D8%B8%D9%8A%D9%81%D8%A9-%D8%B7%D8%A8%D9%8A%D8%A8-%D8%A3%D8%B3%D9%86%D8%A7%D9%86-%D9%84%D9%84%D8%B1%D8%AC%D8%A7%D9%84/#respond style=display:none;>إلغاء الرد</a></small></h3><form
action=https://www.an7a.com/wp-comments-post.php method=post id=commentform class=comment-form novalidate><p
class=comment-notes><span
id=email-notes>لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span
class=required>*</span></p><p
class=comment-form-comment><label
for=comment>التعليق</label><textarea id=comment name=comment cols=45 rows=8 maxlength=65525 required=required></textarea></p><p
class=comment-form-author><label
for=author>الاسم <span
class=required>*</span></label> <input
id=author name=author type=text value size=30 maxlength=245 required=required></p><p
class=comment-form-email><label
for=email>البريد الإلكتروني <span
class=required>*</span></label> <input
id=email name=email type=email value size=30 maxlength=100 aria-describedby=email-notes required=required></p><p
class=comment-form-url><label
for=url>الموقع الإلكتروني</label> <input
id=url name=url type=url value size=30 maxlength=200></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="إرســال التعليق"> <input
type=hidden name=comment_post_ID value=411952 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=922192a7ea></p><p
style="display: none;"><input
type=hidden id=ak_js name=ak_js value=25></p></form></div></div></div></div></div><div
id=check-also-box class="container-wrapper check-also-right"><div
class="widget-title the-global-title"><h4>شاهد أيضاً</h4><a
href=# id=check-also-close class=remove>
<span
class=screen-reader-text>إغلاق</span>
</a></div><div
class=widget><ul
class=posts-list-items><li
class="widget-post-list tie-standard"><div
class=post-widget-thumbnail>
<a
href=https://www.an7a.com/2019/06/13/%d8%b3%d8%a7%d9%85%d8%a7-%d8%aa%d8%b5%d8%b1%d8%ad-%d9%84%d9%8014-%d8%b4%d8%b1%d9%83%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%b9%d9%85%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d9%8a%d8%a6/ title="&#8220;ساما&#8221; تصرح لـ14 شركة جديدة للعمل في البيئة التجريبية لسوق الخدمات المالية المبتكرة" class=post-thumb><div
class=post-thumb-overlay-wrap><div
class=post-thumb-overlay>
<span
class=icon></span></div></div>
<img
width=220 height=150 src=https://www.an7a.com/wp-content/ewww/lazy/placeholder-220x150.png class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" alt   data-src=https://www.an7a.com/wp-content/uploads/2019/06/893f6dfd-5e01-4f79-b490-8944340d35c7-220x150.jpg data-srcset="https://www.an7a.com/wp-content/uploads/2019/06/893f6dfd-5e01-4f79-b490-8944340d35c7-220x150.jpg 220w, https://www.an7a.com/wp-content/uploads/2019/06/893f6dfd-5e01-4f79-b490-8944340d35c7-732x500.jpg 732w" data-sizes=auto><noscript><img
width=220 height=150 src=https://www.an7a.com/wp-content/uploads/2019/06/893f6dfd-5e01-4f79-b490-8944340d35c7-220x150.jpg class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt srcset="https://www.an7a.com/wp-content/uploads/2019/06/893f6dfd-5e01-4f79-b490-8944340d35c7-220x150.jpg 220w, https://www.an7a.com/wp-content/uploads/2019/06/893f6dfd-5e01-4f79-b490-8944340d35c7-732x500.jpg 732w" sizes="(max-width: 220px) 100vw, 220px"></noscript></a></div><div
class="post-widget-body "><h3 class="post-title"><a
href=https://www.an7a.com/2019/06/13/%d8%b3%d8%a7%d9%85%d8%a7-%d8%aa%d8%b5%d8%b1%d8%ad-%d9%84%d9%8014-%d8%b4%d8%b1%d9%83%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%84%d8%b9%d9%85%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d9%8a%d8%a6/ title="&#8220;ساما&#8221; تصرح لـ14 شركة جديدة للعمل في البيئة التجريبية لسوق الخدمات المالية المبتكرة">&#8220;ساما&#8221; تصرح لـ14 شركة جديدة للعمل في البيئة التجريبية لسوق الخدمات المالية المبتكرة</a></h3><div
class=post-meta>
<span
class="date meta-item"><span
class="fa fa-clock-o" aria-hidden=true></span> <span>منذ 58 دقيقة</span></span></div></div></li><li
class="widget-post-list tie-standard"><div
class=post-widget-thumbnail>
<a
href=https://www.an7a.com/2019/06/13/%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af%d9%8b%d8%a7-%d9%84%d9%85%d9%88%d8%b3%d9%85-%d8%a7%d9%84%d8%ad%d8%ac-%d8%a7%d9%84%d9%82%d8%a7%d8%af%d9%85-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1%d8%a9-%d9%85%d8%af/ title="استعدادًا لموسم الحج القادم.. مباشرة مدراء المواقع الصحية بالمشاعر" class=post-thumb><div
class=post-thumb-overlay-wrap><div
class=post-thumb-overlay>
<span
class=icon></span></div></div>
<img
width=220 height=150 src="data:image/svg+xml,%3Csvg xmlns=http://www.w3.org/2000/svg viewBox='0 0 220 150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" alt data-src=https://www.an7a.com/wp-content/uploads/2019/06/fbbd3afd-22ec-4583-827a-5d33b9652b9f-220x150.jpg><noscript><img
width=220 height=150 src=https://www.an7a.com/wp-content/uploads/2019/06/fbbd3afd-22ec-4583-827a-5d33b9652b9f-220x150.jpg class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt></noscript></a></div><div
class="post-widget-body "><h3 class="post-title"><a
href=https://www.an7a.com/2019/06/13/%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af%d9%8b%d8%a7-%d9%84%d9%85%d9%88%d8%b3%d9%85-%d8%a7%d9%84%d8%ad%d8%ac-%d8%a7%d9%84%d9%82%d8%a7%d8%af%d9%85-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1%d8%a9-%d9%85%d8%af/ title="استعدادًا لموسم الحج القادم.. مباشرة مدراء المواقع الصحية بالمشاعر">استعدادًا لموسم الحج القادم.. مباشرة مدراء المواقع الصحية بالمشاعر</a></h3><div
class=post-meta>
<span
class="date meta-item"><span
class="fa fa-clock-o" aria-hidden=true></span> <span>منذ ساعة واحدة</span></span></div></div></li></ul></div></div><aside
class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية"><div
class=theiaStickySidebar><div
id=social-statistics-3 class="container-wrapper widget social-statistics-widget"><div
class="widget-title the-global-title"><h4>تابعنا<span
class="widget-title-icon fa"></span></h4></div><ul
class="solid-social-icons three-cols Arqam-Lite">
<span
class=theme-notice>من صفحة إعدادات إضافة أرقام قم بتعيين بيانات حساباتك على الشبكات الإجتماعية.</span></ul><div
class=clearfix></div></div><div
id=stream-item-widget-3 class="widget stream-item-widget widget-content-only"><div
class=stream-item-widget-content><a
href=# target=_blank rel="nofollow noopener"><img
src="data:image/svg+xml,%3Csvg xmlns=http://www.w3.org/2000/svg viewBox='0 0 728 90'%3E%3C/svg%3E" width=728 height=90 alt data-src=https://placehold.it/336x280 class=lazyload><noscript><img
src=https://placehold.it/336x280 width=728 height=90 alt></noscript></a></div></div><div
id=tie-weather-widget-3 class="widget tie-weather-widget"><div
class="widget-title the-global-title"><h4>الطقس<span
class="widget-title-icon fa"></span></h4></div><div
id=tie-weather-jeddah class="weather-wrap is-animated"><div
class=weather-icon-and-city><div
class=weather-icon><div
class=icon-sun></div></div><h6 class="weather-name">Jeddah</h6><div
class=weather-desc>سماء صافية</div></div><div
class=weather-todays-stats><div
class=weather-current-temp>
39	<sup>&#x2103;</sup></div><div
class=weather-more-todays-stats><div
class=weather_highlow>
<span
aria-hidden=true class=tie-icon-thermometer-half></span> 39&ordm; - 31&ordm;</div><div
class=weather_humidty>
<span
aria-hidden=true class=tie-icon-raindrop></span>
<span
class=screen-reader-text></span> 17%</div><div
class=weather_wind>
<span
aria-hidden=true class=tie-icon-wind></span>
<span
class=screen-reader-text></span> 12.3 كيلومتر/ساعة</div></div></div><div
class="weather-forecast small-weather-icons weather_days_5"><div
class=weather-forecast-day><div
class=weather-icon><div
class=icon-cloud></div><div
class=icon-cloud-behind></div><div
class=icon-basecloud-bg></div><div
class=icon-sun-animi></div></div><div
class=weather-forecast-day-temp>37<sup>&#x2103;</sup></div><div
class=weather-forecast-day-abbr>الخميس</div></div><div
class=weather-forecast-day><div
class=weather-icon><div
class=icon-moon></div></div><div
class=weather-forecast-day-temp>32<sup>&#x2103;</sup></div><div
class=weather-forecast-day-abbr>الجمعة</div></div><div
class=weather-forecast-day><div
class=weather-icon><div
class=icon-moon></div></div><div
class=weather-forecast-day-temp>33<sup>&#x2103;</sup></div><div
class=weather-forecast-day-abbr>السبت</div></div><div
class=weather-forecast-day><div
class=weather-icon><div
class=icon-moon></div></div><div
class=weather-forecast-day-temp>33<sup>&#x2103;</sup></div><div
class=weather-forecast-day-abbr>الأحد</div></div><div
class=weather-forecast-day><div
class=weather-icon><div
class=icon-moon></div></div><div
class=weather-forecast-day-temp>33<sup>&#x2103;</sup></div><div
class=weather-forecast-day-abbr>الأثنين</div></div></div></div><div
class=clearfix></div></div><div
class="container-wrapper tabs-container-wrapper tabs-container-1"><div
class="widget tabs-widget"><div
class=widget-container><div
class=tabs-widget><div
class=tabs-wrapper><ul
class=tabs></ul></div></div></div></div></div><div
id=posts-list-widget-9 class="container-wrapper widget posts-list"><div
class="widget-title the-global-title"><h4>الأكثر مشاهدة<span
class="widget-title-icon fa"></span></h4></div><div
class="media-overlay posts-list-half-posts"><ul
class=posts-list-items><li
class=widget-post-list><div
class=post-widget-thumbnail>
<a
href=https://www.an7a.com/2018/06/14/%d8%ae%d8%b7%d9%88%d8%a7%d8%aa-%d8%a7%d8%b3%d8%aa%d8%b1%d8%ac%d8%a7%d8%b9-%d8%ad%d8%b3%d8%a7%d8%a8-%d9%88%d8%a7%d8%aa%d8%b3%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d8%ae%d8%aa%d8%b1%d9%82-%d8%a3%d9%88/ title="خطوات استرجاع حساب &#8220;واتساب&#8221; المخترق أو المسروق" class=post-thumb><div
class=post-thumb-overlay-wrap><div
class=post-thumb-overlay>
<span
class=icon></span></div></div>
<img
width=390 height=220 src=https://www.an7a.com/wp-content/ewww/lazy/placeholder-390x220.png class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" alt   data-src=https://www.an7a.com/wp-content/uploads/2018/05/5-1-390x220.jpg data-srcset="https://www.an7a.com/wp-content/uploads/2018/05/5-1-390x220.jpg 390w, https://www.an7a.com/wp-content/uploads/2018/05/5-1-300x169.jpg 300w, https://www.an7a.com/wp-content/uploads/2018/05/5-1-640x360.jpg 640w, https://www.an7a.com/wp-content/uploads/2018/05/5-1.jpg 1066w" data-sizes=auto><noscript><img
width=390 height=220 src=https://www.an7a.com/wp-content/uploads/2018/05/5-1-390x220.jpg class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt srcset="https://www.an7a.com/wp-content/uploads/2018/05/5-1-390x220.jpg 390w, https://www.an7a.com/wp-content/uploads/2018/05/5-1-300x169.jpg 300w, https://www.an7a.com/wp-content/uploads/2018/05/5-1-640x360.jpg 640w, https://www.an7a.com/wp-content/uploads/2018/05/5-1.jpg 1066w" sizes="(max-width: 390px) 100vw, 390px"></noscript></a></div><div
class="post-widget-body "><h3 class="post-title"><a
href=https://www.an7a.com/2018/06/14/%d8%ae%d8%b7%d9%88%d8%a7%d8%aa-%d8%a7%d8%b3%d8%aa%d8%b1%d8%ac%d8%a7%d8%b9-%d8%ad%d8%b3%d8%a7%d8%a8-%d9%88%d8%a7%d8%aa%d8%b3%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d8%ae%d8%aa%d8%b1%d9%82-%d8%a3%d9%88/ title="خطوات استرجاع حساب &#8220;واتساب&#8221; المخترق أو المسروق">خطوات استرجاع حساب &#8220;واتساب&#8221; المخترق أو المسروق</a></h3><div
class=post-meta>
<span
class="date meta-item"><span
class="fa fa-clock-o" aria-hidden=true></span> <span>يونيو 14, 2018</span></span></div></div></li><li
class=widget-post-list><div
class=post-widget-thumbnail>
<a
href=https://www.an7a.com/2019/05/18/8%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d8%aa%d9%86%d9%82%d8%b0-%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d9%82%d8%b5%d8%a7%d8%b5-%d8%a8%d8%af%d8%a3%d8%aa-%d8%a8%d8%b9%d9%85%d9%84/ title="8ملايين تنقذ سلطان من القصاص.. بدأت بعمل إنساني وإنقاذ حياة وانتهت بحادثة قتل" class=post-thumb><div
class=post-thumb-overlay-wrap><div
class=post-thumb-overlay>
<span
class=icon></span></div></div>
<img
width=390 height=220 src="data:image/svg+xml,%3Csvg xmlns=http://www.w3.org/2000/svg viewBox='0 0 390 220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" alt data-src=https://www.an7a.com/wp-content/uploads/2019/05/948b35ee-70f0-4c97-bf57-aa05974ead03-390x220.jpg><noscript><img
width=390 height=220 src=https://www.an7a.com/wp-content/uploads/2019/05/948b35ee-70f0-4c97-bf57-aa05974ead03-390x220.jpg class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt></noscript></a></div><div
class="post-widget-body "><h3 class="post-title"><a
href=https://www.an7a.com/2019/05/18/8%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d8%aa%d9%86%d9%82%d8%b0-%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d9%82%d8%b5%d8%a7%d8%b5-%d8%a8%d8%af%d8%a3%d8%aa-%d8%a8%d8%b9%d9%85%d9%84/ title="8ملايين تنقذ سلطان من القصاص.. بدأت بعمل إنساني وإنقاذ حياة وانتهت بحادثة قتل">8ملايين تنقذ سلطان من القصاص.. بدأت بعمل إنساني وإنقاذ حياة وانتهت بحادثة قتل</a></h3><div
class=post-meta>
<span
class="date meta-item"><span
class="fa fa-clock-o" aria-hidden=true></span> <span>منذ 4 أسابيع</span></span></div></div></li><li
class=widget-post-list><div
class=post-widget-thumbnail>
<a
href=https://www.an7a.com/2018/02/27/%d8%a7%d9%84%d8%b3%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%b0%d8%a7%d8%aa%d9%8a%d8%a9-%d9%84%d9%80-%d8%aa%d9%85%d8%a7%d8%b6%d8%b1-%d8%a7%d9%84%d8%b1%d9%85%d8%a7%d8%ad-%d8%a7%d9%84%d8%aa%d9%8a-%d8%b5%d8%af/ title="السيرة الذاتية لـ &#8220;تماضر الرماح&#8221; التي صدر أمر ملكي بتعيينها نائبة لوزير العمل" class=post-thumb><div
class=post-thumb-overlay-wrap><div
class=post-thumb-overlay>
<span
class=icon></span></div></div>
<img
width=390 height=220 src="data:image/svg+xml,%3Csvg xmlns=http://www.w3.org/2000/svg viewBox='0 0 390 220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" alt data-src=https://www.an7a.com/wp-content/uploads/2018/02/35ec3f28-43e4-4af0-8d9f-e6b8511694ed-390x220.jpg><noscript><img
width=390 height=220 src=https://www.an7a.com/wp-content/uploads/2018/02/35ec3f28-43e4-4af0-8d9f-e6b8511694ed-390x220.jpg class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt></noscript></a></div><div
class="post-widget-body "><h3 class="post-title"><a
href=https://www.an7a.com/2018/02/27/%d8%a7%d9%84%d8%b3%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%b0%d8%a7%d8%aa%d9%8a%d8%a9-%d9%84%d9%80-%d8%aa%d9%85%d8%a7%d8%b6%d8%b1-%d8%a7%d9%84%d8%b1%d9%85%d8%a7%d8%ad-%d8%a7%d9%84%d8%aa%d9%8a-%d8%b5%d8%af/ title="السيرة الذاتية لـ &#8220;تماضر الرماح&#8221; التي صدر أمر ملكي بتعيينها نائبة لوزير العمل">السيرة الذاتية لـ &#8220;تماضر الرماح&#8221; التي صدر أمر ملكي بتعيينها نائبة لوزير العمل</a></h3><div
class=post-meta>
<span
class="date meta-item"><span
class="fa fa-clock-o" aria-hidden=true></span> <span>فبراير 27, 2018</span></span></div></div></li><li
class=widget-post-list><div
class=post-widget-thumbnail>
<a
href=https://www.an7a.com/2018/07/18/%da%a4%d9%88%d9%83%d8%b3-%d8%b3%d9%8a%d9%86%d9%85%d8%a7-%d8%aa%d9%81%d8%aa%d8%aa%d8%ad-%d8%a3%d9%88%d9%84-%d8%b5%d8%a7%d9%84%d8%a9-%d8%b9%d8%b1%d8%b6-%d9%84%d9%87%d8%a7-%d9%81%d9%8a-%d9%85%d8%ac/ title="&#8220;ڤوكس سينما&#8221; تفتتح أول صالة عرض لها في مجمع &#8220;رد سي مول&#8221; التجاري بجدة ديسمبر المقبل" class=post-thumb><div
class=post-thumb-overlay-wrap><div
class=post-thumb-overlay>
<span
class=icon></span></div></div>
<img
width=390 height=220 src=https://www.an7a.com/wp-content/ewww/lazy/placeholder-390x220.png class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" alt   data-src=https://www.an7a.com/wp-content/uploads/2018/07/714e3459-2986-4979-90ac-336cdaa64960-390x220.jpg data-srcset="https://www.an7a.com/wp-content/uploads/2018/07/714e3459-2986-4979-90ac-336cdaa64960-390x220.jpg 390w, https://www.an7a.com/wp-content/uploads/2018/07/714e3459-2986-4979-90ac-336cdaa64960-300x169.jpg 300w, https://www.an7a.com/wp-content/uploads/2018/07/714e3459-2986-4979-90ac-336cdaa64960-640x360.jpg 640w, https://www.an7a.com/wp-content/uploads/2018/07/714e3459-2986-4979-90ac-336cdaa64960.jpg 1066w" data-sizes=auto><noscript><img
width=390 height=220 src=https://www.an7a.com/wp-content/uploads/2018/07/714e3459-2986-4979-90ac-336cdaa64960-390x220.jpg class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt srcset="https://www.an7a.com/wp-content/uploads/2018/07/714e3459-2986-4979-90ac-336cdaa64960-390x220.jpg 390w, https://www.an7a.com/wp-content/uploads/2018/07/714e3459-2986-4979-90ac-336cdaa64960-300x169.jpg 300w, https://www.an7a.com/wp-content/uploads/2018/07/714e3459-2986-4979-90ac-336cdaa64960-640x360.jpg 640w, https://www.an7a.com/wp-content/uploads/2018/07/714e3459-2986-4979-90ac-336cdaa64960.jpg 1066w" sizes="(max-width: 390px) 100vw, 390px"></noscript></a></div><div
class="post-widget-body "><h3 class="post-title"><a
href=https://www.an7a.com/2018/07/18/%da%a4%d9%88%d9%83%d8%b3-%d8%b3%d9%8a%d9%86%d9%85%d8%a7-%d8%aa%d9%81%d8%aa%d8%aa%d8%ad-%d8%a3%d9%88%d9%84-%d8%b5%d8%a7%d9%84%d8%a9-%d8%b9%d8%b1%d8%b6-%d9%84%d9%87%d8%a7-%d9%81%d9%8a-%d9%85%d8%ac/ title="&#8220;ڤوكس سينما&#8221; تفتتح أول صالة عرض لها في مجمع &#8220;رد سي مول&#8221; التجاري بجدة ديسمبر المقبل">&#8220;ڤوكس سينما&#8221; تفتتح أول صالة عرض لها في مجمع &#8220;رد سي مول&#8221; التجاري بجدة ديسمبر المقبل</a></h3><div
class=post-meta>
<span
class="date meta-item"><span
class="fa fa-clock-o" aria-hidden=true></span> <span>يوليو 18, 2018</span></span></div></div></li></ul></div><div
class=clearfix></div></div></div></aside></div></div><footer
id=footer class="site-footer dark-skin dark-widgetized-area"><div
id=footer-widgets-container><div
class=container><div
class="footer-widget-area "><div
class=tie-row><div
class="tie-col-md-3 normal-side"><div
id=posts-list-widget-7 class="container-wrapper widget posts-list"><div
class="widget-title the-global-title"><h4>الاكثر مشاهدة<span
class="widget-title-icon fa"></span></h4></div><div
class=timeline-widget><ul
class=posts-list-items><li>
<a
href=https://www.an7a.com/2019/05/17/%d9%81%d9%86%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a3%d8%a8%d9%86%d8%a7%d8%a6%d9%87-%d9%81%d9%8a-%d8%b6%d9%8a%d8%a7%d9%81%d8%a9-%d8%af-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%b1/>
<span
class="date meta-item"><span
class="fa fa-clock-o" aria-hidden=true></span> <span>منذ 4 أسابيع</span></span><h3>فنان العرب وأبنائه في ضيافة د. عبدالله رشاد وأبنائه</h3>
</a></li><li>
<a
href=https://www.an7a.com/2018/06/14/%d8%ae%d8%b7%d9%88%d8%a7%d8%aa-%d8%a7%d8%b3%d8%aa%d8%b1%d8%ac%d8%a7%d8%b9-%d8%ad%d8%b3%d8%a7%d8%a8-%d9%88%d8%a7%d8%aa%d8%b3%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d8%ae%d8%aa%d8%b1%d9%82-%d8%a3%d9%88/>
<span
class="date meta-item"><span
class="fa fa-clock-o" aria-hidden=true></span> <span>يونيو 14, 2018</span></span><h3>خطوات استرجاع حساب &#8220;واتساب&#8221; المخترق أو المسروق</h3>
</a></li><li>
<a
href=https://www.an7a.com/2019/05/18/8%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d8%aa%d9%86%d9%82%d8%b0-%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d9%82%d8%b5%d8%a7%d8%b5-%d8%a8%d8%af%d8%a3%d8%aa-%d8%a8%d8%b9%d9%85%d9%84/>
<span
class="date meta-item"><span
class="fa fa-clock-o" aria-hidden=true></span> <span>منذ 4 أسابيع</span></span><h3>8ملايين تنقذ سلطان من القصاص.. بدأت بعمل إنساني وإنقاذ حياة وانتهت بحادثة قتل</h3>
</a></li></ul></div><div
class=clearfix></div></div></div><div
class="tie-col-md-3 normal-side"><div
id=posts-list-widget-8 class="container-wrapper widget posts-list"><div
class="widget-title the-global-title"><h4>اخترنا لك<span
class="widget-title-icon fa"></span></h4></div><div
class=posts-pictures-widget><div
class=tie-row><div
class=tie-col-xs-4>
<a
href=https://www.an7a.com/2016/04/09/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d9%8a%d8%af%d8%a9-%d8%aa%d8%ad%d8%a8%d8%b3-%d8%b7%d9%81%d9%84-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1-%d8%ba%d9%8a%d8%a7%d8%a8-%d9%88%d8%a7%d9%84%d8%af%d9%87-%d9%88/ title="فيديو | سيدة تحبس طفل أثناء غياب والده .. والشؤون الاجتماعية تحقق" class=post-thumb><div
class=post-thumb-overlay-wrap><div
class=post-thumb-overlay>
<span
class=icon></span></div></div>
<img
width=390 height=220 src="data:image/svg+xml,%3Csvg xmlns=http://www.w3.org/2000/svg viewBox='0 0 390 220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" alt data-src=https://www.an7a.com/wp-content/uploads/2016/04/CfmMifOWwAAFTMN-390x220.jpg><noscript><img
width=390 height=220 src=https://www.an7a.com/wp-content/uploads/2016/04/CfmMifOWwAAFTMN-390x220.jpg class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt></noscript></a></div><div
class=tie-col-xs-4>
<a
href=https://www.an7a.com/2013/11/18/%d9%85%d8%a8%d8%aa%d8%b9%d8%ab%d8%a7%d8%aa-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a7%d8%aa-%d9%8a%d8%a4%d8%b3%d8%b3%d9%86-%d9%85%d8%af%d8%b1%d8%b3%d8%a9-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a3/ title="مبتعثات سعوديات يؤسسن مدرسة عربية في أمريكا لتعليم القرآن الكريم واللغة العربية" class=post-thumb><div
class=post-thumb-overlay-wrap><div
class=post-thumb-overlay>
<span
class=icon></span></div></div>
<img
width=390 height=220 src=https://www.an7a.com/wp-content/ewww/lazy/placeholder-390x220.png class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" alt   data-src=https://www.an7a.com/wp-content/uploads/2013/11/2-نسخ41.jpg data-srcset="https://www.an7a.com/wp-content/uploads/2013/11/2-نسخ41.jpg 640w, https://www.an7a.com/wp-content/uploads/2013/11/2-نسخ41-300x168.jpg 300w" data-sizes=auto><noscript><img
width=390 height=220 src=https://www.an7a.com/wp-content/uploads/2013/11/2-نسخ41.jpg class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt srcset="https://www.an7a.com/wp-content/uploads/2013/11/2-نسخ41.jpg 640w, https://www.an7a.com/wp-content/uploads/2013/11/2-نسخ41-300x168.jpg 300w" sizes="(max-width: 390px) 100vw, 390px"></noscript></a></div><div
class=tie-col-xs-4>
<a
href=https://www.an7a.com/2012/10/01/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%8a%d9%86-%d9%85%d9%87%d9%86%d8%af%d8%b3%d8%a7%d9%8b-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a7-%d9%84%d8%a3%d8%ac%d9%87%d8%b2%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a9-%d8%a8/ title="&#8220;الصحة&#8221; تعين مهندساً عربيا لأجهزة طبية بشهادات مزورة" class=post-thumb><div
class=post-thumb-overlay-wrap><div
class=post-thumb-overlay>
<span
class=icon></span></div></div>
<img
width=292 height=220 src=https://www.an7a.com/wp-content/ewww/lazy/placeholder-292x220.png class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" alt   data-src=https://www.an7a.com/wp-content/uploads/2012/10/أجهزة-طبية.jpg data-srcset="https://www.an7a.com/wp-content/uploads/2012/10/أجهزة-طبية.jpg 436w, https://www.an7a.com/wp-content/uploads/2012/10/أجهزة-طبية-300x225.jpg 300w" data-sizes=auto><noscript><img
width=292 height=220 src=https://www.an7a.com/wp-content/uploads/2012/10/أجهزة-طبية.jpg class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt srcset="https://www.an7a.com/wp-content/uploads/2012/10/أجهزة-طبية.jpg 436w, https://www.an7a.com/wp-content/uploads/2012/10/أجهزة-طبية-300x225.jpg 300w" sizes="(max-width: 292px) 100vw, 292px"></noscript></a></div><div
class=tie-col-xs-4>
<a
href=https://www.an7a.com/2019/01/22/%d9%85%d9%88%d8%a7%d9%86%d8%a6-%d8%aa%d8%b3%d8%aa%d9%83%d9%85%d9%84-%d8%ac%d9%88%d9%84%d8%a7%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%b1%d9%82%d8%a7%d8%a8%d9%8a%d8%a9-%d9%84%d9%84%d8%aa%d9%81%d8%aa%d9%8a/ title="&#8220;موانئ&#8221; تستكمل جولاتها الرقابية للتفتيش على الوكلاء البحريين ومموّني السفن" class=post-thumb><div
class=post-thumb-overlay-wrap><div
class=post-thumb-overlay>
<span
class=icon></span></div></div>
<img
width=330 height=220 src=https://www.an7a.com/wp-content/ewww/lazy/placeholder-330x220.png class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" alt   data-src=https://www.an7a.com/wp-content/uploads/2019/01/0-18.jpg data-srcset="https://www.an7a.com/wp-content/uploads/2019/01/0-18.jpg 800w, https://www.an7a.com/wp-content/uploads/2019/01/0-18-300x200.jpg 300w, https://www.an7a.com/wp-content/uploads/2019/01/0-18-540x360.jpg 540w, https://www.an7a.com/wp-content/uploads/2019/01/0-18-696x464.jpg 696w, https://www.an7a.com/wp-content/uploads/2019/01/0-18-630x420.jpg 630w" data-sizes=auto><noscript><img
width=330 height=220 src=https://www.an7a.com/wp-content/uploads/2019/01/0-18.jpg class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt srcset="https://www.an7a.com/wp-content/uploads/2019/01/0-18.jpg 800w, https://www.an7a.com/wp-content/uploads/2019/01/0-18-300x200.jpg 300w, https://www.an7a.com/wp-content/uploads/2019/01/0-18-540x360.jpg 540w, https://www.an7a.com/wp-content/uploads/2019/01/0-18-696x464.jpg 696w, https://www.an7a.com/wp-content/uploads/2019/01/0-18-630x420.jpg 630w" sizes="(max-width: 330px) 100vw, 330px"></noscript></a></div><div
class=tie-col-xs-4>
<a
href=https://www.an7a.com/2016/08/21/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%87%d8%af%d9%81-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84%d8%a7%d8%aa%d9%81%d8%a7%d9%82-1-0-%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d9%81%d9%8a-%d8%af%d9%88/ title="فيديو | هدف مباراة الاتفاق ( 1 &#8211; 0 ) النصر في دوري جميل السعودي" class=post-thumb><div
class=post-thumb-overlay-wrap><div
class=post-thumb-overlay>
<span
class=icon></span></div></div>
<img
width=390 height=220 src="data:image/svg+xml,%3Csvg xmlns=http://www.w3.org/2000/svg viewBox='0 0 390 220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" alt data-src=https://www.an7a.com/wp-content/uploads/2016/08/14-10-390x220.jpg><noscript><img
width=390 height=220 src=https://www.an7a.com/wp-content/uploads/2016/08/14-10-390x220.jpg class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt></noscript></a></div><div
class=tie-col-xs-4>
<a
href=https://www.an7a.com/2019/01/12/%d8%a7%d9%84%d8%ae%d8%af%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a%d8%a9-%d8%aa%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%83%d8%a7%d8%aa%d8%a8-%d9%81%d9%87%d8%af-%d8%a7%d9%84%d8%a3/ title="&#8220;الخدمة المدنية&#8221; ترد على الكاتب فهد الأحمدي.. وتكشف عن نسبة السعوديين في القطاع الحكومي" class=post-thumb><div
class=post-thumb-overlay-wrap><div
class=post-thumb-overlay>
<span
class=icon></span></div></div>
<img
width=390 height=220 src="data:image/svg+xml,%3Csvg xmlns=http://www.w3.org/2000/svg viewBox='0 0 390 220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" alt data-src=https://www.an7a.com/wp-content/uploads/2017/03/وزارة-الخدمة-المدنية-السعودية1-390x220.jpg><noscript><img
width=390 height=220 src=https://www.an7a.com/wp-content/uploads/2017/03/وزارة-الخدمة-المدنية-السعودية1-390x220.jpg class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt></noscript></a></div><div
class=tie-col-xs-4>
<a
href=https://www.an7a.com/2016/01/01/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d8%a6%d9%8a%d8%b3-%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d9%83%d9%86%d8%af%d8%a7-%d9%8a%d9%88%d8%ac%d9%87-%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a5%d9%84%d9%89-%d8%a7/ title="فيديو | رئيس وزراء كندا يوجه رسالة إلى المشاركين بمؤتمر &#8220;إحياء الروح الإسلامية&#8221; .. بدأها بتحية الإسلام" class=post-thumb><div
class=post-thumb-overlay-wrap><div
class=post-thumb-overlay>
<span
class=icon></span></div></div>
<img
width=390 height=220 src=https://www.an7a.com/wp-content/ewww/lazy/placeholder-390x220.png class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" alt   data-src=https://www.an7a.com/wp-content/uploads/2016/01/1-5.jpg data-srcset="https://www.an7a.com/wp-content/uploads/2016/01/1-5.jpg 640w, https://www.an7a.com/wp-content/uploads/2016/01/1-5-300x169.jpg 300w" data-sizes=auto><noscript><img
width=390 height=220 src=https://www.an7a.com/wp-content/uploads/2016/01/1-5.jpg class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt srcset="https://www.an7a.com/wp-content/uploads/2016/01/1-5.jpg 640w, https://www.an7a.com/wp-content/uploads/2016/01/1-5-300x169.jpg 300w" sizes="(max-width: 390px) 100vw, 390px"></noscript></a></div><div
class=tie-col-xs-4>
<a
href=https://www.an7a.com/2015/06/02/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%ad%d8%af%d9%8a%d8%ab-%d8%a2%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%85%d9%84-%d9%85%d8%b9-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%ac%d8%af%d8%a7%d8%aa/ title="الصحة : تحديث آلية التعامل مع المستجدات للأمراض المعدية بالحج" class=post-thumb><div
class=post-thumb-overlay-wrap><div
class=post-thumb-overlay>
<span
class=icon></span></div></div>
<img
width=365 height=220 src=https://www.an7a.com/wp-content/ewww/lazy/placeholder-365x220.png class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" alt   data-src=https://www.an7a.com/wp-content/uploads/2015/06/183.jpg data-srcset="https://www.an7a.com/wp-content/uploads/2015/06/183.jpg 746w, https://www.an7a.com/wp-content/uploads/2015/06/183-300x181.jpg 300w, https://www.an7a.com/wp-content/uploads/2015/06/183-597x360.jpg 597w" data-sizes=auto><noscript><img
width=365 height=220 src=https://www.an7a.com/wp-content/uploads/2015/06/183.jpg class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt srcset="https://www.an7a.com/wp-content/uploads/2015/06/183.jpg 746w, https://www.an7a.com/wp-content/uploads/2015/06/183-300x181.jpg 300w, https://www.an7a.com/wp-content/uploads/2015/06/183-597x360.jpg 597w" sizes="(max-width: 365px) 100vw, 365px"></noscript></a></div></div></div><div
class=clearfix></div></div></div><div
class="tie-col-md-3 normal-side"><div
id=tag_cloud-3 class="container-wrapper widget widget_tag_cloud"><div
class="widget-title the-global-title"><h4>كلمات مفتاحية<span
class="widget-title-icon fa"></span></h4></div><div
class=tagcloud><a
href=https://www.an7a.com/tag/an7a/ class="tag-cloud-link tag-link-8635 tag-link-position-1" style="font-size: 12.934426229508pt;" aria-label="An7a (4٬276 عنصر)">An7a</a>
<a
href=https://www.an7a.com/tag/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7/ class="tag-cloud-link tag-link-6279 tag-link-position-2" style="font-size: 8.6885245901639pt;" aria-label="أمريكا (1٬813 عنصر)">أمريكا</a>
<a
href=https://www.an7a.com/tag/%d8%a3%d9%86%d8%ad%d8%a7%d8%a1/ class="tag-cloud-link tag-link-9174 tag-link-position-3" style="font-size: 20.27868852459pt;" aria-label="أنحاء (18٬812 عنصر)">أنحاء</a>
<a
href=https://www.an7a.com/tag/%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a%d9%8a%d9%86/ class="tag-cloud-link tag-link-16811 tag-link-position-4" style="font-size: 8.344262295082pt;" aria-label="الحوثيين (1٬691 عنصر)">الحوثيين</a>
<a
href=https://www.an7a.com/tag/%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/ class="tag-cloud-link tag-link-17858 tag-link-position-5" style="font-size: 13.508196721311pt;" aria-label="الرأي (4٬783 عنصر)">الرأي</a>
<a
href=https://www.an7a.com/tag/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/ class="tag-cloud-link tag-link-6542 tag-link-position-6" style="font-size: 12.016393442623pt;" aria-label="الرياض (3٬525 عنصر)">الرياض</a>
<a
href=https://www.an7a.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/ class="tag-cloud-link tag-link-6807 tag-link-position-7" style="font-size: 22pt;" aria-label="السعودية (26٬396 عنصر)">السعودية</a>
<a
href=https://www.an7a.com/tag/%d8%a7%d9%84%d9%8a%d9%85%d9%86/ class="tag-cloud-link tag-link-6408 tag-link-position-8" style="font-size: 9.3770491803279pt;" aria-label="اليمن (2٬080 عنصر)">اليمن</a>
<a
href=https://www.an7a.com/tag/%d8%ac%d8%af%d8%a9/ class="tag-cloud-link tag-link-6871 tag-link-position-9" style="font-size: 11.213114754098pt;" aria-label="جدة (2٬991 عنصر)">جدة</a>
<a
href=https://www.an7a.com/tag/%d8%ad%d9%88%d8%a7%d8%af%d8%ab/ class="tag-cloud-link tag-link-8719 tag-link-position-10" style="font-size: 8.2295081967213pt;" aria-label="حوادث (1٬677 عنصر)">حوادث</a>
<a
href=https://www.an7a.com/tag/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a3%d9%86%d8%ad%d8%a7%d8%a1/ class="tag-cloud-link tag-link-9316 tag-link-position-11" style="font-size: 8.1147540983607pt;" aria-label="صحيفة أنحاء (1٬608 عناصر)">صحيفة أنحاء</a>
<a
href=https://www.an7a.com/tag/%d8%b5%d9%88%d8%b1/ class="tag-cloud-link tag-link-9199 tag-link-position-12" style="font-size: 14.081967213115pt;" aria-label="صور (5٬310 عناصر)">صور</a>
<a
href=https://www.an7a.com/tag/video/ class="tag-cloud-link tag-link-60662 tag-link-position-13" style="font-size: 19.360655737705pt;" aria-label="فيديو (15٬475 عنصر)">فيديو</a>
<a
href=https://www.an7a.com/tag/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a3%d9%86%d8%ad%d8%a7%d8%a1/ class="tag-cloud-link tag-link-12944 tag-link-position-14" style="font-size: 11.098360655738pt;" aria-label="كتاب أنحاء (2٬917 عنصر)">كتاب أنحاء</a>
<a
href=https://www.an7a.com/tag/%d9%85%d8%b5%d8%b1/ class="tag-cloud-link tag-link-6557 tag-link-position-15" style="font-size: 8.9180327868852pt;" aria-label="مصر (1٬924 عنصر)">مصر</a>
<a
href=https://www.an7a.com/tag/%d9%85%d9%82%d8%a7%d9%84/ class="tag-cloud-link tag-link-11265 tag-link-position-16" style="font-size: 8pt;" aria-label="مقال (1٬587 عنصر)">مقال</a>
<a
href=https://www.an7a.com/tag/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b5%d8%ad%d9%81/ class="tag-cloud-link tag-link-14577 tag-link-position-17" style="font-size: 8.9180327868852pt;" aria-label="مقالات الصحف (1٬888 عنصر)">مقالات الصحف</a>
<a
href=https://www.an7a.com/tag/%d9%85%d9%83%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d8%b1%d9%85%d8%a9/ class="tag-cloud-link tag-link-6934 tag-link-position-18" style="font-size: 8pt;" aria-label="مكة المكرمة (1٬576 عنصر)">مكة المكرمة</a></div><div
class=clearfix></div></div></div><div
class="tie-col-md-3 normal-side"><div
id=latest_tweets_widget-2 class="container-wrapper widget latest-tweets-widget"><div
class="widget-title the-global-title"><h4><a
href=https://twitter.com/an7a_com rel="nofollow noopener">تابعنا</a><span
class="widget-title-icon fa"></span></h4></div><span
class=theme-notice>خطأ، لا يمكن الحصول على تغريدات، معلومات الحساب غير صحيحة.</span><div
class=clearfix></div></div></div></div></div><div
class="footer-widget-area "><div
class=tie-row><div
class="tie-col-sm-4 normal-side"><div
id=author-bio-widget-3 class="container-wrapper widget aboutme-widget"><div
class="about-author about-content-wrapper is-centered"><img
alt src="data:image/svg+xml,%3Csvg xmlns=http://www.w3.org/2000/svg viewBox='0 0 280 47'%3E%3C/svg%3E" style="margin-top: 15px; margin-bottom: 0px;"  class="about-author-img lazyload" width=280 height=47 data-src=https://www.an7a.com/wp-content/uploads/2018/10/logo.png><noscript><img
alt src=https://www.an7a.com/wp-content/uploads/2018/10/logo.png style="margin-top: 15px; margin-bottom: 0px;"  class=about-author-img width=280 height=47></noscript><div
class=aboutme-widget-content></div><div
class=clearfix></div></div><div
class=clearfix></div></div></div><div
class="tie-col-sm-4 normal-side"><div
id=author-bio-widget-4 class="container-wrapper widget aboutme-widget"><div
class="about-author about-content-wrapper"><div
class=aboutme-widget-content>صحيفة سعودية إلكترونية، تصدر عن شركة أنحاء للنشر الالكتروني، تأسست في مارس 2011 م، تصدر إلكترونيا في المملكة العربية السعودية بترخيص رسمي من وزارة الثقافة والإعلام السعودية، مقرها الرئيسي جدة، ويقوم على إدارة تحريرها مجموعة من الإعلاميين والاعلاميات المحترفين، تعنى بالشأن المحلي وتأخذ القارئ في جولة حول العالم، من خلال تحديث دوري على مدار الساعة وتتفاعل مع ما يدور في الشبكات الاجتماعية وترصد الحراك الإلكتروني الذي أصبح صانعا للرأي العام المحلي والدولي ..  تحت شعار “كن أقرب”</div><div
class=clearfix></div></div><div
class=clearfix></div></div></div><div
class="tie-col-sm-4 normal-side"><div
id=tie-newsletter-3 class="container-wrapper widget subscribe-widget"><div
class=widget-inner-wrap><div
id=mc_embed_signup-tie-newsletter-3><form
action=# method=post id=mc-embedded-subscribe-form-tie-newsletter-3 name=mc-embedded-subscribe-form class="subscribe-form validate" target=_blank novalidate><div
class=mc-field-group>
<label
class=screen-reader-text for=mce-EMAIL-tie-newsletter-3>أدخل بريدك الإلكتروني</label>
<input
type=email value id=mce-EMAIL-tie-newsletter-3 placeholder="أدخل بريدك الإلكتروني" name=EMAIL class="subscribe-input required email"></div>
<input
type=submit value=إشترك name=subscribe class="button subscribe-submit"></form></div></div><div
class=clearfix></div></div></div><div
class=" normal-side"></div></div></div></div></div><div
id=site-info class="site-info site-info-layout-2"><div
class=container><div
class=tie-row><div
class=tie-col-md-12><div
class="copyright-text copyright-text-first">جميع الحقوق محفوظة لصحيفة انحاء</div><div
class=footer-menu><ul
id=menu-bottom-footer-menu class=menu><li
id=menu-item-364022 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364022"><a
href=https://www.an7a.com/about/>عن أنحاء</a></li><li
id=menu-item-364023 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364023"><a
href=https://www.an7a.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/>اتصل بنا</a></li></ul></div><ul
class=social-icons><li
class=social-icons-item><a
class="social-link  facebook-social-icon" title=Facebook rel="nofollow noopener" target=_blank href=#><span
class="fa fa-facebook"></span></a></li><li
class=social-icons-item><a
class="social-link  twitter-social-icon" title=Twitter rel="nofollow noopener" target=_blank href=#><span
class="fa fa-twitter"></span></a></li><li
class=social-icons-item><a
class="social-link  youtube-social-icon" title=YouTube rel="nofollow noopener" target=_blank href=#><span
class="fa fa-youtube"></span></a></li><li
class=social-icons-item><a
class="social-link  instagram-social-icon" title=Instagram rel="nofollow noopener" target=_blank href=#><span
class="fa fa-instagram"></span></a></li></ul></div></div></div></div></footer><div
class="post-footer post-footer-on-mobile"><div
class="share-links  icons-only">
<a
href="https://www.facebook.com/sharer.php?u=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/" rel="external noopener" target=_blank class=facebook-share-btn><span
class="fa fa-facebook"></span> <span
class=screen-reader-text>Facebook</span></a><a
href="https://twitter.com/intent/tweet?text=%E2%80%9C%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%E2%80%9D+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+512+%D9%88%D8%B8%D9%8A%D9%81%D8%A9+%D8%B7%D8%A8%D9%8A%D8%A8+%D8%A3%D8%B3%D9%86%D8%A7%D9%86+%D9%84%D9%84%D8%B1%D8%AC%D8%A7%D9%84+%D9%88%D8%A7%D9%84%D9%86%D8%B3%D8%A7%D8%A1&#038;url=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/" rel="external noopener" target=_blank class=twitter-share-btn><span
class="fa fa-twitter"></span> <span
class=screen-reader-text>Twitter</span></a><a
href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/&#038;name=%E2%80%9C%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%E2%80%9D+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+512+%D9%88%D8%B8%D9%8A%D9%81%D8%A9+%D8%B7%D8%A8%D9%8A%D8%A8+%D8%A3%D8%B3%D9%86%D8%A7%D9%86+%D9%84%D9%84%D8%B1%D8%AC%D8%A7%D9%84+%D9%88%D8%A7%D9%84%D9%86%D8%B3%D8%A7%D8%A1" rel="external noopener" target=_blank class=google-share-btn><span
class="fa fa-google"></span> <span
class=screen-reader-text>Google+</span></a><a
href="whatsapp://send?text=%E2%80%9C%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%E2%80%9D+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+512+%D9%88%D8%B8%D9%8A%D9%81%D8%A9+%D8%B7%D8%A8%D9%8A%D8%A8+%D8%A3%D8%B3%D9%86%D8%A7%D9%86+%D9%84%D9%84%D8%B1%D8%AC%D8%A7%D9%84+%D9%88%D8%A7%D9%84%D9%86%D8%B3%D8%A7%D8%A1 - https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/" rel="external noopener" target=_blank class=whatsapp-share-btn><span
class="fa fa-whatsapp"></span> <span
class=screen-reader-text>WhatsApp</span></a><a
href="tg://msg?text=%E2%80%9C%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%E2%80%9D+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+512+%D9%88%D8%B8%D9%8A%D9%81%D8%A9+%D8%B7%D8%A8%D9%8A%D8%A8+%D8%A3%D8%B3%D9%86%D8%A7%D9%86+%D9%84%D9%84%D8%B1%D8%AC%D8%A7%D9%84+%D9%88%D8%A7%D9%84%D9%86%D8%B3%D8%A7%D8%A1 - https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/" rel="external noopener" target=_blank class=telegram-share-btn><span
class="fa fa-paper-plane"></span> <span
class=screen-reader-text>Telegram</span></a><a
href="viber://forward?text=%E2%80%9C%D8%A7%D9%84%D8%B5%D8%AD%D8%A9%E2%80%9D+%D8%AA%D8%B9%D9%84%D9%86+%D8%B9%D9%86+512+%D9%88%D8%B8%D9%8A%D9%81%D8%A9+%D8%B7%D8%A8%D9%8A%D8%A8+%D8%A3%D8%B3%D9%86%D8%A7%D9%86+%D9%84%D9%84%D8%B1%D8%AC%D8%A7%D9%84+%D9%88%D8%A7%D9%84%D9%86%D8%B3%D8%A7%D8%A1 - https://www.an7a.com/2019/06/13/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-512-%d9%88%d8%b8%d9%8a%d9%81%d8%a9-%d8%b7%d8%a8%d9%8a%d8%a8-%d8%a3%d8%b3%d9%86%d8%a7%d9%86-%d9%84%d9%84%d8%b1%d8%ac%d8%a7%d9%84/" rel="external noopener" target=_blank class=viber-share-btn><span
class="fa fa-volume-control-phone"></span> <span
class=screen-reader-text>Viber</span></a></div></div><div
class=mobile-share-buttons-spacer></div>
<a
id=go-to-top class=go-to-top-button href=#go-to-tie-body>
<span
class="fa fa-angle-up"></span>
<span
class=screen-reader-text>زر الذهاب إلى الأعلى</span>
</a><div
class=clear></div></div><aside
class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="القائمة الجانبية الثانوية"><div
data-height=100% class="side-aside-wrapper has-custom-scroll"><a
href=# class="close-side-aside remove big-btn light-btn">
<span
class=screen-reader-text>إغلاق</span>
</a><div
id=mobile-container><div
id=mobile-menu class=hide-menu-icons></div><div
class=mobile-social-search><div
id=mobile-social-icons class="social-icons-widget solid-social-icons"><ul><li
class=social-icons-item><a
class="social-link  facebook-social-icon" title=Facebook rel="nofollow noopener" target=_blank href=#><span
class="fa fa-facebook"></span></a></li><li
class=social-icons-item><a
class="social-link  twitter-social-icon" title=Twitter rel="nofollow noopener" target=_blank href=#><span
class="fa fa-twitter"></span></a></li><li
class=social-icons-item><a
class="social-link  youtube-social-icon" title=YouTube rel="nofollow noopener" target=_blank href=#><span
class="fa fa-youtube"></span></a></li><li
class=social-icons-item><a
class="social-link  instagram-social-icon" title=Instagram rel="nofollow noopener" target=_blank href=#><span
class="fa fa-instagram"></span></a></li></ul></div><div
id=mobile-search><form
role=search method=get class=search-form action=https://www.an7a.com/>
<label>
<span
class=screen-reader-text>البحث عن:</span>
<input
type=search class=search-field placeholder="بحث &hellip;" value name=s>
</label>
<input
type=submit class=search-submit value=بحث></form></div></div></div><div
id=slide-sidebar-widgets><div
id=posts-list-widget-10 class="container-wrapper widget posts-list"><div
class="widget-title the-global-title"><h4>الاكثر مشاهدة<span
class="widget-title-icon fa"></span></h4></div><div
class="posts-list-big-first has-first-big-post"><ul
class=posts-list-items><li
class=widget-post-list><div
class=post-widget-thumbnail>
<a
href=https://www.an7a.com/2019/05/17/%d9%81%d9%86%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a3%d8%a8%d9%86%d8%a7%d8%a6%d9%87-%d9%81%d9%8a-%d8%b6%d9%8a%d8%a7%d9%81%d8%a9-%d8%af-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%b1/ title="فنان العرب وأبنائه في ضيافة د. عبدالله رشاد وأبنائه" class=post-thumb><h5 class="post-cat-wrap"><span
class="post-cat tie-cat-6227">ثقافة وفنون</span></h5><div
class=post-thumb-overlay-wrap><div
class=post-thumb-overlay>
<span
class=icon></span></div></div>
<img
width=390 height=220 src="data:image/svg+xml,%3Csvg xmlns=http://www.w3.org/2000/svg viewBox='0 0 390 220'%3E%3C/svg%3E" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" alt data-src=https://www.an7a.com/wp-content/uploads/2019/05/9-5-390x220.jpeg><noscript><img
width=390 height=220 src=https://www.an7a.com/wp-content/uploads/2019/05/9-5-390x220.jpeg class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt></noscript></a></div><div
class="post-widget-body "><h3 class="post-title"><a
href=https://www.an7a.com/2019/05/17/%d9%81%d9%86%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a3%d8%a8%d9%86%d8%a7%d8%a6%d9%87-%d9%81%d9%8a-%d8%b6%d9%8a%d8%a7%d9%81%d8%a9-%d8%af-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%b1/ title="فنان العرب وأبنائه في ضيافة د. عبدالله رشاد وأبنائه">فنان العرب وأبنائه في ضيافة د. عبدالله رشاد وأبنائه</a></h3><div
class=post-meta>
<span
class="date meta-item"><span
class="fa fa-clock-o" aria-hidden=true></span> <span>منذ 4 أسابيع</span></span></div></div></li><li
class=widget-post-list><div
class=post-widget-thumbnail>
<a
href=https://www.an7a.com/2018/06/14/%d8%ae%d8%b7%d9%88%d8%a7%d8%aa-%d8%a7%d8%b3%d8%aa%d8%b1%d8%ac%d8%a7%d8%b9-%d8%ad%d8%b3%d8%a7%d8%a8-%d9%88%d8%a7%d8%aa%d8%b3%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d8%ae%d8%aa%d8%b1%d9%82-%d8%a3%d9%88/ title="خطوات استرجاع حساب &#8220;واتساب&#8221; المخترق أو المسروق" class=post-thumb><div
class=post-thumb-overlay-wrap><div
class=post-thumb-overlay>
<span
class=icon></span></div></div>
<img
width=220 height=150 src="data:image/svg+xml,%3Csvg xmlns=http://www.w3.org/2000/svg viewBox='0 0 220 150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" alt data-src=https://www.an7a.com/wp-content/uploads/2018/05/5-1-220x150.jpg><noscript><img
width=220 height=150 src=https://www.an7a.com/wp-content/uploads/2018/05/5-1-220x150.jpg class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt></noscript></a></div><div
class="post-widget-body "><h3 class="post-title"><a
href=https://www.an7a.com/2018/06/14/%d8%ae%d8%b7%d9%88%d8%a7%d8%aa-%d8%a7%d8%b3%d8%aa%d8%b1%d8%ac%d8%a7%d8%b9-%d8%ad%d8%b3%d8%a7%d8%a8-%d9%88%d8%a7%d8%aa%d8%b3%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d8%ae%d8%aa%d8%b1%d9%82-%d8%a3%d9%88/ title="خطوات استرجاع حساب &#8220;واتساب&#8221; المخترق أو المسروق">خطوات استرجاع حساب &#8220;واتساب&#8221; المخترق أو المسروق</a></h3><div
class=post-meta>
<span
class="date meta-item"><span
class="fa fa-clock-o" aria-hidden=true></span> <span>يونيو 14, 2018</span></span></div></div></li><li
class=widget-post-list><div
class=post-widget-thumbnail>
<a
href=https://www.an7a.com/2019/05/18/8%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d8%aa%d9%86%d9%82%d8%b0-%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d9%82%d8%b5%d8%a7%d8%b5-%d8%a8%d8%af%d8%a3%d8%aa-%d8%a8%d8%b9%d9%85%d9%84/ title="8ملايين تنقذ سلطان من القصاص.. بدأت بعمل إنساني وإنقاذ حياة وانتهت بحادثة قتل" class=post-thumb><div
class=post-thumb-overlay-wrap><div
class=post-thumb-overlay>
<span
class=icon></span></div></div>
<img
width=220 height=150 src="data:image/svg+xml,%3Csvg xmlns=http://www.w3.org/2000/svg viewBox='0 0 220 150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" alt data-src=https://www.an7a.com/wp-content/uploads/2019/05/948b35ee-70f0-4c97-bf57-aa05974ead03-220x150.jpg><noscript><img
width=220 height=150 src=https://www.an7a.com/wp-content/uploads/2019/05/948b35ee-70f0-4c97-bf57-aa05974ead03-220x150.jpg class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt></noscript></a></div><div
class="post-widget-body "><h3 class="post-title"><a
href=https://www.an7a.com/2019/05/18/8%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d8%aa%d9%86%d9%82%d8%b0-%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d9%82%d8%b5%d8%a7%d8%b5-%d8%a8%d8%af%d8%a3%d8%aa-%d8%a8%d8%b9%d9%85%d9%84/ title="8ملايين تنقذ سلطان من القصاص.. بدأت بعمل إنساني وإنقاذ حياة وانتهت بحادثة قتل">8ملايين تنقذ سلطان من القصاص.. بدأت بعمل إنساني وإنقاذ حياة وانتهت بحادثة قتل</a></h3><div
class=post-meta>
<span
class="date meta-item"><span
class="fa fa-clock-o" aria-hidden=true></span> <span>منذ 4 أسابيع</span></span></div></div></li><li
class=widget-post-list><div
class=post-widget-thumbnail>
<a
href=https://www.an7a.com/2018/02/27/%d8%a7%d9%84%d8%b3%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%b0%d8%a7%d8%aa%d9%8a%d8%a9-%d9%84%d9%80-%d8%aa%d9%85%d8%a7%d8%b6%d8%b1-%d8%a7%d9%84%d8%b1%d9%85%d8%a7%d8%ad-%d8%a7%d9%84%d8%aa%d9%8a-%d8%b5%d8%af/ title="السيرة الذاتية لـ &#8220;تماضر الرماح&#8221; التي صدر أمر ملكي بتعيينها نائبة لوزير العمل" class=post-thumb><div
class=post-thumb-overlay-wrap><div
class=post-thumb-overlay>
<span
class=icon></span></div></div>
<img
width=220 height=150 src="data:image/svg+xml,%3Csvg xmlns=http://www.w3.org/2000/svg viewBox='0 0 220 150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" alt data-src=https://www.an7a.com/wp-content/uploads/2018/02/35ec3f28-43e4-4af0-8d9f-e6b8511694ed-220x150.jpg><noscript><img
width=220 height=150 src=https://www.an7a.com/wp-content/uploads/2018/02/35ec3f28-43e4-4af0-8d9f-e6b8511694ed-220x150.jpg class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt></noscript></a></div><div
class="post-widget-body "><h3 class="post-title"><a
href=https://www.an7a.com/2018/02/27/%d8%a7%d9%84%d8%b3%d9%8a%d8%b1%d8%a9-%d8%a7%d9%84%d8%b0%d8%a7%d8%aa%d9%8a%d8%a9-%d9%84%d9%80-%d8%aa%d9%85%d8%a7%d8%b6%d8%b1-%d8%a7%d9%84%d8%b1%d9%85%d8%a7%d8%ad-%d8%a7%d9%84%d8%aa%d9%8a-%d8%b5%d8%af/ title="السيرة الذاتية لـ &#8220;تماضر الرماح&#8221; التي صدر أمر ملكي بتعيينها نائبة لوزير العمل">السيرة الذاتية لـ &#8220;تماضر الرماح&#8221; التي صدر أمر ملكي بتعيينها نائبة لوزير العمل</a></h3><div
class=post-meta>
<span
class="date meta-item"><span
class="fa fa-clock-o" aria-hidden=true></span> <span>فبراير 27, 2018</span></span></div></div></li><li
class=widget-post-list><div
class=post-widget-thumbnail>
<a
href=https://www.an7a.com/2018/07/18/%da%a4%d9%88%d9%83%d8%b3-%d8%b3%d9%8a%d9%86%d9%85%d8%a7-%d8%aa%d9%81%d8%aa%d8%aa%d8%ad-%d8%a3%d9%88%d9%84-%d8%b5%d8%a7%d9%84%d8%a9-%d8%b9%d8%b1%d8%b6-%d9%84%d9%87%d8%a7-%d9%81%d9%8a-%d9%85%d8%ac/ title="&#8220;ڤوكس سينما&#8221; تفتتح أول صالة عرض لها في مجمع &#8220;رد سي مول&#8221; التجاري بجدة ديسمبر المقبل" class=post-thumb><div
class=post-thumb-overlay-wrap><div
class=post-thumb-overlay>
<span
class=icon></span></div></div>
<img
width=220 height=150 src="data:image/svg+xml,%3Csvg xmlns=http://www.w3.org/2000/svg viewBox='0 0 220 150'%3E%3C/svg%3E" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image lazyload" alt data-src=https://www.an7a.com/wp-content/uploads/2018/07/714e3459-2986-4979-90ac-336cdaa64960-220x150.jpg><noscript><img
width=220 height=150 src=https://www.an7a.com/wp-content/uploads/2018/07/714e3459-2986-4979-90ac-336cdaa64960-220x150.jpg class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt></noscript></a></div><div
class="post-widget-body "><h3 class="post-title"><a
href=https://www.an7a.com/2018/07/18/%da%a4%d9%88%d9%83%d8%b3-%d8%b3%d9%8a%d9%86%d9%85%d8%a7-%d8%aa%d9%81%d8%aa%d8%aa%d8%ad-%d8%a3%d9%88%d9%84-%d8%b5%d8%a7%d9%84%d8%a9-%d8%b9%d8%b1%d8%b6-%d9%84%d9%87%d8%a7-%d9%81%d9%8a-%d9%85%d8%ac/ title="&#8220;ڤوكس سينما&#8221; تفتتح أول صالة عرض لها في مجمع &#8220;رد سي مول&#8221; التجاري بجدة ديسمبر المقبل">&#8220;ڤوكس سينما&#8221; تفتتح أول صالة عرض لها في مجمع &#8220;رد سي مول&#8221; التجاري بجدة ديسمبر المقبل</a></h3><div
class=post-meta>
<span
class="date meta-item"><span
class="fa fa-clock-o" aria-hidden=true></span> <span>يوليو 18, 2018</span></span></div></div></li></ul></div><div
class=clearfix></div></div><div
id=posts-list-widget-11 class="container-wrapper widget posts-list"><div
class="widget-title the-global-title"><h4>الاكثر تعليقا<span
class="widget-title-icon fa"></span></h4></div><div
class=timeline-widget><ul
class=posts-list-items><li>
<a
href=https://www.an7a.com/2012/08/12/%d8%a3%d9%81%d8%ae%d8%a7%d8%b0-%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/>
<span
class="date meta-item"><span
class="fa fa-clock-o" aria-hidden=true></span> <span>أغسطس 12, 2012</span></span><h3>أفخاذ المرأة السعودية!</h3>
</a></li><li>
<a
href=https://www.an7a.com/2012/12/15/%d8%aa%d8%ad%d8%aa-%d8%b3%d9%82%d9%81-%d9%83%d8%a7%d8%b1%d9%81%d9%88%d8%b1-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%aa%d8%b2%d9%88%d8%ac-%d8%b2%d9%85%d9%8a%d9%84%d8%aa%d9%87-%d8%a8%d9%85%d8%a8/>
<span
class="date meta-item"><span
class="fa fa-clock-o" aria-hidden=true></span> <span>ديسمبر 15, 2012</span></span><h3>تحت سقف &#8220;كارفور&#8221;: سعودي يتزوج زميلته بمباركة  &#8220;فرنسية&#8221;</h3>
</a></li><li>
<a
href=https://www.an7a.com/2013/02/10/%d8%b7%d8%a8%d9%8a%d8%a8-%d9%81%d9%8a-%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%ad%d9%83%d9%88%d9%85%d9%8a-%d9%8a%d8%b4%d8%ae%d8%a8%d8%b7-%d8%b9%d9%84%d9%89-%d9%88%d8%ac%d9%87-%d8%b1%d8%b6/>
<span
class="date meta-item"><span
class="fa fa-clock-o" aria-hidden=true></span> <span>فبراير 10, 2013</span></span><h3>طبيب في مستشفى حكومي «يشخبط» على وجه رضيع بالمشرط.. ويعتبره «خربشة بسيطة»</h3>
</a></li><li>
<a
href=https://www.an7a.com/2013/07/12/%d8%aa%d9%82%d9%84%d9%8a%d8%af-%d8%a7%d9%84%d8%b9%d8%b1%d9%8a%d9%81%d9%8a-%d9%81%d9%8a-%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d9%88%d8%a7%d9%8a-%d9%81%d8%a7%d9%8a-%d9%8a%d8%b4%d8%b9%d9%84-%d9%87%d8%a7/>
<span
class="date meta-item"><span
class="fa fa-clock-o" aria-hidden=true></span> <span>يوليو 12, 2013</span></span><h3>تقليد العريفي في مسلسل &#8220;واي فاي&#8221; يشعل هاشتاقات تويتر | فيديو</h3>
</a></li><li>
<a
href=https://www.an7a.com/2014/04/30/%d8%ae%d8%af%d8%b9%d8%a9-%d8%a7%d9%84%d8%a3%d8%af%d9%8a%d8%a7%d9%86/>
<span
class="date meta-item"><span
class="fa fa-clock-o" aria-hidden=true></span> <span>أبريل 30, 2014</span></span><h3>خدعة الأديان</h3>
</a></li><li>
<a
href=https://www.an7a.com/2013/04/25/%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d8%a8%d8%a7%d8%ad%d8%a9-%d9%84%d9%84%d8%a8%d9%86%d8%a7%d8%aa-%d8%aa%d9%8f%d9%82%d9%90%d8%b1-%d8%b9%d9%82%d9%88%d8%a8%d8%a7%d8%aa-%d8%b9%d9%84%d9%89-%d9%85/>
<span
class="date meta-item"><span
class="fa fa-clock-o" aria-hidden=true></span> <span>أبريل 25, 2013</span></span><h3>جامعة الباحة للبنات تعاقب كل طالبة تحتضن زميلتها بالتحويل الى مستشفى الصحة النفسية</h3>
</a></li></ul></div><div
class=clearfix></div></div><div
id=comments_avatar-widget-2 class="container-wrapper widget recent-comments-widget"><div
class="widget-title the-global-title"><h4>احدث التعليقات<span
class="widget-title-icon fa"></span></h4></div><ul><li><div
class=post-widget-thumbnail style=width:70px>
<a
class=author-avatar href=https://www.an7a.com/2018/10/05/%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1%d8%a7%d8%aa-%d8%a3%d9%85%d9%86%d9%8a%d8%a9-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b3%d8%a8%d9%88%d9%82%d8%a9-%d9%84%d8%ad%d9%85%d8%a7%d9%8a%d8%a9-%d8%a3%d8%ad%d9%88%d8%a7%d8%b2/#comment-70820>
<img
alt src=https://www.an7a.com/wp-content/ewww/lazy/placeholder-70x70.png  class='avatar avatar-70 photo lazyload' height=70 width=70 data-src="https://secure.gravatar.com/avatar/dedada9bd18219752546b4884250d284?s=70&#038;d=mm&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/dedada9bd18219752546b4884250d284?s=140&#038;d=mm&#038;r=g 2x"><noscript><img
alt src='https://secure.gravatar.com/avatar/dedada9bd18219752546b4884250d284?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dedada9bd18219752546b4884250d284?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height=70 width=70></noscript>		</a></div><div
class="comment-body ">
<a
class=comment-author href=https://www.an7a.com/2018/10/05/%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1%d8%a7%d8%aa-%d8%a3%d9%85%d9%86%d9%8a%d8%a9-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b3%d8%a8%d9%88%d9%82%d8%a9-%d9%84%d8%ad%d9%85%d8%a7%d9%8a%d8%a9-%d8%a3%d8%ad%d9%88%d8%a7%d8%b2/#comment-70820>
iribi	</a><p>تحرك ياشعب احواز يااهلنا المظلومين ومضطهدين من ظلم الفرس الم...</p></div></li><li><div
class=post-widget-thumbnail style=width:70px>
<a
class=author-avatar href=https://www.an7a.com/2019/05/17/%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d9%84%d8%a7%d8%ad%d8%a9-%d8%a7%d9%84%d8%ac%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1%d9%85%d8%b6%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d8%ae%d8%b7%d9%81-%d8%a7/#comment-70817>
<img
alt src=https://www.an7a.com/wp-content/ewww/lazy/placeholder-70x70.png  class='avatar avatar-70 photo lazyload' height=70 width=70 data-src="https://secure.gravatar.com/avatar/a8d75c4f4647525fc77e8766ae70bb86?s=70&#038;d=mm&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/a8d75c4f4647525fc77e8766ae70bb86?s=140&#038;d=mm&#038;r=g 2x"><noscript><img
alt src='https://secure.gravatar.com/avatar/a8d75c4f4647525fc77e8766ae70bb86?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a8d75c4f4647525fc77e8766ae70bb86?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height=70 width=70></noscript>		</a></div><div
class="comment-body ">
<a
class=comment-author href=https://www.an7a.com/2019/05/17/%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d9%84%d8%a7%d8%ad%d8%a9-%d8%a7%d9%84%d8%ac%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1%d9%85%d8%b6%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d8%ae%d8%b7%d9%81-%d8%a7/#comment-70817>
عبيط	</a><p>مباريات قوية وفرق كبيرة ولياقتهم جيده والصور كلها من خارج ال...</p></div></li><li><div
class=post-widget-thumbnail style=width:70px>
<a
class=author-avatar href=https://www.an7a.com/2019/05/17/%d9%81%d9%86%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a3%d8%a8%d9%86%d8%a7%d8%a6%d9%87-%d9%81%d9%8a-%d8%b6%d9%8a%d8%a7%d9%81%d8%a9-%d8%af-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%b1/#comment-70807>
<img
alt src=https://www.an7a.com/wp-content/ewww/lazy/placeholder-70x70.png  class='avatar avatar-70 photo lazyload' height=70 width=70 data-src="https://secure.gravatar.com/avatar/71491c8a25d28350fd12c32587cb9251?s=70&#038;d=mm&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/71491c8a25d28350fd12c32587cb9251?s=140&#038;d=mm&#038;r=g 2x"><noscript><img
alt src='https://secure.gravatar.com/avatar/71491c8a25d28350fd12c32587cb9251?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/71491c8a25d28350fd12c32587cb9251?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height=70 width=70></noscript>		</a></div><div
class="comment-body ">
<a
class=comment-author href=https://www.an7a.com/2019/05/17/%d9%81%d9%86%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a3%d8%a8%d9%86%d8%a7%d8%a6%d9%87-%d9%81%d9%8a-%d8%b6%d9%8a%d8%a7%d9%81%d8%a9-%d8%af-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%b1/#comment-70807>
إبراهيم الخمعلي	</a><p>فنان العرب في ضيافة الفنان الخلوق عبدالله رشاد .. ماأجمله من...</p></div></li><li><div
class=post-widget-thumbnail style=width:70px>
<a
class=author-avatar href=https://www.an7a.com/2017/12/14/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d9%82%d8%b7%d8%b9-%d9%84%d9%80-%d9%85%d8%ad%d9%85%d8%af-%d8%b9%d8%a8%d8%af%d9%87-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d9%85%d9%86/#comment-70803>
<img
alt src=https://www.an7a.com/wp-content/ewww/lazy/placeholder-70x70.png  class='avatar avatar-70 photo lazyload' height=70 width=70 data-src="https://secure.gravatar.com/avatar/9cb797c621a1ebd295514a068a8db0b1?s=70&#038;d=mm&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/9cb797c621a1ebd295514a068a8db0b1?s=140&#038;d=mm&#038;r=g 2x"><noscript><img
alt src=https://www.an7a.com/wp-content/ewww/lazy/placeholder-70x70.png  class='avatar avatar-70 photo lazyload' height=70 width=70 data-src="https://secure.gravatar.com/avatar/9cb797c621a1ebd295514a068a8db0b1?s=70&#038;d=mm&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/9cb797c621a1ebd295514a068a8db0b1?s=140&#038;d=mm&#038;r=g 2x"><noscript><img
alt src='https://secure.gravatar.com/avatar/9cb797c621a1ebd295514a068a8db0b1?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cb797c621a1ebd295514a068a8db0b1?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height=70 width=70></noscript></noscript>		</a></div><div
class="comment-body ">
<a
class=comment-author href=https://www.an7a.com/2017/12/14/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d9%82%d8%b7%d8%b9-%d9%84%d9%80-%d9%85%d8%ad%d9%85%d8%af-%d8%b9%d8%a8%d8%af%d9%87-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d9%85%d9%86/#comment-70803>
ابو فهد	</a><p>ابو نوره من الرجال المحترمين جدا ومن المادبين وعمره مايقارب...</p></div></li><li><div
class=post-widget-thumbnail style=width:70px>
<a
class=author-avatar href=https://www.an7a.com/2019/05/17/%d9%81%d9%86%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a3%d8%a8%d9%86%d8%a7%d8%a6%d9%87-%d9%81%d9%8a-%d8%b6%d9%8a%d8%a7%d9%81%d8%a9-%d8%af-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%b1/#comment-70802>
<img
alt src=https://www.an7a.com/wp-content/ewww/lazy/placeholder-70x70.png  class='avatar avatar-70 photo lazyload' height=70 width=70 data-src="https://secure.gravatar.com/avatar/9cb797c621a1ebd295514a068a8db0b1?s=70&#038;d=mm&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/9cb797c621a1ebd295514a068a8db0b1?s=140&#038;d=mm&#038;r=g 2x"><noscript><img
alt src=https://www.an7a.com/wp-content/ewww/lazy/placeholder-70x70.png  class='avatar avatar-70 photo lazyload' height=70 width=70 data-src="https://secure.gravatar.com/avatar/9cb797c621a1ebd295514a068a8db0b1?s=70&#038;d=mm&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/9cb797c621a1ebd295514a068a8db0b1?s=140&#038;d=mm&#038;r=g 2x"><noscript><img
alt src='https://secure.gravatar.com/avatar/9cb797c621a1ebd295514a068a8db0b1?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cb797c621a1ebd295514a068a8db0b1?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height=70 width=70></noscript></noscript>		</a></div><div
class="comment-body ">
<a
class=comment-author href=https://www.an7a.com/2019/05/17/%d9%81%d9%86%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a3%d8%a8%d9%86%d8%a7%d8%a6%d9%87-%d9%81%d9%8a-%d8%b6%d9%8a%d8%a7%d9%81%d8%a9-%d8%af-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%b1/#comment-70802>
أبو فهد	</a><p>رمضان عليك مبارك اطلب منك تختار من اولادك واحد يشدو لمحبينك...</p></div></li></ul><div
class=clearfix></div></div></div></div></aside></div></div> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-38226033-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-38226033-1');</script><div
id=reading-position-indicator></div><div
id=fb-root></div><div
id=tie-popup-login class=tie-popup>
<a
href=# class="tie-btn-close remove big-btn light-btn">
<span
class=screen-reader-text>إغلاق</span>
</a><div
class=tie-popup-container><div
class=container-wrapper><div
class="widget login-widget"><div
class="widget-title the-global-title"><h4>تسجيل الدخول <span
class="widget-title-icon fa "></span></h4></div><div
class=widget-container><div
class=login-form><form
name=registerform action=https://www.an7a.com/wp-login.php method=post>
<input
type=text name=log title="إسم المستخدم" placeholder="إسم المستخدم"><div
class=pass-container>
<input
type=password name=pwd title="كلمة المرور" placeholder="كلمة المرور">
<a
class=forget-text href="https://www.an7a.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.an7a.com">نسيت كلمة المرور؟</a></div><input
type=hidden name=redirect_to value=/2019/06/13/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%AA%D8%B9%D9%84%D9%86-%D8%B9%D9%86-512-%D9%88%D8%B8%D9%8A%D9%81%D8%A9-%D8%B7%D8%A8%D9%8A%D8%A8-%D8%A3%D8%B3%D9%86%D8%A7%D9%86-%D9%84%D9%84%D8%B1%D8%AC%D8%A7%D9%84/>
<label
for=rememberme class=rememberme>
<input
id=rememberme name=rememberme type=checkbox checked=checked value=forever> تذكرني	</label>
<button
type=submit class="button fullwidth login-submit">تسجيل الدخول</button></form></div></div></div></div></div></div> <script src=https://www.an7a.com/wp-content/cache/minify/51d25.js></script> <script>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.an7a.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=https://www.an7a.com/wp-content/cache/minify/299b1.js></script> <script>jQuery.ajax({
					type : "GET",
					url  : "https://www.an7a.com/wp-admin/admin-ajax.php",
					data : "postviews_id=411952&action=tie_postviews",
					cache: !1
				});</script> <script src=https://www.an7a.com/wp-content/cache/minify/49784.js></script> </body></html>